  <!DOCTYPE html>
<html lang="en" data-uri="www.thecut.com/pages/cj8u9u7a501bwkey61kse413x@published" data-layout-uri="www.thecut.com/components/layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="www.thecut.com/components/clay-meta-title/instances/cj8u9u7af01bykey61to4b2qg@published" -->
      <title>Million-Dollar NYC Condos Feature Views of Public Sex</title>
    <meta property="og:title" content="Million-Dollar NYC Condos Feature Breathtaking Views of Public Sex">
    <meta name="twitter:title" content="Million-Dollar NYC Condos Feature Views of Hookup Spot">
    
    
    <!-- data-uri="www.thecut.com/components/clay-meta-url/instances/cj8u9u7al01bzkey6mh1bl7dy@published" -->
    <link rel="canonical" href="https://www.thecut.com/2017/10/marcus-garvey-park-condos-public-sex.html">
    <meta property="og:url" content="https://www.thecut.com/2017/10/marcus-garvey-park-condos-public-sex.html">
      <meta property="article:published_time" content="2017-10-16T10:55:56.775-04:00">
    
      <!-- data-uri="www.thecut.com/components/clay-meta-description/instances/cj8u9u7al01c0key67jizzxn1@published" -->
    <meta name="description" content="DNAinfo reports owners of million-dollar condos overlooking Marcus Garvey Park in Manhattan have full views of public sex.">
    <meta name="twitter:description" content="Condos overlooking Marcus Garvey Park reportedly have birds-eye views of a popular hookup spot."> 
    <meta property="og:description" content="Condos overlooking Marcus Garvey Park reportedly have birds-eye views of a popular hookup spot.">
    
      <!-- data-uri="www.thecut.com/components/meta-image/instances/cj8u9u7am01c1key6lkobvnld@published" -->
    <meta content="https://pixel.nymag.com/imgs/fashion/daily/2017/10/16/16-marcus-garvey-park.w600.h315.2x.jpg" name="twitter:image">
    <meta property="og:image" content="https://pixel.nymag.com/imgs/fashion/daily/2017/10/16/16-marcus-garvey-park.w1200.h630.jpg">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="www.thecut.com/components/clay-meta-keywords/instances/cj8u9u7am01c2key6mswc3hfq@published" -->
    <meta name="news_keywords" content="l&#x27;amour, new york city, real estate, self, sex, relationships, marcus garvey park">
    <meta property="article:tag" content="l&#x27;amour, new york city, real estate, self, sex, relationships, marcus garvey park">
    
      <!-- data-uri="www.thecut.com/components/meta-authors/instances/cj8u9u7ao01c3key6s41rosvp@published" -->
    <meta name="author" content="Lisa Ryan">
      
      
    
    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="www.thecut.com/components/clay-meta-site/instances/thecut-article@published" -->
    <meta name="twitter:site" content="@TheCut">
    <meta property="article:publisher" content="https://www.facebook.com/thecut">
    <meta property="fb:app_id" content="343556435754245">
    <meta property="og:site_name" content="The Cut">
    <meta property="og:type" content="article">
    <meta name="type" content="Article">
    <meta name="vertical" content="The Cut">
    
      <!-- data-uri="www.thecut.com/components/meta-icons/instances/thecut@published" -->
    
    <meta name="apple-mobile-web-app-title" content="The Cut">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cache.nymag.com/media/wwwthecut/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cache.nymag.com/media/wwwthecut/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cache.nymag.com/media/wwwthecut/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://cache.nymag.com/media/wwwthecut/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://cache.nymag.com/media/wwwthecut/mask.svg" color="#ff5656">
    
    <link rel="icon" sizes="196x196" href="https://cache.nymag.com/media/wwwthecut/icon.196x196.png">
    
    <meta name="application-name" content="The Cut">
    <meta name="msapplication-TileColor" content="#ff5656">
    <meta name="msapplication-TileImage" content="https://cache.nymag.com/media/wwwthecut/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://cache.nymag.com/media/wwwthecut/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://cache.nymag.com/media/wwwthecut/favicon.ico">
    
    <!-- data-uri="www.thecut.com/components/head-gtm/instances/general@published" -->
    <script class="head-gtm" data-gtm="">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</script>
    
    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top">  <nav data-uri="www.thecut.com/components/global-nav/instances/article@published" class="global-nav variation-the-cut article-page" aria-label="New York Magazine sites">
  <div class="global-nav-inner">
    <ul>
      <li> <a href="http://nymag.com/">NYMag.com</a> </li>
      <li> <a href="http://nymag.com/daily/intelligencer/">Daily Intelligencer</a> </li>
      <li> <a href="http://www.vulture.com">Vulture</a> </li>
      <li> <a href="http://www.thecut.com">The Cut</a> </li>
      <li> <a href="http://nymag.com/selectall/">Select All</a> </li>
      <li> <a href="http://www.grubstreet.com/">Grub Street</a> </li>
      <li> <a href="http://nymag.com/strategist">The Strategist</a> </li>
    </ul>
      <div class="log-in-nav" data-site="wwwthecut">
        <div class="unknown">
          <button class="log-in">Log In</button>
          <button class="reg">Register</button>
        </div>
        <div class="known">
          <button class="username"></button>
          <div class="dropdown">
            <a href="http://my.nymag.com/username/account/" title="Update your account settings">My Account</a>
            <a href="http://my.nymag.com/username/profile/" title="View your profile">My Profile</a>
            <a href="http://my.nymag.com/username/comments/" title="See your comments">My Comments</a>
            <a href="http://my.nymag.com/username/reader-reviews/" title="See your reviews">My Reviews</a>
            <a href="http://my.nymag.com/username/friends/" title="View your friends list">My Friends</a>
            <button class="log-out" title="Sign out of your account">Sign Out</button>
          </div>
        </div>
      </div>
  </div>
</nav>

</section>
    <header class="page-header" data-editable="pageHeader" data-track-zone="page-header">  <div data-uri="www.thecut.com/components/cut-header/instances/article@published" class="cut-header article-breakpoints collapse-space">
  <div class="left">
    <a class="logo" href="/">
        <span class="site-name">The Cut</span>
      <svg viewBox="0 0 330 78" xmlns="http://www.w3.org/2000/svg" role="presentation"><g fill="#221F20" fill-rule="evenodd"><path d="M151.298 70.076c-2.928 2.12-14.44 7.57-27.565 7.57-23.222 0-37.357-16.96-37.357-38.568 0-21.506 15.75-38.367 39.68-38.367 10.2 0 19.69 2.83 24.838 4.95l2.12 16.457-1.11.303C143.827 9.19 136.96 3.84 125.046 3.84c-20.093 0-29.078 15.045-29.078 35.238 0 20.295 8.785 35.44 27.968 35.44 14.64 0 22.314-8.784 28.27-22.72l1.212.304-2.12 17.974zm32.487-18.066V17.986c0-7.27-.708-10.198-4.24-15.65v-.202h16.758v.2c-3.028 4.747-4.137 8.382-4.137 15.652v33.722c0 16.66 8.984 22.617 20.596 22.617 15.852 0 20.8-11.208 20.8-23.525V19.802c0-7.975-1.212-11.308-7.17-17.467v-.2h16.56l.3.2c-5.248 6.16-6.46 9.492-6.46 17.467V50.7c0 14.437-6.26 26.856-25.444 26.856-14.943 0-27.563-7.37-27.563-25.546M304.97 76.133h-16.46v-.2c3.334-5.15 4.04-8.08 4.04-14.946V4.95l-13.127.405c-3.635.202-9.693 10.3-14.135 16.862l-1.11-.404 3.938-19.588h57.147l4.04 19.588-1.212.404c-4.44-6.563-10.397-16.66-14.134-16.862L300.93 4.95v56.037c0 6.967.708 9.795 4.04 14.945v.2zM1 55h65v-1H1M11.008 44.442H5.53v-.046c.785-1.645 1.024-2.55 1.024-4.766V27.906l-1.932.098c-1.142.093-3.003 2.906-4.17 4.55L0 32.388.93 27h14.677l.955 5.387-.455.168c-1.24-1.645-2.977-4.458-4.166-4.55l-1.93-.1v11.748c0 2.193.212 3.098 1 4.743v.046zm19.47 0H25v-.046c.763-1.645 1.002-2.55 1.002-4.766v-7.814c0-2.242-.24-3.124-1.002-4.766V27h5.478v.05c-.787 1.642-1.022 2.548-1.022 4.74v3.217h7.647v-3.19c0-2.22-.214-3.125-1.024-4.767V27h5.502v.05c-.76 1.642-1.026 2.548-1.026 4.74v7.863c0 2.193.265 3.098 1.026 4.743v.046H36.08v-.046c.81-1.645 1.023-2.55 1.023-4.766v-3.646h-7.647v3.67c0 2.192.235 3.097 1.022 4.742v.046zm33.292 0H51v-.046c.666-1.62 1-2.6 1-4.553v-8.24c0-1.958-.334-2.934-1-4.553V27h11.7l.953 4.553-.454.166c-1.217-1.218-2.863-3.577-3.955-3.646l-3.79-.192v7.266h1.786c1.17 0 2.266-1.55 2.91-2.43h.475v5.863h-.476c-.644-.86-1.74-2.432-2.93-2.432h-1.765v7.41l4.074-.166c1.762-.073 3.67-2.715 4.934-4.504l.45.168-1.145 5.384z"/></g></svg>

    </a>
    <button class="menu-btn mobile" aria-label="Toggle menu" aria-controls="expanded-nav" aria-expanded="false">
      <span class="button-text">Toggle Menu</span>
    </button>
  </div>

  <div class="right">
    <nav class="nav">
        <ul class="nav-categories">
          <li class="nav-category">
            <a class="nav-list-heading" href="/style/" data-section="style">Style</a>
          </li>
          <li class="nav-category">
            <a class="nav-list-heading" href="/self/" data-section="self">Self</a>
          </li>
          <li class="nav-category">
            <a class="nav-list-heading" href="/culture/" data-section="culture">Culture</a>
          </li>
          <li class="nav-category">
            <a class="nav-list-heading" href="/power/" data-section="power">Power</a>
          </li>
        </ul>
      <div class="nav-sections" tabindex="-1" id="expanded-nav">
        <div class="cut-search-top">
            <section data-uri="www.thecut.com/components/search/instances/global@published" role="search" class="search" data-placeholder-text="Search">
            
            <form class="search-form" name="search" method="get" action="/search.html">
              <label for="searchQuery_73yFjU6R" class="search-query-label">Search</label>
              <input type="text" id="searchQuery_73yFjU6R" name="q" class="search-query" placeholder="Search" />
          
              <button class="close-button" type="button" aria-label="Close">
                <svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
            <path d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0l-8.6 8.6-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/>
          </svg>
          
              </button>
          
              <button class="submit-button" type="submit" aria-label="Search">
                <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
            <path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
          </svg>
          
              </button>
            </form>
          
            <button class="expand-button" type="button" aria-label="Search">
              <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
            <path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
          </svg>
          
            </button>
          </section>
          
        </div>
        <div class="nav-section">
          <div class="nav-section-container">
            <h2 class="nav-list-heading" id="style">
              <a href="/style/">Style</a>
            </h2>
            <ul class="nav-list">
              <li class="nav-list-item">
                <a href="/fashion/">Fashion</a>
              </li>
              <li class="nav-list-item">
                <a href="/beauty/">Beauty</a>
              </li>
              <li class="nav-list-item">
                <a href="/shopping/">Shopping</a>
              </li>
              <li class="nav-list-item">
                <a href="/home-design/">Design Hunting</a>
              </li>
              <li class="nav-list-item">
                <a href="/weddings/">Weddings</a>
              </li>
              <li class="nav-list-item">
                <a href="/red-carpet/">Parties & Red Carpet</a>
              </li>
              <li class="nav-list-item">
                <a href="/runway/">Fashion Shows</a>
              </li>
              <li class="nav-list-item">
                <a href="/author/cathy%20horyn/">Cathy Horyn</a>
              </li>
            </ul>
          </div>
          <div class="nav-section-container">
            <h2 class="nav-list-heading">
              <a href="/self/" id="self">Self</a>
            </h2>
            <ul class="nav-list">
              <li class="nav-list-item">
                <a href="/health/">Health & Wellness</a>
              </li>
              <li class="nav-list-item">
                <a href="/motherhood/">Motherhood</a>
              </li>
              <li class="nav-list-item">
                <a href="/advice/">Advice</a>
              </li>
              <li class="nav-list-item">
                <a href="/relationships/">Sex & Relationships</a>
              </li>
              <li class="nav-list-item">
                <a href="http://nymag.com/scienceofus/">Science of Us</a>
              </li>
              <li class="nav-list-item">
                <a href="/tags/madame%20clairevoyant/">Horoscopes</a>
              </li>
              <li class="nav-list-item">
                <a href="/tags/ask%20polly/">Ask Polly</a>
              </li>
            </ul>
          </div>
        </div>
        <div class="nav-section">
          <div class="nav-section-container">
            <h2 class="nav-list-heading"><a href="/culture/" id="culture">Culture</a></h2>
            <ul class="nav-list">
              <li class="nav-list-item">
                <a href="/books/">Books</a>
              </li>
              <li class="nav-list-item">
                <a href="/tv/">Television</a>
              </li>
              <li class="nav-list-item">
                <a href="/movies/">Movies</a>
              </li>
              <li class="nav-list-item">
                <a href="/music/">Music</a>
              </li>
              <li class="nav-list-item">
                <a href="/celebrity/">Celebrity</a>
              </li>
            </ul>
          </div>
          <div class="nav-section-container">
            <h2 class="nav-list-heading"><a href="/power/" id="power">Power</a></h2>
            <ul class="nav-list">
              <li class="nav-list-item">
                <a href="/politics/">Politics</a>
              </li>
              <li class="nav-list-item">
                <a href="/work/">Work</a>
              </li>
              <li class="nav-list-item">
                <a href="/money/">Money</a>
              </li>
              <li class="nav-list-item">
                <a href="/author/rebecca%20traister/">Rebecca Traister</a>
              </li>
            </ul>
            <div class="more-list">
              <h2 class="nav-list-heading">More</h2>
              <ul class="nav-list">
                <li class="nav-list-item">
                  <a href="/latest/">Latest Stories</a>
                </li>
                <li class="nav-list-item">
                  <a href="/video/">Video</a>
                </li>
                <li class="nav-list-item">
                  <a href="/aboutus.html">About Us</a>
                </li>
              </ul>
            </div>
          </div>
        </div>
        <div class="nav-bottom">
          <div class="search-social">
            <div class="cut-search">
                <section data-uri="www.thecut.com/components/search/instances/global@published" role="search" class="search" data-placeholder-text="Search">
                
                <form class="search-form" name="search" method="get" action="/search.html">
                  <label for="searchQuery_KIcxUuur" class="search-query-label">Search</label>
                  <input type="text" id="searchQuery_KIcxUuur" name="q" class="search-query" placeholder="Search" />
              
                  <button class="close-button" type="button" aria-label="Close">
                    <svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
                <path d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0l-8.6 8.6-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/>
              </svg>
              
                  </button>
              
                  <button class="submit-button" type="submit" aria-label="Search">
                    <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
                <path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
              </svg>
              
                  </button>
                </form>
              
                <button class="expand-button" type="button" aria-label="Search">
                  <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
                <path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
              </svg>
              
                </button>
              </section>
              
            </div>
            <div class="social">
                <button type="button" class="follow facebook variation-black" data-handle="cut" data-uri="www.thecut.com/components/follow/instances/facebook@published" aria-label="Like Us on Facebook">
                <span class="button-text">Like Us</span>
              </button>
              
                <button type="button" class="follow twitter variation-black" data-handle="@thecut" data-uri="www.thecut.com/components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">
                <span class="button-text">Follow Us</span>
              </button>
              
                <button type="button" class="follow instagram variation-black" data-handle="thecut" data-uri="www.thecut.com/components/follow/instances/instagram@published" aria-label="Follow Us on Instagram">
                <span class="button-text">Follow Us</span>
              </button>
              
            </div>
          </div>
          <ul class="sites-links">
            <li class="site-link">
              <a href="http://nymag.com">nymag.com</a>
            </li>
            <li class="site-link">
              <a href="http://nymag.com/daily/intelligencer/">Daily Intelligencer</a>
            </li>
            <li class="site-link">
              <a href="http://www.vulture.com/">Vulture</a>
            </li>
            <li class="site-link">
              <a href="http://nymag.com/selectall/">Select All</a>
            </li>
            <li class="site-link">
              <a href="http://www.grubstreet.com/">Grub Street</a>
            </li>
            <li class="site-link">
              <a href="http://nymag.com/strategist/">The Strategist</a>
            </li>
          </ul>
        </div>
      </div>
      <button class="menu-btn" aria-label="Toggle menu" aria-controls="expanded-nav" aria-expanded="false">
        <span class="button-text">Toggle Menu</span>
      </button>
    </nav>
  </div>
</div>

</header>
    <section class="ad-splash" data-editable="adSplash">  <div data-uri="www.thecut.com/components/ad/instances/ciur74xg600017gyc7z4lggtt@published" data-placeholder="settings"  class="ad vp-0-plus"
  data-name="/4088/nym.thecut"
  data-sizes=""
  data-label="outOfPage"
  id="ad-cid-yq2T5WlB">
</div>

  <div data-uri="www.thecut.com/components/ad/instances/citwzn9y700b1ppy817x0s296@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.thecut"
  data-sizes="728x90,970x90,1024x90,970x250"
  data-label="TopLeaderboard"
  id="ad-cid-05zpuqAg">
</div>

  <div data-uri="www.thecut.com/components/interstitial/instances/cit0l24j6001y59yci552bxlp@published" class="interstitial" data-component="interstitial">
  <section class="interstitial-wrapper">
    <span class="readout">Ad will collapse in
      <span class="seconds"></span> seconds&hellip;
    </span>
    <button class="interstitial-button" type="button">CLOSE</button>
      <div data-uri="www.thecut.com/components/ad/instances/thecut-interstitialBillboard@published" data-placeholder="settings"  class="ad vp-1024-plus"
      data-name="/4088/nym.thecut"
      data-sizes="970x251"
      data-label="interstitialBillboard"
      id="ad-cid-9xASkfDj">
    </div>
    
  </section>
</div>



  <div data-uri="www.thecut.com/components/ad/instances/thecut-topLeaderboardTabletArticle@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.thecut"
  data-sizes="728x90"
  data-label="TabletLeaderboard"
  id="ad-cid-whbdIGNt">
</div>

  <div data-uri="www.thecut.com/components/ad/instances/thecut-topLeaderboardMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="468x60,480x60"
  data-label="TopLeaderboard"
  id="ad-cid-dAbeh3FP">
</div>

  <div
  data-uri="www.thecut.com/components/ad-recirc/instances/article@published"
  class="ad-recirc"
  data-placeholder="title"
  data-delay="3.5"
  data-disable-recirc="">
    <div class="ad-wrapper">
        <div data-uri="www.thecut.com/components/ad/instances/thecut-topLeaderboardMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480"
        data-name="/4088/The_Cut_Mobile"
        data-sizes="320x50,320x100,320x101"
        data-label="TopLeaderboard"
        id="ad-cid-RdcSrKEY">
      </div>
      
    </div>
  <section class="ad-recirc-item"></section>
</div>

</section>
    <section class="middle" data-editable="middle">  <div data-uri="www.thecut.com/components/clay-space/instances/general@published"  class="clay-space">
</div>

</section>
    <section class="splash-header" data-editable="splashHeader"></section>
    <section class="wrapper">
      <section class="minor" data-editable="minor"></section>
      <section class="main" data-editable="main" data-track-zone="main">  <article role="main" data-uri="www.thecut.com/components/article/instances/cj8u9u7bg01chkey60ge0b8vw@published" class="article" itemscope itemtype="http://schema.org/Article" data-content-channel="Sex-Romance" data-crosspost="" data-type="News-Aggregation" data-syndication="original"  data-headline="Million-Dollar NYC Condos Feature Breathtaking Views of Public Sex in Nearby Park" data-authors="Lisa Ryan" data-publish-date="2017-10-16" data-tags="l&#x27;amour, new york city, real estate, self, sex, relationships, marcus garvey park" data-issue-date="">
  <header class="article-header">
    <meta itemprop="url" content="http://www.thecut.com/2017/10/marcus-garvey-park-condos-public-sex.html" />
    <meta itemprop="mainEntityOfPage" content="http://www.thecut.com/2017/10/marcus-garvey-park-condos-public-sex.html" />
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="The Cut" />
      <meta itemprop="sameAs" content="http://www.thecut.com" />
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://www.thecut.com/media/sites/wwwthecut/logo.w600.h60.png" />
        <meta itemprop="height" content="60" />
        <meta itemprop="width" content="600" />
      </div>
    </div>
      <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="https://pixel.nymag.com/imgs/fashion/daily/2017/10/16/16-marcus-garvey-park.w1200.h630.jpg" />
        <meta itemprop="height" content="630" />
        <meta itemprop="width" content="1200" />
      </div>

    <nav class="rubric-wrap">
        
          <a class="rubric rubric-l&#x27;amour"
            href="//www.thecut.com/tags/l&#x27;amour/"
             itemprop="articleSection">l&#x27;amour</a>
    </nav>

    <time class="article-timestamp" datetime="2017-10-16T10:55:56.775-04:00" itemprop="datePublished" data-editable="publishedDate">
        <span class="article-date large-width-date">October 16, 2017</span>
        <span class="article-date small-width-date">10/16/2017</span>
        <span class="article-time">10:55 am</span>
    </time>

    <h1 class="headline-primary" data-editable="overrideHeadline" itemprop="headline">Million-Dollar NYC Condos Feature Breathtaking Views of Public Sex in Nearby Park</h1>

      <span data-editable="authors" class="by-authors"><span>By </span>
        <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-name"><a href="//www.thecut.com/author/Lisa%20Ryan/" rel="author" class="article-author"><span>Lisa Ryan</span><meta itemprop="name" content="Lisa Ryan"/><link itemprop="sameAs" href="//www.thecut.com/author/Lisa%20Ryan"/></a><a href="http://twitter.com/lisarya" target='_blank' class="author-socials"><span class="author-socials-icon twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path fill="#999" d="M36.914 3.54c-1.354.6-2.81 1.006-4.338 1.19 1.56-.936 2.757-2.415 3.32-4.178-1.46.865-3.076 1.493-4.795 1.832C29.726.917 27.763 0 25.59 0c-4.17 0-7.55 3.38-7.55 7.55 0 .59.066 1.167.194 1.72C11.96 8.957 6.396 5.95 2.672 1.38 2.022 2.498 1.65 3.795 1.65 5.18c0 2.62 1.333 4.93 3.358 6.285-1.237-.04-2.4-.378-3.42-.945v.096c0 3.66 2.603 6.71 6.057 7.403-.633.172-1.3.265-1.99.265-.486 0-.96-.048-1.42-.136.96 3 3.75 5.184 7.054 5.244-2.585 2.024-5.84 3.23-9.38 3.23-.608 0-1.208-.036-1.8-.104 3.34 2.14 7.31 3.39 11.575 3.39 13.89 0 21.483-11.505 21.483-21.48 0-.33-.008-.654-.02-.98 1.473-1.06 2.752-2.39 3.766-3.906"/></svg></span><span>@lisarya</span></a></span>
      </span>


    
    
    <aside data-uri="www.thecut.com/components/clay-share/instances/cj8u9u7bg01c5key63sg361nk@published" class="clay-share vertical">
      <h2 class="share-title">Share</h2>
        <ul class="clay-share-list">
          <li class="clay-share-list-item">
            <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.thecut.com/2017/10/marcus-garvey-park-condos-public-sex.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-t" class="share-link facebook" title="Share on Facebook" aria-label="Share on Facebook">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4zm14 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8h2.6v-3.1c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5h-3.7v3.3h3.7v9.2h3.7z"/></svg>
    Share</a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="https://twitter.com/share?text=Million-Dollar%20NYC%20Condos%20Feature%20Views%20of%20Hookup%20Spot&amp;url=https://www.thecut.com/2017/10/marcus-garvey-park-condos-public-sex.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;via=thecut" class="share-link twitter" title="Share on Twitter" aria-label="Share on Twitter">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>
    Tweet</a>
          </li>
    
    
    
          <li class="clay-share-list-item">
            <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thecut.com%2F2017%2F10%2Fmarcus-garvey-park-condos-public-sex.html%3Futm_source=pin%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;description=Million-Dollar%20NYC%20Condos%20Feature%20Breathtaking%20Views%20of%20Public%20Sex&amp;media=https%3A%2F%2Fpixel.nymag.com%2Fimgs%2Ffashion%2Fdaily%2F2017%2F10%2F16%2F16-marcus-garvey-park.w1200.h630.jpg" class="share-link pinterest" title="Pin it on Pinterest" aria-label="Pin it on Pinterest">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#CC2127" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4zm13.1 9.3c-5.3 0-8 3.8-8 7 0 1.9.7 3.6 2.3 4.3.3.1.5 0 .6-.3.1-.2.2-.7.2-.9.1-.3 0-.4-.2-.6-.4-.5-.7-1.2-.7-2.2 0-2.8 2.1-5.4 5.5-5.4 3 0 4.7 1.8 4.7 4.3 0 3.2-1.4 6-3.5 6-1.2 0-2-1-1.8-2.2.3-1.4 1-2.9 1-4 0-.9-.5-1.7-1.5-1.7-1.2 0-2.2 1.2-2.2 2.9 0 1.1.4 1.8.4 1.8s-1.2 5.2-1.4 6.1c-.4 1.8-.1 4 0 4.3 0 .1.2.2.3.1.1-.1 1.5-1.9 2-3.7.1-.5.8-3.1.8-3.1.4.7 1.5 1.4 2.7 1.4 3.6 0 6-3.3 6-7.7-.1-3.4-3-6.4-7.2-6.4z"/></svg>
    Pin It</a>
          </li>
    
    
          <li class="clay-share-list-item">
            <a href="mailto:?subject=Million-Dollar%20NYC%20Condos%20Feature%20Breathtaking%20Views%20of%20Public%20Sex&amp;body=I%20saw%20this%20on%20The%20Cut%20and%20thought%20you%20might%20be%20interested...%0A%0AMillion-Dollar%20NYC%20Condos%20Feature%20Breathtaking%20Views%20of%20Public%20Sex%0ACondos%20overlooking%20Marcus%20Garvey%20Park%20reportedly%20have%20birds-eye%20views%20of%20a%20popular%20hookup%20spot.%0Ahttps%3A%2F%2Fwww.thecut.com%2F2017%2F10%2Fmarcus-garvey-park-condos-public-sex.html%3Futm_source=eml%26utm_medium=e1%26utm_campaign=sharebutton-t" class="share-link email" title="Share via email" aria-label="Share via email">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet"><path d="M20.1.6h-19.2l9.6 9.3 9.6-9.3zm.9 15.1v-14.3l-10.5 10.2-10.5-10.2v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z" fill="#000" /></svg>
    Email</a>
          </li>
    
          <li class="clay-share-list-item">
            <a href="#comments" class="share-link comment" title="View Comments" aria-label="View Comments">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><path d="M15.1.9h-12.9c-.9 0-1.5.7-1.5 1.6v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5v-9.3c0-.9-.7-1.6-1.6-1.6z" fill="#FFE400"/></svg>
    Comment</a>
          </li>
    
          <li class="clay-share-list-item">
            <a href="javascript:window.print();window.location.reload();" class="share-link print"  title="Print this article" aria-label="Print this article">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#BCBCBC" d="M27.4 13.2v1.8c0 1.9-1.5 3.5-3.5 3.5h-12.1c-1.9 0-3.5-1.5-3.5-3.5v-1.7c-1.9 0-3.5 1.5-3.5 3.5v6.9c0 1.9 1.5 3.5 3.5 3.5h19c1.9 0 3.5-1.5 3.5-3.5v-6.9c.1-2-1.5-3.6-3.4-3.6zm0 10.4h-3.5v-1.7h3.5v1.7zm-13.8-6.9h8.7c1.9 0 3.5-1.5 3.5-3.5v-1.7c0-1.9-1.5-3.5-3.5-3.5h-8.7c-1.9 0-3.5 1.5-3.5 3.5v1.7c0 1.9 1.6 3.5 3.5 3.5z"/></svg>
    
              <span>Print</span>
            </a>
          </li>
        </ul>
      <button class="close" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
    	<path fill-rule="evenodd" clip-rule="evenodd" fill="#000" d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0l-8.6 8.6-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/>
    </svg>
    </button>
    </aside>
    
  </header>

  <section class="body">
    <div class="article-content" data-editable="content" itemprop="articleBody">
          <div data-uri="www.thecut.com/components/mediaplay-image/instances/cj8u9u7bg01cfkey6wiu3ewqy@published" class="mediaplay-image horizontal " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
          <figure class="img-figure">
            <div class="image-wrapper">
                <img class="img-data" srcset="https://pixel.nymag.com/imgs/fashion/daily/2017/10/16/16-marcus-garvey-park.w710.h473.jpg 1x, https://pixel.nymag.com/imgs/fashion/daily/2017/10/16/16-marcus-garvey-park.w710.h473.2x.jpg 2x" src="https://pixel.nymag.com/imgs/fashion/daily/2017/10/16/16-marcus-garvey-park.w710.h473.jpg" alt="" data-content-img itemprop="contentUrl">
            </div>
              <figcaption itemprop="caption" class="mediaplay-image-figcaption">
                <span class="caption">Marcus Garvey Park.</span>
                <span class="buffer"></span>
                <cite class="credit">Photo: <a href="https://www.flickr.com/photos/j-no/26553547234/" target="_blank" title="Courtesy of CC/Flickr/JAMES NOVA">Courtesy of CC/Flickr/JAMES NOVA</a></cite>
              </figcaption>
        
          </figure>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              "author": "<a href="https://www.flickr.com/photos/j-no/26553547234/" target="_blank" title="Courtesy of CC/Flickr/JAMES NOVA">Courtesy of CC/Flickr/JAMES NOVA</a>",
              "caption": "Marcus Garvey Park.",
              "contentUrl": "https://pixel.nymag.com/imgs/fashion/daily/2017/10/16/16-marcus-garvey-park.w710.h473.2x.jpg"
            }
          </script>
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/components/clay-paragraph/instances/cj8u9u7bg01cgkey6p1wgn5ij@published" data-word-count="33">Some people in Upper Manhattan apparently got more than they bargained for when they purchased million-dollar condos overlooking Marcus Garvey Park: full views of horny people having public sex — day and night.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/components/clay-paragraph/instances/cj8u9upxh00013i5wffciuhrk@published" data-word-count="56">As<a href="https://www.dnainfo.com/new-york/20171016/central-harlem/million-dollar-condos-have-great-views-of-public-sex-marcus-garvey-park?_ga=2.38017569.349987762.1508159145-1024702778.1504823349"> DNAinfo</a> reports, public sex is apparently a big issue for residents of a Fifth Avenue complex in Central Harlem. One former resident who recently moved out of her $1 million condo after five years, Marie Gelot, told DNAinfo, “I saw a lot of b—jobs, guys having sex, guys masturbating, I really saw the whole gamut.”</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/components/clay-paragraph/instances/cj8u9upxe00003i5wu44u05ol@published" data-word-count="59">People just looking for a quiet space to bang has been an ongoing issue since at least before the complex opened in 2009, as construction workers reportedly noticed people getting down while working on the building. Now, residents who shelled out a pretty penny for their condos often witness sex acts in the public green space outside their windows.</p>
        
          <div data-uri="www.thecut.com/components/ad/instances/cj8u9u7bg01c7key6iex4ev1n@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.thecut"
          data-sizes="528x379"
          data-label="outStreamDesktop"
          id="ad-cid-iKZqRfXl">
        </div>
        
          <div data-uri="www.thecut.com/components/ad/instances/cj8u9u7bg01c8key6xpe2f8gn@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/The_Cut_Mobile"
          data-sizes="528x379"
          data-label="outStreamMobile"
          id="ad-cid-60KjlWu0">
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/components/clay-paragraph/instances/cj8ua309500073i5w6hdn4y29@published" data-word-count="52">The complex’s doorman David Lamboy told DNAinfo that residents’ complaints have prompted police sting operations — but the boning merely continues once the cops leave. A spokesperson for the NYPD said that the 25th Precinct has made seven “public lewdness” and eight “patronizing prostitution” arrests in the park this year. Per <a href="https://www.dnainfo.com/new-york/20171016/central-harlem/million-dollar-condos-have-great-views-of-public-sex-marcus-garvey-park?_ga=2.38017569.349987762.1508159145-1024702778.1504823349">DNAinfo</a>:</p>
        
          <blockquote data-uri="www.thecut.com/components/blockquote/instances/cj8ua3dc2000a3i5wphb0qoax@published" class="blockquote" data-editable="text"  data-word-count="37"><p>The most romantic spot seems to be among the foliage on the park’s hill. The trees protect lovers from being spotted by anyone on the street level, but the condominiums have a bird’s-eye view of the action.</p></blockquote>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/components/clay-paragraph/instances/cj8u9upzu00033i5wuhc8jvoc@published" data-word-count="70">However, a parks organization called the <a href="https://mgpalliance.org/">Marcus Garvey Park Alliance </a>is apparently working to “restore the park to a safe and inviting space,” including increasing foot traffic in an attempt to decrease public sex. But a DNAinfo reporter visited the area last week — and promptly saw a man performing oral sex on another man, while people played chess and flag football nearby. The heart wants what the heart wants!</p>
        
          <div data-uri="www.thecut.com/components/source-links/instances/cj8ua6lju000e3i5w9obfl4j3@published" class="source-links" data-editable="content">
          <h2 class="sources">Sources</h2>
              <cite class="source-link">
                  <a class="source-link-title" href="https://www.dnainfo.com/new-york/20171016/central-harlem/million-dollar-condos-have-great-views-of-public-sex-marcus-garvey-park?_ga&#x3D;2.38017569.349987762.1508159145-1024702778.1504823349">DNAinfo</a>
              </cite>
        </div>
        
        <aside class="single-related-story" data-uri="www.thecut.com/components/single-related-story/instances/cj8uaejyj000l3i5w6rbik8hd@published" data-editable="url"
          data-track-type="recirc" data-track-component-name="single-related-story" data-track-page-uri="www.thecut.com/pages/cj5v5h0mp00fzkbyebwx97fee@published" data-track-headline="Horny Hotel Guests Are Traumatizing Neighborhood Residents" data-track-component-title="related"
        >
            <h2 class="single-related-story-label">Related</h2>
            <a class="single-related-story-link" href="//www.thecut.com/2017/08/public-hotel-guests-sex-traumatizing-neighborhood.html">Horny Hotel Guests Are Traumatizing Neighborhood Residents</a>
            
        </aside>
        
    </div>

    <div class="tags" data-uri="www.thecut.com/components/tags/instances/cj8u9u7bg01c4key670mjm85o@published" data-editable="items"><h2 class="title">Tags:</h2>
        <ul class="tags-list">
    <li class="tags-list-item">
                <a aria-label="More articles tagged l&#x27;amour" href="//www.thecut.com/tags/l&#x27;amour/"
                  class="tags-link"
                  >l&#x27;amour</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged new york city" href="//www.thecut.com/tags/new-york-city/"
                  class="tags-link"
                  >new york city</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged real estate" href="//www.thecut.com/tags/real-estate/"
                  class="tags-link"
                  >real estate</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged self" href="//www.thecut.com/tags/self/"
                  class="tags-link"
                  >self</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged sex" href="//www.thecut.com/tags/sex/"
                  class="tags-link"
                  >sex</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged relationships" href="//www.thecut.com/tags/relationships/"
                  class="tags-link hidden"
                  >relationships</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged marcus garvey park" href="//www.thecut.com/tags/marcus-garvey-park/"
                  class="tags-link hidden"
                  >marcus garvey park</a>
              </li><li class="tags-list-item">
              <a aria-label="More tags" class="tags-link more" href="#">More</a>
            </li></ul></div>
    

      <span class="ambrose-short-hed">Million-Dollar NYC Condos Feature Views of Hookup Spot</span>



      <aside data-uri="www.thecut.com/components/bottom-share/instances/cj8u9u7bg01c6key694lkxdl4@published" class="bottom-share" data-editable="services">
      
      
      <span
        data-uri="www.thecut.com/components/share-button/instances/cj8u9u7bg01cdkey6iepf45hz@published"
        data-placeholder="buttonText"
        class="share-button facebook">
        <a
          class="share-button-link"
          title="Share on Facebook"
          target="_blank"
          data-handle="thecut"
          href="http://www.facebook.com/sharer/sharer.php?u=https://www.thecut.com/2017/10/marcus-garvey-park-condos-public-sex.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-b"
          
          ><span class="_share">Share </span><span class="_on">on </span><span class="_facebook">Facebook</span></a>
      </span>
      
      
      
      <span
        data-uri="www.thecut.com/components/share-button/instances/cj8u9u7bg01cekey6ilahb9u7@published"
        data-placeholder="buttonText"
        class="share-button twitter">
        <a
          class="share-button-link"
          title="Tweet this Story"
          target="_blank"
          data-handle="thecut"
          
          href="https://twitter.com/share?text=Million-Dollar%20NYC%20Condos%20Feature%20Breathtaking%20Views%20of%20Public%20Sex&amp;url=https://www.thecut.com/2017/10/marcus-garvey-park-condos-public-sex.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-b&amp;via=thecut"
          ><span class="_tweet">Tweet </span><span class="_this">this </span><span class="_story">Story</span></a>
      </span>
      
    </aside>
    
  </section>
</article>

  <section data-uri="www.thecut.com/components/prev-next/instances/cj8u9u7ae01bxkey6i46nr0i3@published" class="prev-next">
</section>

</section>
      <section class="tertiary" data-editable="tertiary"><section data-uri="www.thecut.com/components/top-stories-desktop/instances/thecut@published" class="top-stories-desktop">
  <h2 class="top-stories-desktop-title">Top Stories</h2>
  <ul class="article-list"><li class="article-list-item"
        data-track-type="recirc" data-track-component-name="top-stories" data-track-page-uri="www.thecut.com/pages/cj8uhs0pp01pdhyyes9saej03@published" data-track-headline="Everyone’s Working to Ease Kim Kardashian’s Anxiety" data-track-index="0" data-track-component-title="Top Stories"
      >
        <a class="article-link" href="//www.thecut.com/2017/10/keeping-up-with-the-kardashians-season-14-episode-3.html">Everyone’s Working to Ease Kim Kardashian’s Anxiety </a>
      </li><li class="article-list-item"
        data-track-type="recirc" data-track-component-name="top-stories" data-track-page-uri="www.thecut.com/pages/cj8u5p8tr016ghlyerjcyxwb7@published" data-track-headline="How I Get It Done: Melissa Clark" data-track-index="1" data-track-component-title="Top Stories"
      >
        <a class="article-link" href="//www.thecut.com/2017/10/melissa-clark-new-york-times-recipe-interview.html">How I Get It Done: Melissa Clark </a>
      </li><li class="article-list-item"
        data-track-type="recirc" data-track-component-name="top-stories" data-track-page-uri="www.thecut.com/pages/cj8q2kz2v00qak1y6egxzf7xe@published" data-track-headline="Madame Clairevoyant: Horoscopes for the Week of October 16" data-track-index="2" data-track-component-title="Top Stories"
      >
        <a class="article-link" href="//www.thecut.com/2017/10/madame-clairevoyant-horoscopes-for-the-week-of-october-16.html">Madame Clairevoyant: Horoscopes for the Week of October 16 </a>
      </li></ul>
</section>

  <div data-uri="www.thecut.com/components/ad/instances/ciur51z25003ndmycg7rxlgbr@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  id="ad-cid-7mOuY2ca">
</div>

  <div data-uri="www.thecut.com/components/ad/instances/ciuraiaec0075j8y8j1scqodl@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  id="ad-cid-liHXdQe1">
</div>

  <div data-uri="www.thecut.com/components/ad/instances/ciurandvd000r7gyc8cxzqkax@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.thecut"
  data-sizes="728x90"
  data-label="MidBanner"
  id="ad-cid-agY9NtxC">
</div>

  <div data-uri="www.thecut.com/components/ad/instances/thecut-rightColDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.thecut"
  data-sizes="300x600,300x1050"
  data-label="RightColTopMPU"
  id="ad-cid-Jg4KtvYu">
</div>

  <section data-uri="www.thecut.com/components/most-popular/instances/thecut@published" class="most-popular">
  <div class="most-popular-header">
    <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
  </div>
  <style>
      .most-popular-item .img-0 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/10/16/16-marcus-garvey-park.w280.h157.2x.jpg);
      }
      .most-popular-item .img-0:before {
        content: '1';
      }
      .most-popular-item .img-1 {
        background-image: url(https://pixel.nymag.com/imgs/daily/science/2017/10/16/16-visual-snow.w280.h157.2x.jpg);
      }
      .most-popular-item .img-1:before {
        content: '2';
      }
      .most-popular-item .img-2 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/10/16/16-Carrie-Fisher.w280.h157.2x.jpg);
      }
      .most-popular-item .img-2:before {
        content: '3';
      }
      .most-popular-item .img-3 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/10/16/16-richard-spencer.w280.h157.2x.jpg);
      }
      .most-popular-item .img-3:before {
        content: '4';
      }
      .most-popular-item .img-4 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/10/13/13-sex-diary.w280.h157.2x.jpg);
      }
      .most-popular-item .img-4:before {
        content: '5';
      }
      .most-popular-item .img-5 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/10/12/12-heidi-klum-harvey-weinstein.w280.h157.2x.jpg);
      }
      .most-popular-item .img-5:before {
        content: '6';
      }
      .most-popular-item .img-6 {
        background-image: url(https://pixel.nymag.com/imgs/daily/science/2017/10/11/11-paper-planner.w280.h157.2x.jpg);
      }
      .most-popular-item .img-6:before {
        content: '7';
      }
      .most-popular-item .img-7 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/10/10/HIGID/10-HIGID-Melissa-Clark.w280.h157.2x.jpg);
      }
      .most-popular-item .img-7:before {
        content: '8';
      }
      .most-popular-item .img-8 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/10/16/16-kate-lanphear.w280.h157.2x.jpg);
      }
      .most-popular-item .img-8:before {
        content: '9';
      }
      .most-popular-item .img-9 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/10/16/jcrew/16-jcrew-lede.w280.h157.2x.jpg);
      }
      .most-popular-item .img-9:before {
        content: '10';
      }
  </style>
  <ol class="most-popular-items">
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cj8u9u7a501bwkey61kse413x@published" data-track-authors="" data-track-headline="Million-Dollar NYC Condos Feature Breathtaking Views of Public Sex in Nearby Park" data-track-index="0" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2017/10/marcus-garvey-park-condos-public-sex.html" class="most-popular-item-link">
          <span class="article-img img-0"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Million-Dollar NYC Condos Feature Breathtaking Views of Public Sex in Nearby Park </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cj8uf0r5401mxhyyeh5m48vn5@published" data-track-authors="" data-track-headline="Living With a Mysterious Condition That Makes the World Look Like Static" data-track-index="1" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2017/10/a-mysterious-condition-that-makes-the-world-look-like-static.html" class="most-popular-item-link">
          <span class="article-img img-1"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Living With a Mysterious Condition That Makes the World Look Like Static </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cj8unafhh01k6hlyelomw83pv@published" data-track-authors="" data-track-headline="Carrie Fisher Delivered a Cow Tongue to a Producer Who Sexually Assaulted Her Friend" data-track-index="2" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2017/10/carrie-fisher-sent-cow-tongue-to-man-who-assaulted-friend.html" class="most-popular-item-link">
          <span class="article-img img-2"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Carrie Fisher Delivered a Cow Tongue to a Producer Who Sexually Assaulted Her Friend </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cj8up1c3m0001v7ye0lftszy8@published" data-track-authors="" data-track-headline="Florida Declares State of Emergency Ahead of Richard Spencer’s Speech" data-track-index="3" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2017/10/richard-spencer-speech-florida-university-state-emergency.html" class="most-popular-item-link">
          <span class="article-img img-3"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Florida Declares State of Emergency Ahead of Richard Spencer&rsquo;s Speech </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cj8oudbmk005qhlyev6zguoyd@published" data-track-authors="" data-track-headline="The Mom Who Supports Her Family With Sex Work" data-track-index="4" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2017/10/sex-diary-the-mom-who-supports-her-family-with-sex-work.html" class="most-popular-item-link">
          <span class="article-img img-4"></span>
          <div class="headline-wrapper">
            <span class="article-headline">The Mom Who Supports Her Family With Sex Work </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cj8pvn67f00kyhyyenq63dipr@published" data-track-authors="" data-track-headline="Heidi Klum Opens Up About Harvey Weinstein After He Loses Producer Credit on Project Runway" data-track-index="5" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2017/10/heidi-klum-on-harvey-weinstein-project-runway.html" class="most-popular-item-link">
          <span class="article-img img-5"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Heidi Klum Opens Up About Harvey Weinstein After He Loses Producer Credit on <em>Project Runway</em> </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cj8n73h8n00p3hly65yghsk8w@published" data-track-authors="" data-track-headline="The Centuries-Old Strategy That Turbocharged My Productivity" data-track-index="6" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2017/10/the-centuries-old-strategy-that-turbocharged-my-productivity.html" class="most-popular-item-link">
          <span class="article-img img-6"></span>
          <div class="headline-wrapper">
            <span class="article-headline">The Centuries-Old Strategy That Turbocharged My Productivity </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cj8u5p8tr016ghlyerjcyxwb7@published" data-track-authors="" data-track-headline="How I Get It Done: Melissa Clark" data-track-index="7" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2017/10/melissa-clark-new-york-times-recipe-interview.html" class="most-popular-item-link">
          <span class="article-img img-7"></span>
          <div class="headline-wrapper">
            <span class="article-headline">How I Get It Done: Melissa Clark </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cj8sw9q44011jhlyezkwa134y@published" data-track-authors="" data-track-headline="Kate Lanphear Is Marie Claire’s New Creative Director" data-track-index="8" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2017/10/kate-lanphear-is-marie-claires-new-creative-director.html" class="most-popular-item-link">
          <span class="article-img img-8"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Kate Lanphear Is <em>Marie Claire</em>&rsquo;s New Creative Director </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cj8ufioxd01erkey6ugednfxw@published" data-track-authors="" data-track-headline="J.Crew’s New Arrivals Include a Cozy Coat Under $200" data-track-index="9" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2017/10/shop-j-crews-new-arrivals-early.html" class="most-popular-item-link">
          <span class="article-img img-9"></span>
          <div class="headline-wrapper">
            <span class="article-headline">J.Crew&rsquo;s New Arrivals Include a Cozy Coat Under $200 </span>
          </div>
        </a>
      </li>
  </ol>
</section>

  <section data-uri="www.thecut.com/components/pubexchange/instances/citd346om0017uyybdx2p17td@published" class="pubexchange">

    <header class="title-wrapper">
      <h2 class="title" data-editable="title"> From Our Partners </h2>
    </header>


    <section class="items">

       <style>
          .item-thumb-0 {
            background-image: url(https://img.youtube.com/vi/48sn4gXKzO4/mqdefault.jpg);
          }
      </style>

      <article class="item">
        <a
        href="http://www.newser.com/story/239468/kim-jong-nams-son-reportedly-found-on-youtube.html"
        class="item-link"
        data-pub="http://traffic.pubexchange.com/l/db1a9572-737a-40c7-8c53-37b4b60f95a1/f9b2e782-68a3-42d8-9bc0-e25418369d42/cd1e74c2-6dfe-450c-a8e5-c3b6c6157e4a/f?u&#x3D;newser.com"
        rel="nofollow"
        target="_blank"
        data-track="Partners: Link"
        onmousedown="this.href='http://traffic.pubexchange.com/l/db1a9572-737a-40c7-8c53-37b4b60f95a1/f9b2e782-68a3-42d8-9bc0-e25418369d42/cd1e74c2-6dfe-450c-a8e5-c3b6c6157e4a/f?u&#x3D;newser.com'"
        >

            <div class="item-thumb item-thumb-0"></div>

          <div class="item-text">
            <p class="item-publication">
              Newser
            </p>

            <p class="item-title">Kim Jong Nam's Son Reportedly Found-on YouTube</p>
          </div>
        </a>
      </article>

       <style>
          .item-thumb-1 {
            background-image: url(https://img.huffingtonpost.com/asset/100_100/59a823b724000032004baa32.jpeg);
          }
      </style>

      <article class="item">
        <a
        href="http://www.huffingtonpost.com/entry/gwyneth-paltrow-brad-pitt-relationship_us_59a812bce4b07e81d355a2a9"
        class="item-link"
        data-pub="http://traffic.pubexchange.com/l/db1a9572-737a-40c7-8c53-37b4b60f95a1/ba6acc8f-88ed-4c51-a7ea-8308856bc1f1/c3a2cff9-3137-4fb0-b194-0a6ae0b19d11/f?u&#x3D;huffingtonpost.com"
        rel="nofollow"
        target="_blank"
        data-track="Partners: Link"
        onmousedown="this.href='http://traffic.pubexchange.com/l/db1a9572-737a-40c7-8c53-37b4b60f95a1/ba6acc8f-88ed-4c51-a7ea-8308856bc1f1/c3a2cff9-3137-4fb0-b194-0a6ae0b19d11/f?u&#x3D;huffingtonpost.com'"
        >

            <div class="item-thumb item-thumb-1"></div>

          <div class="item-text">
            <p class="item-publication">
              HuffPost Lifestyle
            </p>

            <p class="item-title">Gwyneth Paltrow Says She 'F**ked Up' Her Relationship&hellip;</p>
          </div>
        </a>
      </article>

       <style>
          .item-thumb-2 {
            background-image: url(https://www.dyson.com/medialibrary/Group/ShopContent/Hero/Products/All%20Markets/Fans%20and%20Heaters/Dyson%20Pure%20Cool%20Link%20EVO/Dyson_Pure_Cool_Link_1_Shop_Hero_Image_378x420_tower_nickel.ashx?bc&#x3D;ffffff&amp;w&#x3D;125);
          }
      </style>

      <article class="item">
        <a
        href="http://goop.com/a-guide-to-detoxing-home-allergens-plus-an-air-purifier-we-love/"
        class="item-link"
        data-pub="http://traffic.pubexchange.com/c/db1a9572-737a-40c7-8c53-37b4b60f95a1/6a3545d1-3f03-40d5-be9c-b3e7d50316a6/5e326d33-a20c-430b-a1df-ad731179ef2b/f?u&#x3D;goop.com"
        rel="nofollow"
        target="_blank"
        data-track="Partners: Link"
        onmousedown="this.href='http://traffic.pubexchange.com/c/db1a9572-737a-40c7-8c53-37b4b60f95a1/6a3545d1-3f03-40d5-be9c-b3e7d50316a6/5e326d33-a20c-430b-a1df-ad731179ef2b/f?u&#x3D;goop.com'"
        >

            <div class="item-thumb item-thumb-2"></div>

          <div class="item-text">
            <p class="item-publication">
              goop
            </p>

            <p class="item-title">A Guide to Detoxing Home Allergens-Plus an Air Purifier&hellip;</p>
          </div>
        </a>
      </article>


    </section>

    <p class="attribution">powered by
      <a href="https://www.pubexchange.com/home/index/nymag"
        class="attribution-link"
        title="PubExchange"
        target="_blank"
        rel="nofollow"
        >
        PubExchange
        </a>
    </p>

</section>

  <div data-uri="www.thecut.com/components/ad/instances/thecut-rightColDesktopSquareArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.thecut"
  data-sizes="300x250"
  data-label="RightColMidMPU"
  id="ad-cid-ulo9BROU">
</div>

  
<div
  data-uri="www.thecut.com/components/ad-repeat/instances/article@published"
  class="ad-repeat ad-repeat-XnoUBToP"
  data-placeholder="gap"
  data-top-constraint="article"
  data-bottom-constraint="comments"
  data-gap="1200">
  <style>
    .ad-repeat-XnoUBToP .ad {
      margin-top: 1200px;
    }
  </style>
      <div data-uri="www.thecut.com/components/ad/instances/thecut-rightColumnRepeating@published" data-placeholder="settings"  class="ad vp-1024-plus"
      data-name="/4088/nym.thecut"
      data-sizes="300x250"
      data-label="rightColumnRepeating"
      id="ad-cid-9j5rrzPm">
    </div>
    
</div>

</section>
      <section class="primary" data-editable="primary">  <div data-uri="www.thecut.com/components/clay-space/instances/video-promo-for-articles@published"  class="clay-space">
    <div data-uri="www.thecut.com/components/space-logic/instances/bottom-video-promo-for-articles@published"
      class="space-logic"
    >
        <section data-uri="www.thecut.com/components/video-promo-for-articles/instances/bottom@published" class="video-promo-for-articles ">
        <div class="promo-title-wrapper">
            <h2 class="promo-title">Popular Videos on The Cut</h2>
          <figure class="promo-rule"></figure>
        </div>
        <div class="player-headline-wrap">
          <div class="video-promo-for-articles-player" data-editable="contentVideo">
              
            <div data-uri="www.thecut.com/components/ooyala-player/instances/bottom-video-promo-for-articles@published" class="ooyala-player"
                 data-editable="inline"
                 data-element-id="ooyala-player-MARRX0TE"
                 data-pcode="N0cmYyOrSYkNVK6-lYgHDAEJiUFl"
                 data-player-branding-id="60b6bf3054a74417a56d08b5889f5116"
                 data-video-id=""
                 data-auto-play="false"
                 data-up-next="true"
                 data-auto-play-next-video="true"
                 data-site-path=""
                 data-site-name="The Cut"
                 data-countdown-time="5"
                 data-ad-unit="/4088/The_Cut_Video"
                 data-video-type="editorial"
                 data-video-source="most popular video"
                 data-start-screen-title="false"
                 data-pause-screen-description="false"
                 data-pause-screen="default"
                 data-pre-roll="true"
                 >
                  <input type="hidden" class="dynamicVideos" value="[{&quot;id&quot;:&quot;92NWVrYzE6XBc5XqfdQdfCYjCNHO0fL6&quot;,&quot;headline&quot;:&quot;DACA Recipients Say They Are ‘Here to Stay’&quot;,&quot;url&quot;:&quot;http://www.thecut.com/2017/09/dreamers-respond-to-president-trump-ending-daca.html&quot;},{&quot;id&quot;:&quot;xldndnYzE6sK-8qGyodJ5FQGp7k1dWsV&quot;,&quot;headline&quot;:&quot;7 References You May Have Missed in Taylor Swift’s ‘Look What You Made Me Do’&quot;,&quot;url&quot;:&quot;http://www.thecut.com/2017/08/7-references-you-missed-in-look-what-you-made-me-do.html&quot;},{&quot;id&quot;:&quot;5nODNlYzE60OzlkOkZuycwUo10qdausi&quot;,&quot;headline&quot;:&quot;Louise Linton’s ‘Adorably Out of Touch’ Rise to Fame&quot;,&quot;url&quot;:&quot;http://www.thecut.com/2017/08/louise-lintons-adorably-out-of-touch-rise-to-fame.html&quot;},{&quot;id&quot;:&quot;dvbHJkYzE64i0jDUxG-CAI1w4p_vMrHN&quot;,&quot;headline&quot;:&quot;How to Make Jon Snow’s Cape Using an Ikea Rug&quot;,&quot;url&quot;:&quot;http://www.thecut.com/2017/08/how-to-make-jon-snows-cape-using-an-ikea-rug.html&quot;},{&quot;id&quot;:&quot;traHV0YjE6YnuFnSwtXgnrbd0nHvC8hd&quot;,&quot;headline&quot;:&quot;How to Thirst Trap on Instagram With Cardi B&quot;,&quot;url&quot;:&quot;http://www.thecut.com/2017/07/how-to-thirst-trap-on-instagram-with-cardi-b.html&quot;},{&quot;id&quot;:&quot;JqcDhxYjE6B1oLuLyywoVmVLF61qrSr5&quot;,&quot;headline&quot;:&quot;Woman, Interrupted: Why Do Men Keep Cutting Women Off Mid-Sentence?&quot;,&quot;url&quot;:&quot;http://www.thecut.com/2017/06/woman-interrupted-why-do-men-keep-cutting-women-off.html&quot;},{&quot;id&quot;:&quot;9oYXU1YjE6jByiomT2355sY98M9MQCos&quot;,&quot;headline&quot;:&quot;Working Moms React to Ivanka Trump’s &lt;i&gt;Women Who Work&lt;/i&gt;&quot;,&quot;url&quot;:&quot;http://www.thecut.com/2017/05/ivanka-trump-women-who-work-working-moms-react.html&quot;},{&quot;id&quot;:&quot;Z4Z2dxYTE6J3SFGiKqO6Ybofjd-_HKaB&quot;,&quot;headline&quot;:&quot;The Terrifying Anti-Abortion Bills Making Their Way Into State Legislatures&quot;,&quot;url&quot;:&quot;http://www.thecut.com/2017/04/the-most-restrictive-state-anti-abortion-bills-in-the-u-s.html&quot;}]" />
                <link rel="stylesheet" href="//player.ooyala.com/static/v4/stable/4.12.6/skin-plugin/html5-skin.min.css"/>
                <div id="ooyala-player-MARRX0TE"></div>
                <div class="oo-loading-screen"></div>
            
            </div>
            
          </div>
          <h3 class="promo-headline"></h3>
        </div>
        <div class="promo-extra">
        		<a class="promo-links" href="http://nymag.com/tags/original-video/">► Click here for more The Cut videos</a>
        	  </div>
      </section>
      
    </div>
    
</div>

<section
  data-uri="www.thecut.com/components/comments/instances/thecut-article@published"
  class="comments"
  id="comments"
  data-placeholder="livefyreNetwork"
  data-livefyre-network="nymedia.fyre.co"
  data-livefyre-id="352283"
  data-trigger-distance="100"
  data-initial-visible="1"
  data-avatars="no"
  >
  <h2 class="comments-title">Comments</h2>
  <div id="livefyre"></div>
</section>

  <section data-uri="www.thecut.com/components/taboola/instances/general@published" data-taboolaId="nymagazine-thecut" class="taboola" data-placeholder="taboolaId">
  <h2 class="taboola-links">Promoted links by Taboola</h2>
  <div id="taboola-below-article-thumbnails" class="taboola-thumbnails"></div>
  <div id="taboola-mobile-below-article-thumbnails" class="taboola-mobile"></div>
</section>

</section>
      <section class="secondary" data-editable="secondary">  <div data-uri="www.thecut.com/components/ad/instances/thecut-rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.thecut"
  data-sizes="728x90"
  data-label="MidBanner"
  id="ad-cid-gpttoRiu">
</div>

  <div data-uri="www.thecut.com/components/ad/instances/thecut-rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  id="ad-cid-IST3HNLg">
</div>

  <div data-uri="www.thecut.com/components/ad/instances/thecut-rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  id="ad-cid-KjWLBu4J">
</div>

  <aside class="latest-news" data-uri="www.thecut.com/components/latest-news/instances/thecut@published">
    <header class="title-wrapper">
      <h2 class="title">The Latest on the Cut</h2>
    </header>


  <style>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</style>



    <a href="//www.thecut.com/2017/10/rihanna-is-getting-a-street-named-after-her-in-barbados.html" class="bg-0 img" aria-label="Rihanna Is Getting a Street Named After Her in Barbados" data-link-text="Rihanna Is Getting a Street Named After Her in Barbados"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj8v1huni0003xpy6r2l51392@published" data-track-headline="Rihanna Is Getting a Street Named After Her in Barbados" data-track-index="0" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2017-10-17T00:30:30.702-04:00">12:30 a.m.</time>
      <span class="headline">Rihanna Is Getting a Street Named After Her in Barbados</span>
        <p class="teaser">The road she grew up on will soon be known as Rihanna Drive.</p>
    </a>


    <a href="//www.thecut.com/2017/10/people-hate-the-google-maps-calorie-counter.html" class="bg-1 img" aria-label="People Hate the Google Maps Calorie Counter" data-link-text="People Hate the Google Maps Calorie Counter"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj8uwfmcq003suuyeqdi8qmfh@published" data-track-headline="People Hate the Google Maps Calorie Counter" data-track-index="1" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2017-10-16T23:50:07.999-04:00">Yesterday at 11:50 p.m.</time>
      <span class="headline">People Hate the Google Maps Calorie Counter</span>
        <p class="teaser">Distances are measured in mini cupcakes.</p>
    </a>


    <a href="//www.thecut.com/2017/10/taraji-p-henson-loves-the-word-no.html" class="bg-2 img" aria-label="Taraji P. Henson On Being a Single Mom, Loving the Word ‘No’ and Getting Paid" data-link-text="Taraji P. Henson On Being a Single Mom, Loving the Word ‘No’ and Getting Paid"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj8urjscb000px9y6p6xf99s8@published" data-track-headline="Taraji P. Henson On Being a Single Mom, Loving the Word ‘No’ and Getting Paid" data-track-index="2" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2017-10-16T20:56:49.382-04:00">Yesterday at 8:56 p.m.</time>
      <span class="headline">Taraji P. Henson On Being a Single Mom, Loving the Word ‘No’ and Getting Paid</span>
        <p class="teaser">“I love obstacles. […] I love when people doubt me. That just adds fuel to the fire.”</p>
    </a>


    <a href="//www.thecut.com/2017/10/kate-lanphear-is-marie-claires-new-creative-director.html" class="bg-3 img" aria-label="Kate Lanphear Is Marie Claire’s New Creative Director" data-link-text="Kate Lanphear Is Marie Claire’s New Creative Director"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj8sw9q44011jhlyezkwa134y@published" data-track-headline="Kate Lanphear Is Marie Claire’s New Creative Director" data-track-index="3" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2017-10-16T18:12:08.633-04:00">Yesterday at 6:12 p.m.</time>
      <span class="headline">Kate Lanphear Is <em>Marie Claire</em>’s New Creative Director</span>
        <p class="teaser">The longtime editor is replacing Nina Garcia.</p>
    </a>

        <!-- unable to render partial ad without a supplied context -->

    <a href="//www.thecut.com/2017/10/richard-spencer-speech-florida-university-state-emergency.html" class="bg-4 img" aria-label="State of Emergency Declared in Florida Ahead of Richard Spencer’s Speech" data-link-text="State of Emergency Declared in Florida Ahead of Richard Spencer’s Speech"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj8up1c3m0001v7ye0lftszy8@published" data-track-headline="State of Emergency Declared in Florida Ahead of Richard Spencer’s Speech" data-track-index="4" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2017-10-16T17:50:06.458-04:00">Yesterday at 5:50 p.m.</time>
      <span class="headline">State of Emergency Declared in Florida Ahead of Richard Spencer’s Speech</span>
        <p class="teaser">Governor Rick Scott issued an order days before Spencer’s speech at University of Florida.</p>
    </a>


    <a href="//www.thecut.com/2017/10/photos-from-love-cecil-a-journey-with-cecil-beaton.html" class="bg-5 img" aria-label="Inside the Colorful Life of Cecil Beaton" data-link-text="Inside the Colorful Life of Cecil Beaton"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj8uaau5i01b6hlyep5w1htts@published" data-track-headline="Inside the Colorful Life of Cecil Beaton" data-track-index="5" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2017-10-16T17:30:00.202-04:00">Yesterday at 5:30 p.m.</time>
      <span class="headline">Inside the Colorful Life of Cecil Beaton</span>
        <p class="teaser">A new book accompanies a documentary by Lisa Immordino Vreeland.</p>
    </a>


    <a href="//www.thecut.com/2017/10/carrie-fisher-sent-cow-tongue-to-man-who-assaulted-friend.html" class="bg-6 img" aria-label="Carrie Fisher Gave a Cow Tongue to a Producer Who Sexually Assaulted Her Friend" data-link-text="Carrie Fisher Gave a Cow Tongue to a Producer Who Sexually Assaulted Her Friend"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj8unafhh01k6hlyelomw83pv@published" data-track-headline="Carrie Fisher Gave a Cow Tongue to a Producer Who Sexually Assaulted Her Friend" data-track-index="6" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2017-10-16T17:13:51.298-04:00">Yesterday at 5:13 p.m.</time>
      <span class="headline">Carrie Fisher Gave a Cow Tongue to a Producer Who Sexually Assaulted Her Friend</span>
        <p class="teaser">R.I.P., Carrie Fisher.</p>
    </a>


    <a href="//www.thecut.com/2017/10/striking-photos-from-the-voices-4-chechnya-march-in-new-york.html" class="bg-7 img" aria-label="Scenes From the Voices 4 Chechnya March in New York" data-link-text="Scenes From the Voices 4 Chechnya March in New York"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj8uhwofu01tbk1y663iqcsmk@published" data-track-headline="Scenes From the Voices 4 Chechnya March in New York" data-track-index="7" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2017-10-16T17:05:33.390-04:00">Yesterday at 5:05 p.m.</time>
      <span class="headline">Scenes From the Voices 4 Chechnya March in New York</span>
        <p class="teaser">Condemning violence against LGBTQ people abroad, the rainbow-clad crowd marched from the Stonewall Inn to Trump Tower.</p>
    </a>


    <a href="//www.thecut.com/2017/10/franois-nars-instagram-makeup-man-ray-holiday-interview.html" class="bg-8 img" aria-label="François Nars on Instagram Makeup and the Future of Beauty" data-link-text="François Nars on Instagram Makeup and the Future of Beauty"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj8uhli0701g6hlyefntb2myi@published" data-track-headline="François Nars on Instagram Makeup and the Future of Beauty" data-track-index="8" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2017-10-16T16:04:29.712-04:00">Yesterday at 4:04 p.m.</time>
      <span class="headline">François Nars on Instagram Makeup and the Future of Beauty</span>
        <p class="teaser">“If makeup becomes a corset, it’s not a good thing or a good message for women around the world.”</p>
    </a>


    <a href="//www.thecut.com/2017/10/alex-katz-new-york-magazine-cover.html" class="bg-9 img" aria-label="For New York’s 50th Anniversary Issue, Alex Katz Revisits His ‘Subway Drawings’" data-link-text="For New York’s 50th Anniversary Issue, Alex Katz Revisits His ‘Subway Drawings’"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj8uj91hl01tyk1y602hproix@published" data-track-headline="For New York’s 50th Anniversary Issue, Alex Katz Revisits His ‘Subway Drawings’" data-track-index="9" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2017-10-16T15:44:38.619-04:00">Yesterday at 3:44 p.m.</time>
      <span class="headline">For <em>New York</em>’s 50th Anniversary Issue, Alex Katz Revisits His ‘Subway Drawings’</span>
        <p class="teaser">His New Yorkers still look a lot like their counterparts of 70 years ago, even as fedoras and broadsheets have given way to ballcaps and iPhones.</p>
    </a>
        <div data-uri="www.thecut.com/components/ad/instances/thecut-latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.thecut"
        data-sizes="300x250"
        data-label="latestNewsDesktop"
        id="ad-cid-uUkqjWHP">
      </div>
      
        <div data-uri="www.thecut.com/components/ad/instances/thecut-latestNewsTablet@published" data-placeholder="settings"  class="ad vp-600-1024"
        data-name="/4088/nym.thecut"
        data-sizes="300x250"
        data-label="latestNewsTablet"
        id="ad-cid-VA27Bv5f">
      </div>
      
        <div data-uri="www.thecut.com/components/ad/instances/thecut-latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-600"
        data-name="/4088/The_Cut_Mobile"
        data-sizes="300x250"
        data-label="latestNewsMobile"
        id="ad-cid-oaFXUXgq">
      </div>
      


    <a href="//www.thecut.com/2017/10/shop-j-crews-new-arrivals-early.html" class="bg-10 img" aria-label="J.Crew’s New Arrivals Include a Cozy Coat Under $200" data-link-text="J.Crew’s New Arrivals Include a Cozy Coat Under $200"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj8ufioxd01erkey6ugednfxw@published" data-track-headline="J.Crew’s New Arrivals Include a Cozy Coat Under $200" data-track-index="10" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2017-10-16T15:37:18.990-04:00">Yesterday at 3:37 p.m.</time>
      <span class="headline">J.Crew’s New Arrivals Include a Cozy Coat Under $200</span>
        <p class="teaser">You can shop that plus other affordable new fall clothes a day early.</p>
    </a>


    <a href="//www.thecut.com/2017/10/whales-dolphins-cultural-brain-hypothesis.html" class="bg-11 img" aria-label="Whales and Dolphins Also Love to Get Drunk on Gossip" data-link-text="Whales and Dolphins Also Love to Get Drunk on Gossip"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj8uiye7l01jckey66a6w58dn@published" data-track-headline="Whales and Dolphins Also Love to Get Drunk on Gossip" data-track-index="11" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2017-10-16T15:32:08.246-04:00">Yesterday at 3:32 p.m.</time>
      <span class="headline">Whales and Dolphins Also Love to Get Drunk on Gossip</span>
        <p class="teaser">Turns out humans aren’t the only messy mammals who live for drama.</p>
    </a>


    <a href="//www.thecut.com/2017/10/keeping-up-with-the-kardashians-season-14-episode-3.html" class="bg-12 img" aria-label="Everyone’s Working to Ease Kim Kardashian’s Anxiety" data-link-text="Everyone’s Working to Ease Kim Kardashian’s Anxiety"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj8uhs0pp01pdhyyes9saej03@published" data-track-headline="Everyone’s Working to Ease Kim Kardashian’s Anxiety" data-track-index="12" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2017-10-16T15:31:40.042-04:00">Yesterday at 3:31 p.m.</time>
      <span class="headline">Everyone’s Working to Ease Kim Kardashian’s Anxiety</span>
        <p class="teaser">This week’s <em>Keeping Up With the Kardashians</em> recap.</p>
    </a>


    <a href="//www.thecut.com/2017/10/cheap-cute-colorful-fall-boots.html" class="bg-13 img" aria-label="Why You Should Try Colorful Boots This Fall" data-link-text="Why You Should Try Colorful Boots This Fall"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj8ucqaq701mgk1y68ob7doox@published" data-track-headline="Why You Should Try Colorful Boots This Fall" data-track-index="13" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2017-10-16T15:13:41.074-04:00">Yesterday at 3:13 p.m.</time>
      <span class="headline">Why You Should Try Colorful Boots This Fall</span>
        <p class="teaser">Because black can feel a little stale after awhile.</p>
    </a>


    <a href="//www.thecut.com/2017/10/for-the-best-iceland-vacation-skip-the-schedule.html" class="bg-14 img" aria-label="In Iceland, This Photographer Skipped Her Itinerary" data-link-text="In Iceland, This Photographer Skipped Her Itinerary"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj8ucvdjk01jvhyye7ldrko2l@published" data-track-headline="In Iceland, This Photographer Skipped Her Itinerary" data-track-index="14" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2017-10-16T15:04:22.157-04:00">Yesterday at 3:04 p.m.</time>
      <span class="headline">In Iceland, This Photographer Skipped Her Itinerary</span>
        <p class="teaser">Jana Kirn ditched her schedule and rented a car.</p>
    </a>


    <a href="//www.thecut.com/2017/10/hair-edges-thinning-hair-advice-toppik-review.html" class="bg-15 img" aria-label="Kim Kardashian’s Hairstylist Taught Me the Only Useful Thinning-Hairline Trick" data-link-text="Kim Kardashian’s Hairstylist Taught Me the Only Useful Thinning-Hairline Trick"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj8uhoy4701spk1y653ch599n@published" data-track-headline="Kim Kardashian’s Hairstylist Taught Me the Only Useful Thinning-Hairline Trick" data-track-index="15" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2017-10-16T15:02:01.344-04:00">Yesterday at 3:02 p.m.</time>
      <span class="headline">Kim Kardashian’s Hairstylist Taught Me the Only Useful Thinning-Hairline Trick</span>
        <p class="teaser">No extensions, just a really cheap tool.</p>
    </a>


    <a href="//www.thecut.com/2017/10/gretchen-carlson-sexual-harassment-first-media-job.html" class="bg-16 img" aria-label="Gretchen Carlson Says Roger Ailes Isn’t the Only Man in Media Who Harassed Her" data-link-text="Gretchen Carlson Says Roger Ailes Isn’t the Only Man in Media Who Harassed Her"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj8ufvuy001eyhlye1k1pzakq@published" data-track-headline="Gretchen Carlson Says Roger Ailes Isn’t the Only Man in Media Who Harassed Her" data-track-index="16" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2017-10-16T13:57:26.987-04:00">Yesterday at 1:57 p.m.</time>
      <span class="headline">Gretchen Carlson Says Roger Ailes Isn’t the Only Man in Media Who Harassed Her</span>
        <p class="teaser">The former Fox News anchor talked getting harassed by a cameraman early in her career.</p>
    </a>


    <a href="//www.thecut.com/2017/10/photos-atlas-obscuras-into-the-veil-at-green-wood-cemetery.html" class="bg-17 img" aria-label="The Stranger Things Band Partied in a Cemetery Last Weekend" data-link-text="The Stranger Things Band Partied in a Cemetery Last Weekend"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj8ud2ozh01khhyye20bdywcm@published" data-track-headline="The Stranger Things Band Partied in a Cemetery Last Weekend" data-track-index="17" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2017-10-16T13:36:00.308-04:00">Yesterday at 1:36 p.m.</time>
      <span class="headline">The <em>Stranger Things</em> Band Partied in a Cemetery Last Weekend</span>
        <p class="teaser">See photos of art performances among Green-Wood Cemetery’s gravestones.</p>
    </a>


    <a href="//www.thecut.com/2017/10/a-mysterious-condition-that-makes-the-world-look-like-static.html" class="bg-18 img" aria-label="Living With a Mysterious Condition That Makes the World Look Like Static" data-link-text="Living With a Mysterious Condition That Makes the World Look Like Static"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj8uf0r5401mxhyyeh5m48vn5@published" data-track-headline="Living With a Mysterious Condition That Makes the World Look Like Static" data-track-index="18" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2017-10-16T13:16:03.166-04:00">Yesterday at 1:16 p.m.</time>
      <span class="headline">Living With a Mysterious Condition That Makes the World Look Like Static</span>
        <p class="teaser">People with “visual snow” can have trouble reading, concentrating, balancing, and sometimes just making it through the day.</p>
    </a>


    <a href="//www.thecut.com/2017/10/photos-ava-duvernay-and-bottega-veneta-at-the-hammer-museum.html" class="bg-19 img" aria-label="Bottega Veneta’s Night at the Museum With Ava DuVernay" data-link-text="Bottega Veneta’s Night at the Museum With Ava DuVernay"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj8ubsbbs01imhyye2ksj1frh@published" data-track-headline="Bottega Veneta’s Night at the Museum With Ava DuVernay" data-track-index="19" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2017-10-16T13:13:57.024-04:00">Yesterday at 1:13 p.m.</time>
      <span class="headline">Bottega Veneta’s Night at the Museum With Ava DuVernay</span>
        <p class="teaser">Ava DuVernay talked about good Hollywood men. Hilton Als read a fairy tale.</p>
    </a>
</aside>

</section>
    </section>
    <footer class="bottom" data-editable="bottom">  <div data-uri="www.thecut.com/components/ad/instances/thecut-bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.thecut"
  data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91,970x250"
  data-label="BottomLeaderboard"
  id="ad-cid-O7SP6FAf">
</div>

  <div data-uri="www.thecut.com/components/cut-footer/instances/general@published" class="cut-footer">
  <ul class="cut-links">
    <li class="cut-link cut-link-logo">
      <a href="/">
        <svg width="330" height="78" viewBox="0 0 330 78" xmlns="http://www.w3.org/2000/svg"><g fill="#221F20" fill-rule="evenodd"><path d="M151.298 70.076c-2.928 2.12-14.44 7.57-27.565 7.57-23.222 0-37.357-16.96-37.357-38.568 0-21.506 15.75-38.367 39.68-38.367 10.2 0 19.69 2.828 24.838 4.948l2.12 16.458-1.11.303C143.827 9.19 136.96 3.84 125.046 3.84c-20.093 0-29.078 15.045-29.078 35.238 0 20.295 8.785 35.44 27.968 35.44 14.64 0 22.314-8.784 28.27-22.72l1.212.304-2.12 17.974zM183.785 52.01V17.986c0-7.27-.708-10.198-4.24-15.65v-.202h16.758v.2c-3.028 4.747-4.137 8.382-4.137 15.652v33.722c0 16.66 8.984 22.617 20.596 22.617 15.852 0 20.8-11.208 20.8-23.525V19.802c0-7.975-1.212-11.308-7.17-17.467v-.2h16.56l.3.2c-5.248 6.16-6.46 9.492-6.46 17.467V50.7c0 14.437-6.26 26.856-25.444 26.856-14.943 0-27.563-7.37-27.563-25.546M304.97 76.133h-16.46v-.2c3.334-5.15 4.04-8.08 4.04-14.946V4.95l-13.127.405c-3.635.202-9.693 10.3-14.135 16.862l-1.11-.404 3.938-19.588h57.147l4.04 19.588-1.212.404c-4.442-6.563-10.398-16.66-14.135-16.862L300.93 4.95v56.037c0 6.967.708 9.795 4.04 14.945v.2zM1 55h65v-1H1"/><g><path d="M11.008 44.442H5.53v-.046c.785-1.645 1.024-2.55 1.024-4.766V27.906l-1.932.098c-1.142.093-3.003 2.906-4.17 4.55L0 32.388.93 27h14.677l.955 5.387-.455.168c-1.24-1.645-2.977-4.458-4.166-4.55l-1.932-.1v11.748c0 2.193.213 3.098 1 4.743v.046zM30.478 44.442H25v-.046c.763-1.645 1.002-2.55 1.002-4.766v-7.814c0-2.242-.24-3.124-1.002-4.766V27h5.478v.05c-.787 1.642-1.022 2.548-1.022 4.74v3.217h7.647v-3.19c0-2.22-.214-3.125-1.024-4.767V27h5.503v.05c-.76 1.642-1.026 2.548-1.026 4.74v7.863c0 2.193.265 3.098 1.026 4.743v.046H36.08v-.046c.81-1.645 1.023-2.55 1.023-4.766v-3.646h-7.647v3.67c0 2.192.235 3.097 1.022 4.742v.046zM63.77 44.442H51v-.046c.666-1.62 1-2.6 1-4.553v-8.24c0-1.958-.334-2.934-1-4.553V27h11.7l.953 4.553-.454.166c-1.216-1.217-2.862-3.576-3.954-3.645l-3.79-.192v7.266h1.786c1.168 0 2.265-1.55 2.908-2.43h.476v5.863h-.476c-.643-.86-1.74-2.433-2.93-2.433h-1.764v7.41l4.074-.166c1.763-.073 3.67-2.715 4.935-4.504l.45.168-1.145 5.384z"/></g></g></svg>

        <span>The Cut</span>
      </a>
    </li>
    <li class="cut-link">
      <a class="cut-link-label" href="/style/">Style</a>
    </li>
    <li class="cut-link">
      <a class="cut-link-label" href="/self/">Self</a>
    </li>
    <li class="cut-link">
      <a class="cut-link-label" href="/culture/">Culture</a>
    </li>
    <li class="cut-link">
      <a class="cut-link-label" href="/power/">Power</a>
    </li>
  </ul>
  <div class="social-section">
    Connect:
    <div class="social-icons">
      <ul class="social-links">
          <li class="social-link">  <button type="button" class="follow facebook variation-black" data-handle="cut" data-uri="www.thecut.com/components/follow/instances/facebook@published" aria-label="Like Us on Facebook">
  <span class="button-text">Like Us</span>
</button>

</li>
          <li class="social-link">  <button type="button" class="follow twitter variation-black" data-handle="@thecut" data-uri="www.thecut.com/components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">
  <span class="button-text">Follow Us</span>
</button>

</li>
          <li class="social-link">  <button type="button" class="follow instagram variation-black" data-handle="thecut" data-uri="www.thecut.com/components/follow/instances/instagram@published" aria-label="Follow Us on Instagram">
  <span class="button-text">Follow Us</span>
</button>

</li>
          <li class="social-link">  <button type="button" class="follow pinterest variation-black" data-handle="thecut" data-uri="www.thecut.com/components/follow/instances/pinterest@published" aria-label="Follow Us on Pinterest">
  <span class="button-text">Follow Us</span>
</button>

</li>
        <li class="social-link">
          <a href="http://feeds.feedburner.com/nymag/fashion">rss</a>
        </li>
        <li class="social-link">
          <a href="http://feeds.feedburner.com/nymag/fashion">feedly</a>
        </li>
      </ul>
    </div>
  </div>
  <ul class="nymag-links">
    <li class="nymag-link">
      <a href="http://nymag.com/newsletters/">Newsletters</a>
    </li>
    <li class="nymag-link">
      <a href="http://nymag.com/newyork/privacy/">Privacy</a>
    </li>
    <li class="nymag-link">
      <a href="http://nymag.com/newyork/terms/">Terms</a>
    </li>
    <li class="nymag-link">
      <a href="https://www.thecut.com/sitemap/">Sitemap</a>
    </li>
    <li class="nymag-link">
      <a href="http://mediakit.nymag.com/the-cut/">Media Kit</a>
    </li>
    <li class="nymag-link">
      <a href="http://nymag.com/newyork/privacy/#ad-choices">Ad Choices</a>
    </li>
    <li class="nymag-link">
      <a href="https://www.thecut.com/aboutus.html">About Us</a>
    </li>
    <li class="nymag-link">
      <a href="http://nymag.com/contactus/">Contacts</a>
    </li>
    <li class="nymag-link">
      <a href="http://community.nymag.com/nymag">Feedback</a>
    </li>
    <li class="nymag-link">
      <a href="http://nymag.com/newyork/jobs/">We're Hiring</a>
    </li>
  </ul>
  <div class="copyright">
    &copy; 2017, New York Media LLC.
    <a href="http://nymag.com/newyork/aboutus/trademarks/">View All Trademarks</a>
  </div>
</div>

</footer>
    <div class="foot" data-editable="foot">  <span data-uri="www.thecut.com/components/affiliate-links/instances/thecut@published" class="affiliate-links"
   data-amazon="thecutonsite-20"
   data-skimlinks="1025X498259"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,thisisaday.com,www.thisisaday.com,www.ofakind.com,ofakind.com,www.baggu.com,baggu.com,www.zola.com,zola.com,www.wandpdesign.com,wandpdesign.com,www.ssense.com,ssense.com,www.frame-store.com,frame-store.com,www.lookoptic.com,lookoptic.com,www.parachutehome.com,parachutehome.com,www.physiclo.com,physiclo.com,thearrivals.com,www.thearrivals.com,www.monnierfreres.com,monnierfreres.com,www.hoppstudios.com,hoppstudios.com,www.greats.com,greats.com,facebook.com,www.facebook.com,twitter.com,www.twitter.com,pinterest.com,www.pinterest.com,instagram.com,www.instagram.com,thisisaday.com,www.thisisaday.com,charlestonshoeco.com,www.charlestonshoeco.com,www.garmentory.com,garmentory.com,www.hanacure.com,hanacure.com,www.lookoptic.com,lookoptic.com,www.makr.com,makr.com,www.mejuri.com,mejuri.com,www.nicelaundry.com,nicelaundry.com,www.oaknyc.com,oaknyc.com,www.happiestbaby.com,happiestbaby.com,www.gosummersalt.com,gosummersalt.com,yaysunshine.co,www.yaysunshine.co,snowehome.com,www.snowehome.com,www.abchome.com,abchome.com,www.coach.com,coach.com,www.glossier.com,glossier.com,jet.com,www.jet.com,31philliplim.com,www.31philliplim.com,karastore.com,www.karastore.com,awaytravel.com,www.awaytravel.com,www.physiclo.com,physiclo.com,aviyamattress.com,www.aviyamatress.com,bearmattress.com,www.bearmattress.com,brooklinen.com,www.brooklinen.com,trycaviar.com,www.trycaviar.com,everythingbutwater.com,www.everythingbutwater.com,helixsleep.com,www.helixsleep.com,hoppstudios.com,www.hoppstudios.com,wearlively.com,www.wearlively.com,www.mmlafleur.com,mmlafleur.com,saatvamattress.com,www.saatvamattress.com,therealreal.com,www.therealreal.com,thisisveda.com,www.thisisveda.com"
></span>

<div data-uri="www.thecut.com/components/omniture/instances/article@published" class="omniture"
  data-rsid="nymcom"
  data-prop1="The Cut Articles"
  data-prop2="Articles"
  data-prop6="The Cut:All:Article"
  data-prop12="Online"
  data-prop42="Entries"
></div>

  <span data-uri="www.thecut.com/components/mixpanel/instances/article@published" class="mixpanel" data-site="wwwthecut" data-layout-labels="article"></span>

<noscript data-uri="www.thecut.com/components/gtm/instances/general@published" class="gtm" data-container-id="GTM-NL7LR9Z" data-site-short-key="c2" data-gtm=""><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL7LR9Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<section class="public-login " data-uri="www.thecut.com/components/public-login/instances/no-name@published" data-view="">
    <div class="overlay-content">
      <header>
        <div class="heading">
          <svg width="330" height="78" viewBox="0 0 330 78" xmlns="http://www.w3.org/2000/svg"><g fill="#221F20" fill-rule="evenodd"><path d="M151.298 70.076c-2.928 2.119-14.439 7.571-27.565 7.571-23.222 0-37.357-16.962-37.357-38.569 0-21.506 15.75-38.367 39.68-38.367 10.199 0 19.689 2.827 24.838 4.947l2.12 16.458-1.11.303C143.827 9.192 136.96 3.84 125.046 3.84c-20.093 0-29.078 15.045-29.078 35.238 0 20.295 8.785 35.44 27.968 35.44 14.64 0 22.314-8.784 28.27-22.719l1.212.303-2.12 17.974zM183.785 52.01V17.986c0-7.27-.708-10.198-4.241-15.651v-.201h16.759v.2c-3.028 4.747-4.137 8.382-4.137 15.652v33.722c0 16.66 8.984 22.617 20.596 22.617 15.852 0 20.8-11.208 20.8-23.525V19.802c0-7.975-1.212-11.308-7.17-17.467v-.201h16.559l.302.2c-5.249 6.16-6.461 9.493-6.461 17.468V50.7c0 14.438-6.26 26.857-25.444 26.857-14.943 0-27.563-7.37-27.563-25.546M304.969 76.133H288.51v-.2c3.333-5.151 4.04-8.079 4.04-14.946V4.951l-13.128.404c-3.635.202-9.693 10.299-14.135 16.862l-1.11-.404 3.938-19.588h57.147l4.04 19.588-1.212.404c-4.443-6.563-10.399-16.66-14.136-16.862L300.93 4.95v56.036c0 6.967.707 9.795 4.038 14.945v.201zM1 55h65v-1H1z"/><g><path d="M11.008 44.442H5.53v-.046c.785-1.645 1.024-2.55 1.024-4.766V27.906l-1.932.098c-1.142.093-3.003 2.906-4.169 4.55L0 32.388.93 27h14.677l.955 5.387-.455.168c-1.239-1.645-2.977-4.458-4.166-4.551l-1.933-.098v11.747c0 2.193.213 3.098 1 4.743v.046zM30.478 44.442H25v-.046c.763-1.645 1.002-2.55 1.002-4.766v-7.814c0-2.242-.239-3.124-1.002-4.766V27h5.478v.05c-.787 1.642-1.022 2.548-1.022 4.74v3.217h7.647v-3.191c0-2.218-.214-3.124-1.024-4.766V27h5.504v.05c-.76 1.642-1.026 2.548-1.026 4.74v7.863c0 2.193.265 3.098 1.026 4.743v.046H36.08v-.046c.81-1.645 1.024-2.55 1.024-4.766v-3.646h-7.647v3.67c0 2.192.235 3.097 1.022 4.742v.046zM63.77 44.442H51v-.046c.666-1.621 1.001-2.599 1.001-4.553v-8.241c0-1.957-.335-2.933-1.001-4.552V27h11.7l.953 4.553-.454.166c-1.215-1.216-2.86-3.575-3.953-3.644l-3.79-.192v7.266h1.786c1.168 0 2.265-1.548 2.908-2.429h.476v5.863h-.476c-.643-.859-1.74-2.433-2.93-2.433h-1.764v7.41l4.074-.166c1.763-.073 3.67-2.715 4.935-4.504l.45.168-1.145 5.384z"/></g></g></svg>
        </div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://www.thecut.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://www.thecut.com" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
</section>

  <div data-uri="www.thecut.com/components/sailthru-personalization-pixel/instances/ciss0jcck004m8qy9lf7ozoog@published" class="sailthru-personalization-pixel" data-horizon="horizon.thecut.com">
</div>

</div>
    <div class="kiln-internals" data-editable="kilnInternals">  <style>
    @-webkit-keyframes fadeInKilnLogo {
  0% {
    opacity: 0; }
  100% {
    opacity: 1; } }

@keyframes fadeInKilnLogo {
  0% {
    opacity: 0; }
  100% {
    opacity: 1; } }

.clay-kiln-logo {
  background-color: rgba(255, 255, 255, 0.8);
  display: none;
  height: 100vh;
  left: 0;
  opacity: 0;
  position: fixed;
  top: 0;
  width: 100vw;
  z-index: 99999; }

.clay-kiln-logo.show {
  -webkit-animation: 200ms ease forwards fadeInKilnLogo;
          animation: 200ms ease forwards fadeInKilnLogo;
  display: block; }

.clay-kiln-logo svg {
  box-sizing: border-box;
  height: 110px;
  left: calc(50vw - 155px);
  position: fixed;
  top: calc(50vh - 55px);
  width: 310px; }

  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

  <section class="html-embed" data-uri="www.thecut.com/components/html-embed/instances/cj3yzndel0019bqye68j0i2i1@published">
  <!-- todo: remove this to re-enable clay-space editing in kiln --><style>[data-kiln-hidden] { display: none; }</style>
</section>

</div>
  <script type="text/javascript">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</script></body>
</html>

