  <!DOCTYPE html>
<html lang="en" data-uri="www.thecut.com/pages/cjbz8ijr1001bt0ye76lmvwvt@published" data-layout-uri="www.thecut.com/components/layout/instances/article-talk@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="www.thecut.com/components/clay-meta-title/instances/cjbz8ijr7001dt0yewa151jvf@published" -->
      <title>Eric Trump Thinks Ellen DeGeneres Is ‘Deep State’</title>
    <meta property="og:title" content="Eric Trump Suggests Ellen DeGeneres Is Part of the ‘Deep State’">
    <meta name="twitter:title" content="Eric Trump Thinks Ellen DeGeneres Is ‘Deep State’">
    
    
    <!-- data-uri="www.thecut.com/components/clay-meta-url/instances/cjbz8ijr7001et0yebw38mtrf@published" -->
    <link rel="canonical" href="https://www.thecut.com/2018/01/eric-trump-ellen-degeneres-deep-state.html">
    <meta property="og:url" content="https://www.thecut.com/2018/01/eric-trump-ellen-degeneres-deep-state.html">
      <meta property="article:published_time" content="2018-01-03T11:56:04.203-05:00">
    
      <!-- data-uri="www.thecut.com/components/clay-meta-description/instances/cjbz8ijr8001ft0ye3b0h1rn5@published" -->
    <meta name="description" content="Twitter suggested that Eric Trump follow Ellen DeGeneres, which led Trump to tweet about the TV personality’s involvement in the “deep state” conspiracy theory.">
    <meta name="twitter:description" content="In which she joins forces with Barack Obama and Hillary Clinton."> 
    <meta property="og:description" content="In which she joins forces with Barack Obama and Hillary Clinton.">
    
      <!-- data-uri="www.thecut.com/components/meta-image/instances/cjbz8ijra001gt0yevbz80p2i@published" -->
    <meta content="https://pixel.nymag.com/imgs/fashion/daily/2018/01/03/03-eric-trump-ellen-degeneres.w600.h315.2x.jpg" name="twitter:image">
    <meta property="og:image" content="https://pixel.nymag.com/imgs/fashion/daily/2018/01/03/03-eric-trump-ellen-degeneres.w1200.h630.jpg">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="www.thecut.com/components/clay-meta-keywords/instances/cjbz8ijrb001ht0yej9lb4pfy@published" -->
    <meta name="news_keywords" content="ellen degeneres, hillary clinton, conspiracy theories, politics, power, eric trump, barack obama">
    <meta property="article:tag" content="ellen degeneres, hillary clinton, conspiracy theories, politics, power, eric trump, barack obama">
    <meta property="sailthru.tags" content="ellen degeneres, hillary clinton, conspiracy theories, politics, power, eric trump, barack obama">
    
      <!-- data-uri="www.thecut.com/components/meta-authors/instances/cjbz8ijrc001it0ye1se6ehxd@published" -->
    <meta name="author" content="Amanda Arnold">
      
      
    
    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="www.thecut.com/components/clay-meta-site/instances/thecut-article@published" -->
    <meta name="twitter:site" content="@TheCut">
    <meta property="article:publisher" content="https://www.facebook.com/thecut">
    <meta property="fb:app_id" content="343556435754245">
    <meta property="og:site_name" content="The Cut">
    <meta property="og:type" content="article">
    <meta name="type" content="Article">
    <meta name="vertical" content="The Cut">
    
      <!-- data-uri="www.thecut.com/components/meta-icons/instances/thecut@published" -->
    
    <meta name="apple-mobile-web-app-title" content="The Cut">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cache.nymag.com/media/wwwthecut/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cache.nymag.com/media/wwwthecut/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cache.nymag.com/media/wwwthecut/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://cache.nymag.com/media/wwwthecut/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://cache.nymag.com/media/wwwthecut/mask.svg" color="#ff5656">
    
    <link rel="icon" sizes="196x196" href="https://cache.nymag.com/media/wwwthecut/icon.196x196.png">
    
    <meta name="application-name" content="The Cut">
    <meta name="msapplication-TileColor" content="#ff5656">
    <meta name="msapplication-TileImage" content="https://cache.nymag.com/media/wwwthecut/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://cache.nymag.com/media/wwwthecut/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://cache.nymag.com/media/wwwthecut/favicon.ico">
    
    <!-- data-uri="www.thecut.com/components/head-gtm/instances/general@published" -->
    <script class="head-gtm" data-gtm="">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</script>
    
    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top" data-track-zone="top">  <nav data-uri="www.thecut.com/components/global-nav/instances/article@published" class="global-nav variation-the-cut article-page" aria-label="New York Magazine sites" data-editable="navDetails">
  <div class="global-nav-inner">
    <ul class="global-nav-site-list">
      <li> <a href="http://nymag.com">NYMag.com</a> </li>
      <li class="dropdown-wrap">
        <div class="dropdown">
          <a class="nymag-dropdown" href="http://nymag.com/maglinks/global-04">New York Magazine</a>
          <div class="dropdown-content">
            <div class="dropdown-links">
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-01">Subscribe to the Magazine</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-02">Give a Gift Subscription</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-03">Buy Back Issues</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-04">Current Issue Contents</a>
            </div>
              <a href="http://nymag.com/maglinks/global-01" class="img-link"><img class="img-data" src="https://images.nymag.com/current_issue.jpg" alt="Subscribe to New York Magazine" itemprop="contentUrl"></a>
          </div>
        </div>
      </li>
      <li> <a href="http://nymag.com/daily/intelligencer">Daily Intelligencer</a> </li>
      <li> <a href="http://www.vulture.com">Vulture</a> </li>
      <li> <a href="http://www.thecut.com">The Cut</a> </li>
      <li> <a href="http://nymag.com/selectall">Select All</a> </li>
      <li> <a href="http://www.grubstreet.com">Grub Street</a> </li>
      <li> <a href="http://nymag.com/strategist">The Strategist</a> </li>
    </ul>
    <div class="social">
      <p class="social-text">FOLLOW:</p>
      <a href="https://www.facebook.com/cut" class="facebook" aria-label="Facebook">
        <svg width="267" height="267" viewBox="0 0 267 267" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M252.163 266.895c8.134 0 14.73-6.596 14.73-14.73V14.73c0-8.136-6.596-14.73-14.73-14.73H14.73C6.593 0 0 6.594 0 14.73v237.435c0 8.134 6.593 14.73 14.73 14.73h237.433z" fill="#221F20"/><path d="M184.15 266.895V163.54h34.694l5.194-40.28H184.15V97.543c0-11.662 3.24-19.61 19.963-19.61l21.33-.01V41.9c-3.69-.49-16.35-1.587-31.08-1.587-30.754 0-51.807 18.772-51.807 53.245v29.705h-34.78v40.28h34.78v103.355h41.595z" fill="#FFF"/></g></svg>
</a>
      <a href="https://twitter.com/thecut" class="twitter" aria-label="Twitter">
        <svg xmlns="http://www.w3.org/2000/svg" width="20" height="16" viewBox="0 0 20 16" preserveAspectRatio="xMinYMin meet"><path d="M19.2 2.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9C15.6 1 14.6.5 13.5.5c-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9C6.7 5 3.9 3.5 2 1.3c-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z" fill="#28A9E1"/></svg>
</a>
      <a href="https://www.instagram.com/thecut" class="instagram" aria-label="Instagram">
        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36"><path fill="#333" d="M31.887 15.257H28.8c.173.857.345 1.886.345 2.743 0 6.17-4.97 11.143-11.143 11.143S6.857 24.17 6.857 18c0-1.03.17-1.886.344-2.743H4.117v15.257c0 .687.686 1.373 1.37 1.373h24.857c.686 0 1.37-.687 1.37-1.373.174 0 .174-15.257.174-15.257zm0-9.77c0-.688-.687-1.373-1.37-1.373H26.4c-.685 0-1.37.686-1.37 1.372V9.6c0 .687.686 1.37 1.37 1.37h4.115c.687 0 1.37-.685 1.37-1.37V5.486h.002zM18 10.97c-3.77 0-6.857 3.087-6.857 6.858S14.23 24.685 18 24.685s6.857-3.086 6.857-6.857c.172-3.6-2.914-6.857-6.857-6.857M31.887 36H4.117C1.886 36 0 34.114 0 31.886V4.114C0 1.884 1.887 0 4.115 0h27.77C34.115 0 36 1.886 36 4.114v27.77C36 34.114 34.286 36 31.887 36"/></svg></a>
    </div>
  </div>
</nav>

</section>
    <header class="page-header" data-editable="pageHeader" data-track-zone="page-header">  <div data-uri="www.thecut.com/components/cut-header/instances/article@published" class="cut-header article-breakpoints collapse-space">
  <div class="left ">
    <a class="logo " href="/">
        <span class="site-name ">The Cut</span>
      <svg viewBox="0 0 330 78" xmlns="http://www.w3.org/2000/svg" role="presentation"><g fill="#221F20" fill-rule="evenodd"><path d="M151.298 70.076c-2.928 2.12-14.44 7.57-27.565 7.57-23.222 0-37.357-16.96-37.357-38.568 0-21.506 15.75-38.367 39.68-38.367 10.2 0 19.69 2.83 24.838 4.95l2.12 16.457-1.11.303C143.827 9.19 136.96 3.84 125.046 3.84c-20.093 0-29.078 15.045-29.078 35.238 0 20.295 8.785 35.44 27.968 35.44 14.64 0 22.314-8.784 28.27-22.72l1.212.304-2.12 17.974zm32.487-18.066V17.986c0-7.27-.708-10.198-4.24-15.65v-.202h16.758v.2c-3.028 4.747-4.137 8.382-4.137 15.652v33.722c0 16.66 8.984 22.617 20.596 22.617 15.852 0 20.8-11.208 20.8-23.525V19.802c0-7.975-1.212-11.308-7.17-17.467v-.2h16.56l.3.2c-5.248 6.16-6.46 9.492-6.46 17.467V50.7c0 14.437-6.26 26.856-25.444 26.856-14.943 0-27.563-7.37-27.563-25.546M304.97 76.133h-16.46v-.2c3.334-5.15 4.04-8.08 4.04-14.946V4.95l-13.127.405c-3.635.202-9.693 10.3-14.135 16.862l-1.11-.404 3.938-19.588h57.147l4.04 19.588-1.212.404c-4.44-6.563-10.397-16.66-14.134-16.862L300.93 4.95v56.037c0 6.967.708 9.795 4.04 14.945v.2zM1 55h65v-1H1M11.008 44.442H5.53v-.046c.785-1.645 1.024-2.55 1.024-4.766V27.906l-1.932.098c-1.142.093-3.003 2.906-4.17 4.55L0 32.388.93 27h14.677l.955 5.387-.455.168c-1.24-1.645-2.977-4.458-4.166-4.55l-1.93-.1v11.748c0 2.193.212 3.098 1 4.743v.046zm19.47 0H25v-.046c.763-1.645 1.002-2.55 1.002-4.766v-7.814c0-2.242-.24-3.124-1.002-4.766V27h5.478v.05c-.787 1.642-1.022 2.548-1.022 4.74v3.217h7.647v-3.19c0-2.22-.214-3.125-1.024-4.767V27h5.502v.05c-.76 1.642-1.026 2.548-1.026 4.74v7.863c0 2.193.265 3.098 1.026 4.743v.046H36.08v-.046c.81-1.645 1.023-2.55 1.023-4.766v-3.646h-7.647v3.67c0 2.192.235 3.097 1.022 4.742v.046zm33.292 0H51v-.046c.666-1.62 1-2.6 1-4.553v-8.24c0-1.958-.334-2.934-1-4.553V27h11.7l.953 4.553-.454.166c-1.217-1.218-2.863-3.577-3.955-3.646l-3.79-.192v7.266h1.786c1.17 0 2.266-1.55 2.91-2.43h.475v5.863h-.476c-.644-.86-1.74-2.432-2.93-2.432h-1.765v7.41l4.074-.166c1.762-.073 3.67-2.715 4.934-4.504l.45.168-1.145 5.384z"/></g></svg>

    </a>
    <button class="menu-btn mobile" aria-label="Toggle menu" aria-controls="expanded-nav" aria-expanded="false">
      <span class="button-text ">Toggle Menu</span>
    </button>
  </div>

  <div class="right">
    <nav class="nav">
        <ul class="nav-categories">
          <li class="nav-category">
            <a class="nav-list-heading" href="/style/" data-section="style">Style</a>
          </li>
          <li class="nav-category">
            <a class="nav-list-heading" href="/self/" data-section="self">Self</a>
          </li>
          <li class="nav-category">
            <a class="nav-list-heading" href="/culture/" data-section="culture">Culture</a>
          </li>
          <li class="nav-category">
            <a class="nav-list-heading" href="/power/" data-section="power">Power</a>
          </li>
        </ul>
      <div class="nav-sections" tabindex="-1" id="expanded-nav">
        <div class="cut-search-top">
            <section data-uri="www.thecut.com/components/search/instances/global@published" role="search" class="search" data-placeholder-text="Search">
            
            <form class="search-form" name="search" method="get" action="/search.html">
              <label for="searchQuery_BWAOYJ9M" class="search-query-label">Search</label>
              <input type="text" id="searchQuery_BWAOYJ9M" name="q" class="search-query" placeholder="Search" />
          
              <button class="close-button" type="button" aria-label="Close">
                <svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
            <path d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0l-8.6 8.6-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/>
          </svg>
          
              </button>
          
              <button class="submit-button" type="submit" aria-label="Search">
                <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
            <path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
          </svg>
          
              </button>
            </form>
          
            <button class="expand-button" type="button" aria-label="Search">
              <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
            <path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
          </svg>
          
            </button>
          </section>
          
          <button class="menu-btn" aria-label="Toggle menu" aria-controls="expanded-nav" aria-expanded="false">
            <span class="button-text">Toggle Menu</span>
          </button>
        </div>
        <div class="nav-section">
          <div class="nav-section-container">
            <h2 class="nav-list-heading" id="style">
              <a href="/style/">Style</a>
            </h2>
            <ul class="nav-list">
              <li class=" nav-list-item">
                <a href="/fashion/">Fashion</a>
              </li>
              <li class="nav-list-item">
                <a href="/beauty/">Beauty</a>
              </li>
              <li class="nav-list-item">
                <a href="/shopping/">Shopping</a>
              </li>
              <li class="nav-list-item">
                <a href="/home-design/">Design Hunting</a>
              </li>
              <li class="nav-list-item">
                <a href="/weddings/"><i>New York</i> Weddings</a>
              </li>
              <li class="nav-list-item">
                <a href="/red-carpet/">Parties & Red Carpet</a>
              </li>
              <li class="nav-list-item">
                <a href="/runway/">Fashion Shows</a>
              </li>
              <li class="nav-list-item">
                <a href="/author/Cathy%20Horyn/">Cathy Horyn</a>
              </li>
            </ul>
          </div>
          <div class="nav-section-container">
            <h2 class="nav-list-heading">
              <a href="/self/" id="self">Self</a>
            </h2>
            <ul class="nav-list">
              <li class="nav-list-item">
                <a href="/health/">Health & Wellness</a>
              </li>
              <li class="nav-list-item">
                <a href="/motherhood/">Motherhood</a>
              </li>
              <li class="nav-list-item">
                <a href="/advice/">Advice</a>
              </li>
              <li class="nav-list-item">
                <a href="/relationships/">Sex & Relationships</a>
              </li>
              <li class="nav-list-item">
                <a href="/scienceofus/">Science of Us</a>
              </li>
              <li class="nav-list-item">
                <a href="/tags/madame%20clairevoyant/">Horoscopes</a>
              </li>
              <li class="nav-list-item">
                <a href="/tags/ask%20polly/">Ask Polly</a>
              </li>
            </ul>
          </div>
        </div>
        <div class="nav-section">
          <div class="nav-section-container">
            <h2 class="nav-list-heading"><a href="/culture/" id="culture">Culture</a></h2>
            <ul class="nav-list">
              <li class="nav-list-item">
                <a href="/books/">Books</a>
              </li>
              <li class="nav-list-item">
                <a href="/tv/">Television</a>
              </li>
              <li class="nav-list-item">
                <a href="/movies/">Movies</a>
              </li>
              <li class="nav-list-item">
                <a href="/music/">Music</a>
              </li>
              <li class="nav-list-item">
                <a href="/celebrity/">Celebrity</a>
              </li>
            </ul>
          </div>
          <div class="nav-section-container">
            <h2 class="nav-list-heading"><a href="/power/" id="power">Power</a></h2>
            <ul class="nav-list">
              <li class="nav-list-item">
                <a href="/politics/">Politics</a>
              </li>
              <li class="nav-list-item">
                <a href="/work/">Work</a>
              </li>
              <li class="nav-list-item">
                <a href="/money/">Money</a>
              </li>
              <li class="nav-list-item">
                <a href="/author/Rebecca%20Traister/">Rebecca Traister</a>
              </li>
            </ul>
            <div class="more-list">
              <h2 class="nav-list-heading">More</h2>
              <ul class="nav-list">
                <li class="nav-list-item">
                  <a href="/latest/">Latest Stories</a>
                </li>
                <li class="nav-list-item">
                  <a href="/video/">Video</a>
                </li>
                <li class="nav-list-item">
                  <a href="/aboutus.html">About Us</a>
                </li>
              </ul>
            </div>
          </div>
        </div>
        <div class="nav-bottom">
          <div class="search-social">
            <div class="cut-search">
                <section data-uri="www.thecut.com/components/search/instances/global@published" role="search" class="search" data-placeholder-text="Search">
                
                <form class="search-form" name="search" method="get" action="/search.html">
                  <label for="searchQuery_uB4GDZI8" class="search-query-label">Search</label>
                  <input type="text" id="searchQuery_uB4GDZI8" name="q" class="search-query" placeholder="Search" />
              
                  <button class="close-button" type="button" aria-label="Close">
                    <svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
                <path d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0l-8.6 8.6-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/>
              </svg>
              
                  </button>
              
                  <button class="submit-button" type="submit" aria-label="Search">
                    <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
                <path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
              </svg>
              
                  </button>
                </form>
              
                <button class="expand-button" type="button" aria-label="Search">
                  <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
                <path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
              </svg>
              
                </button>
              </section>
              
            </div>
            <div class="social">
                <button type="button" class="follow facebook variation-black" data-handle="cut" data-uri="www.thecut.com/components/follow/instances/facebook@published" aria-label="Like Us on Facebook">
                <span class="button-text">Like Us</span>
              </button>
              
                <button type="button" class="follow twitter variation-black" data-handle="@thecut" data-uri="www.thecut.com/components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">
                <span class="button-text">Follow Us</span>
              </button>
              
                <button type="button" class="follow instagram variation-black" data-handle="thecut" data-uri="www.thecut.com/components/follow/instances/instagram@published" aria-label="Follow Us on Instagram">
                <span class="button-text">Follow Us</span>
              </button>
              
            </div>
          </div>
          <ul class="sites-links">
            <li class="site-link">
              <a href="http://nymag.com">nymag.com</a>
            </li>
            <li class="site-link">
              <a href="http://nymag.com/daily/intelligencer/">Daily Intelligencer</a>
            </li>
            <li class="site-link">
              <a href="http://www.vulture.com/">Vulture</a>
            </li>
            <li class="site-link">
              <a href="http://nymag.com/selectall/">Select All</a>
            </li>
            <li class="site-link">
              <a href="http://www.grubstreet.com/">Grub Street</a>
            </li>
            <li class="site-link">
              <a href="http://nymag.com/strategist/">The Strategist</a>
            </li>
          </ul>
        </div>
      </div>
      <button class="menu-btn" aria-label="Toggle menu" aria-controls="expanded-nav" aria-expanded="false">
        <span class="button-text">Toggle Menu</span>
      </button>
    </nav>
  </div>
</div>

</header>
    <section class="ad-splash" data-editable="adSplash" data-track-zone="ad-splash">  <div data-uri="www.thecut.com/components/ad/instances/ciur74xg600017gyc7z4lggtt@published" data-placeholder="settings"  class="ad vp-0-plus"
  data-name="/4088/nym.thecut"
  data-sizes=""
  data-label="outOfPage"
  id="ad-cid-9nYwrb2f">
</div>

  <div data-uri="www.thecut.com/components/ad/instances/citwzn9y700b1ppy817x0s296@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.thecut"
  data-sizes="728x90,970x90,1024x90,970x250"
  data-label="TopLeaderboard"
  id="ad-cid-30aVJhoV">
</div>

  <div data-uri="www.thecut.com/components/interstitial/instances/cit0l24j6001y59yci552bxlp@published" class="interstitial" data-component="interstitial">
  <section class="interstitial-wrapper">
    <span class="readout">Ad will collapse in
      <span class="seconds"></span> seconds&hellip;
    </span>
    <button class="interstitial-button" type="button">CLOSE</button>
      <div data-uri="www.thecut.com/components/ad/instances/thecut-interstitialBillboard@published" data-placeholder="settings"  class="ad vp-1024-plus"
      data-name="/4088/nym.thecut"
      data-sizes="970x251"
      data-label="interstitialBillboard"
      id="ad-cid-6H1CBb2u">
    </div>
    
  </section>
</div>



  <div data-uri="www.thecut.com/components/ad/instances/thecut-topLeaderboardTabletArticle@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.thecut"
  data-sizes="728x90"
  data-label="TabletLeaderboard"
  id="ad-cid-RQrsy5jB">
</div>

  <div data-uri="www.thecut.com/components/ad/instances/thecut-topLeaderboardMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="468x60,480x60"
  data-label="TopLeaderboard"
  id="ad-cid-WjLoi2HG">
</div>

  <div
  data-uri="www.thecut.com/components/ad-recirc/instances/article@published"
  class="ad-recirc"
  data-placeholder="title"
  data-delay="3.5"
  data-disable-recirc="">
    <div class="ad-wrapper">
        <div data-uri="www.thecut.com/components/ad/instances/thecut-topLeaderboardMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480"
        data-name="/4088/The_Cut_Mobile"
        data-sizes="320x50,320x100,320x101"
        data-label="TopLeaderboard"
        id="ad-cid-eaI1UBB0">
      </div>
      
    </div>
  <section class="ad-recirc-item"></section>
</div>

  <div data-uri="www.thecut.com/components/clay-space-ads/instances/article@published"  class="clay-space-ads">
    <div data-uri="www.thecut.com/components/space-logic/instances/prebid@published"
      class="space-logic"
    >
        <div data-uri="www.thecut.com/components/ad-prebid/instances/prebid@published" class="ad-prebid" data-placeholder="settings">
          <script type="text/javascript" src="/media/components/ad-prebid/prebid.js" async></script>
          <script>
            // Prebid-timeout is the duration in ms for which normal DFP ad-loading
            // pauses in order to allow time for header prebidding results to return.
            // The timeout can be set in the following ways:
            //   1) In an environment variable, `PREBID_TIMEOUT`;
            //   2) As a value of component property, `prebidTimeout`;
            //   3) As a query param to a URL, `?timeout=`
            // where (2) overrides (1) and (3) overrides (2)
            (function(){
              var timeoutQuery = location.search.match(/timeout=[0-9]*/),
                timeoutComponentProperty = "2000",
                timeoutENV = "",
                timeout;
      
              if (timeoutQuery) {
                timeout = parseInt(timeoutQuery[0].split('=')[1], 10);
              } else if (timeoutComponentProperty) {
                timeout = timeoutComponentProperty;
              } else if (timeoutENV) {
                timeout = timeoutENV;
              } else {
                // default to a timeout of 4 s
                timeout = 4000;
              }
      
              window.prebid = window.prebid || {};
              window.prebid.timeout = parseInt(timeout, 10);
              window.prebid.bucket = {
                precision: 2,
                min: 0.25,
                max: 20.00,
                increment: 0.05
              };
            })();
          </script>
      
        <div class="ad-prebid-bidders" data-editable="bidders">
            <div data-uri="www.thecut.com/components/ad-prebid-trustx/instances/trustx-TopLeaderboard@published" class="ad-prebid-trustx">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2786'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/components/ad-prebid-trustx/instances/trustx-RightRailTop@published" class="ad-prebid-trustx">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2787'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/components/ad-prebid-trustx/instances/trustx-RightRailMid@published" class="ad-prebid-trustx">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2788'
                  },
                  adLabel: 'RightColMidMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/components/ad-prebid-trustx/instances/trustx-BottomLeaderboard@published" class="ad-prebid-trustx">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2789'
                  },
                  adLabel: 'BottomLeaderboard'
                });
              </script>
          </div>
          
        </div>
      </div>
      
    </div>
    
</div>

</section>
    <section class="middle" data-editable="middle" data-track-zone="middle">  <div data-uri="www.thecut.com/components/clay-space/instances/general@published"  class="clay-space">
</div>

</section>
    <section class="splash-header" data-editable="splashHeader" data-track-zone="splash-header"></section>
    <section class="wrapper">
      <section class="minor" data-editable="minor" data-track-zone="minor"></section>
      <section class="main" data-editable="main" data-track-zone="main">  <article role="main" data-track-type="article-detail" data-uri="www.thecut.com/components/article/instances/cjbz8ijtl001xt0ye8jcxcwwu@published" class="article" itemscope itemtype="http://schema.org/Article" data-content-channel="Feminism-Politics-Identity" data-crosspost="" data-type="News-Aggregation" data-syndication="original"  data-headline="Eric Trump Suggests Ellen DeGeneres Is Part of the ‘Deep State’" data-authors="Amanda Arnold" data-publish-date="2018-01-03" data-tags="ellen degeneres, hillary clinton, conspiracy theories, politics, power, eric trump, barack obama" data-issue-date="">
  <header class="article-header ">
    <meta itemprop="url" content="http://www.thecut.com/2018/01/eric-trump-ellen-degeneres-deep-state.html" />
    <meta itemprop="mainEntityOfPage" content="http://www.thecut.com/2018/01/eric-trump-ellen-degeneres-deep-state.html" />
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="The Cut" />
      <meta itemprop="sameAs" content="http://www.thecut.com" />
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://www.thecut.com/media/sites/wwwthecut/logo.w600.h60.png" />
        <meta itemprop="height" content="60" />
        <meta itemprop="width" content="600" />
      </div>
    </div>
      <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="https://pixel.nymag.com/imgs/fashion/daily/2018/01/03/03-eric-trump-ellen-degeneres.w1200.h630.jpg" />
        <meta itemprop="height" content="630" />
        <meta itemprop="width" content="1200" />
      </div>

    <nav class="rubric-wrap">
        
          <a class="rubric rubric-conspiracy-theories"
            href="//www.thecut.com/tags/conspiracy-theories/"
             itemprop="articleSection">conspiracy theories</a>
    </nav>

    <time class="article-timestamp" datetime="2018-01-03T11:56:04.203-05:00" itemprop="datePublished" data-editable="publishedDate">
        <span class="article-date large-width-date">January 3, 2018</span>
        <span class="article-date small-width-date">01/03/2018</span>
        <span class="article-time">11:56 am</span>
    </time>

    <h1 class="headline-primary" data-editable="overrideHeadline" itemprop="headline">Eric Trump Suggests Ellen DeGeneres Is Part of the ‘Deep State’</h1>

      <span data-editable="authors" class="by-authors"><span>By </span>
        <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-name"><a href="//www.thecut.com/author/Amanda%20Arnold/" rel="author" class="article-author"><span>Amanda Arnold</span><meta itemprop="name" content="Amanda Arnold"/><link itemprop="sameAs" href="//www.thecut.com/author/Amanda%20Arnold"/></a><a href="http://twitter.com/aMandolinz" target='_blank' class="author-socials"><span class="author-socials-icon twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path fill="#999" d="M36.914 3.54c-1.354.6-2.81 1.006-4.338 1.19 1.56-.936 2.757-2.415 3.32-4.178-1.46.865-3.076 1.493-4.795 1.832C29.726.917 27.763 0 25.59 0c-4.17 0-7.55 3.38-7.55 7.55 0 .59.066 1.167.194 1.72C11.96 8.957 6.396 5.95 2.672 1.38 2.022 2.498 1.65 3.795 1.65 5.18c0 2.62 1.333 4.93 3.358 6.285-1.237-.04-2.4-.378-3.42-.945v.096c0 3.66 2.603 6.71 6.057 7.403-.633.172-1.3.265-1.99.265-.486 0-.96-.048-1.42-.136.96 3 3.75 5.184 7.054 5.244-2.585 2.024-5.84 3.23-9.38 3.23-.608 0-1.208-.036-1.8-.104 3.34 2.14 7.31 3.39 11.575 3.39 13.89 0 21.483-11.505 21.483-21.48 0-.33-.008-.654-.02-.98 1.473-1.06 2.752-2.39 3.766-3.906"/></svg></span><span>@aMandolinz</span></a></span>
      </span>


    
    
    <aside data-uri="www.thecut.com/components/clay-share/instances/cjbz8ijtl001kt0ye21oq5wse@published" class="clay-share vertical">
      <h2 class="share-title">Share</h2>
        <ul class="clay-share-list">
          <li class="clay-share-list-item">
            <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.thecut.com/2018/01/eric-trump-ellen-degeneres-deep-state.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-t" class="share-link facebook" title="Share on Facebook" aria-label="Share on Facebook">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4zm14 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8h2.6v-3.1c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5h-3.7v3.3h3.7v9.2h3.7z"/></svg>
    <span>Share</span></a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="https://twitter.com/share?text=Eric%20Trump%20Thinks%20Ellen%20DeGeneres%20Is%20%E2%80%98Deep%20State%E2%80%99&amp;url=https://www.thecut.com/2018/01/eric-trump-ellen-degeneres-deep-state.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;via=thecut" class="share-link twitter" title="Share on Twitter" aria-label="Share on Twitter">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>
    <span>Tweet</span></a>
          </li>
    
    
    
          <li class="clay-share-list-item">
            <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thecut.com%2F2018%2F01%2Feric-trump-ellen-degeneres-deep-state.html%3Futm_source=pin%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;description=Eric%20Trump%20Suggests%20Ellen%20DeGeneres%20Is%20Part%20of%20the%20%E2%80%98Deep%20State%E2%80%99&amp;media=https%3A%2F%2Fpixel.nymag.com%2Fimgs%2Ffashion%2Fdaily%2F2018%2F01%2F03%2F03-eric-trump-ellen-degeneres.w1200.h630.jpg" class="share-link pinterest" data-pin-custom="true" title="Pin it on Pinterest" aria-label="Pin it on Pinterest">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#CC2127" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4zm13.1 9.3c-5.3 0-8 3.8-8 7 0 1.9.7 3.6 2.3 4.3.3.1.5 0 .6-.3.1-.2.2-.7.2-.9.1-.3 0-.4-.2-.6-.4-.5-.7-1.2-.7-2.2 0-2.8 2.1-5.4 5.5-5.4 3 0 4.7 1.8 4.7 4.3 0 3.2-1.4 6-3.5 6-1.2 0-2-1-1.8-2.2.3-1.4 1-2.9 1-4 0-.9-.5-1.7-1.5-1.7-1.2 0-2.2 1.2-2.2 2.9 0 1.1.4 1.8.4 1.8s-1.2 5.2-1.4 6.1c-.4 1.8-.1 4 0 4.3 0 .1.2.2.3.1.1-.1 1.5-1.9 2-3.7.1-.5.8-3.1.8-3.1.4.7 1.5 1.4 2.7 1.4 3.6 0 6-3.3 6-7.7-.1-3.4-3-6.4-7.2-6.4z"/></svg>
    <span>Pin It</span></a>
          </li>
    
    
    
          <li class="clay-share-list-item">
            <a href="#comments" class="share-link comment" title="View Comments" aria-label="View Comments">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><path d="M15.1.9h-12.9c-.9 0-1.5.7-1.5 1.6v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5v-9.3c0-.9-.7-1.6-1.6-1.6z" fill="#FFE400"/></svg>
    <span>Comment</span></a>
          </li>
    
        </ul>
      <button class="close" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
    	<path fill-rule="evenodd" clip-rule="evenodd" fill="#000" d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0l-8.6 8.6-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/>
    </svg>
    </button>
    </aside>
    
  </header>

  <section class="body">
    <div class="article-content" data-editable="content" itemprop="articleBody">
          <div data-uri="www.thecut.com/components/mediaplay-image/instances/cjbz8ijtl001vt0yeoks0xq13@published" class="mediaplay-image horizontal " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
          <figure class="img-figure">
            <div class="image-wrapper">
                <img class="img-data" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/01/03/03-eric-trump-ellen-degeneres.w710.h473.jpg 1x, https://pixel.nymag.com/imgs/fashion/daily/2018/01/03/03-eric-trump-ellen-degeneres.w710.h473.2x.jpg 2x" src="https://pixel.nymag.com/imgs/fashion/daily/2018/01/03/03-eric-trump-ellen-degeneres.w710.h473.jpg" alt="Eric Trump and Ellen DeGeneres." data-content-img itemprop="contentUrl">
            </div>
              <figcaption itemprop="caption" class="mediaplay-image-figcaption">
                <span class="caption">Eric Trump and Ellen DeGeneres.</span>
                <span class="buffer"></span>
                <cite class="credit">Photo: Getty Images</cite>
              </figcaption>
        
          </figure>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              "author": "Getty Images",
              "caption": "Eric Trump and Ellen DeGeneres.",
              "contentUrl": "https://pixel.nymag.com/imgs/fashion/daily/2018/01/03/03-eric-trump-ellen-degeneres.w710.h473.2x.jpg"
            }
          </script>
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/components/clay-paragraph/instances/cjbz8ijtl001wt0ye3wo1k6fk@published" data-word-count="40">Eric Trump is wildly <a href="http://www.thecut.com/2016/11/both-donald-and-eric-trump-caught-spying-on-wives-ballots.html">suspicious of women</a>, and when Twitter suggested that he follow Ellen DeGeneres, the president’s Large Adult Son came to the only conclusion he could possibly fathom: the TV personality must be part of the #Deep State.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/components/clay-paragraph/instances/cjbz8muk600183h605luarlwf@published" data-word-count="50">According to Trump, DeGeneres isn’t the sole operator in the shadowy “deep state” conspiracy, which purports that a group of civil servants is secretly manipulating government policy and working to delegitimize the current administration. DeGeneres joins forces with Barack Obama and Hillary Clinton, who Twitter also suggested that Trump follow.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/components/clay-paragraph/instances/cjbz99fk1002h3h602mofc6w2@published" data-word-count="14">“Shocking… once again, here are the @Twitter ‘suggestions’ of who I should follow. #DeepState.”</p>
        
          <aside data-uri="www.thecut.com/components/clay-tweet/instances/cjbz99iq0002m3h60rwtidejv@published" class="clay-tweet" data-editable="default">
          <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Shocking... once again, here are the <a href="https://twitter.com/Twitter?ref_src=twsrc%5Etfw">@Twitter</a> “suggestions” of who I should follow. <a href="https://twitter.com/hashtag/DeepState?src=hash&amp;ref_src=twsrc%5Etfw">#DeepState</a> <a href="https://t.co/6XYUS02j34">pic.twitter.com/6XYUS02j34</a></p>&mdash; Eric Trump (@EricTrump) <a href="https://twitter.com/EricTrump/status/948378088899072000?ref_src=twsrc%5Etfw">January 3, 2018</a></blockquote>
        
            <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/components/clay-paragraph/instances/cjbz8mwhl001e3h60ymwfytua@published" data-word-count="44">Given neither Clinton nor Obama are currently employed by the government, and DeGeneres has never been a civil servant, it appears that Eric does not quite understand the subject of his own tweets — <a href="http://www.thecut.com/2017/11/donald-trump-jr-tweets-about-halloween-candy-socialism.html">something he has in common with his brother, DJT Jr.</a></p>
        
          <div data-uri="www.thecut.com/components/source-links/instances/cjbz8mz0h001l3h60lj6pzugn@published" class="source-links" data-editable="content">
          <h2 class="sources">Sources</h2>
              <cite class="source-link">
                  <a class="source-link-title" href="https://www.huffingtonpost.com/entry/eric-trump-ellen-degeneres-tweet_us_5a4c8eade4b0b0e5a7a98b59">Huffington Post</a>
              </cite>
        </div>
        
        <aside class="single-related-story" data-uri="www.thecut.com/components/single-related-story/instances/cjbz8n2iw001t3h602b4o9l7f@published" data-editable="url" data-track-type="article-list">
            <h2 class="single-related-story-label">Related</h2>
            <a class="single-related-story-link" href="//www.thecut.com/2016/11/eric-trump-heckled-by-teens-on-the-streets-of-new-york.html"
              data-track-type="article-link" data-track-component-name="single-related-story" data-track-page-uri="www.thecut.com/pages/civjokh3a0003sdy9lbfojo56@published" data-track-headline="Eric Trump Was Heckled by Teens in New York" data-track-component-title="related"
            >Eric Trump Was Heckled by Teens in New York</a>
            
        </aside>
        
    </div>

    <div class="tags" data-uri="www.thecut.com/components/tags/instances/cjbz8ijtl001jt0ye6mf43s5s@published" data-editable="items"><h2 class="title">Tags:</h2>
        <ul class="tags-list">
    <li class="tags-list-item">
                <a aria-label="More articles tagged ellen degeneres" href="//www.thecut.com/tags/ellen-degeneres/"
                  class="tags-link"
                  >ellen degeneres</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged hillary clinton" href="//www.thecut.com/tags/hillary-clinton/"
                  class="tags-link"
                  >hillary clinton</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged conspiracy theories" href="//www.thecut.com/tags/conspiracy-theories/"
                  class="tags-link"
                  >conspiracy theories</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged politics" href="//www.thecut.com/tags/politics/"
                  class="tags-link"
                  >politics</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged power" href="//www.thecut.com/tags/power/"
                  class="tags-link"
                  >power</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged eric trump" href="//www.thecut.com/tags/eric-trump/"
                  class="tags-link hidden"
                  >eric trump</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged barack obama" href="//www.thecut.com/tags/barack-obama/"
                  class="tags-link hidden"
                  >barack obama</a>
              </li><li class="tags-list-item">
              <a aria-label="More tags" class="tags-link more" href="#">More</a>
            </li></ul></div>
    

      <span class="ambrose-short-hed">Eric Trump Thinks Ellen DeGeneres Is ‘Deep State’</span>



      <aside data-uri="www.thecut.com/components/bottom-share/instances/cjbz8ijtl001lt0ye6gxeb6t3@published" class="bottom-share" data-editable="services">
      
      
      <span
        data-uri="www.thecut.com/components/share-button/instances/cjbz8ijtl001st0yezmn0orzc@published"
        data-placeholder="buttonText"
        class="share-button facebook">
        <a
          class="share-button-link"
          title="Share on Facebook"
          target="_blank"
          data-handle="thecut"
          href="http://www.facebook.com/sharer/sharer.php?u=https://www.thecut.com/2018/01/eric-trump-ellen-degeneres-deep-state.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-b"
          
          ><span class="_share">Share </span><span class="_on">on </span><span class="_facebook">Facebook</span></a>
      </span>
      
      
      
      <span
        data-uri="www.thecut.com/components/share-button/instances/cjbz8ijtl001tt0ye8e2p5856@published"
        data-placeholder="buttonText"
        class="share-button twitter">
        <a
          class="share-button-link"
          title="Tweet this Story"
          target="_blank"
          data-handle="thecut"
          
          href="https://twitter.com/share?text=Eric%20Trump%20Suggests%20Ellen%20DeGeneres%20Is%20Part%20of%20the%20%E2%80%98Deep%20State%E2%80%99&amp;url=https://www.thecut.com/2018/01/eric-trump-ellen-degeneres-deep-state.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-b&amp;via=thecut"
          ><span class="_tweet">Tweet </span><span class="_this">this </span><span class="_story">Story</span></a>
      </span>
      
        <span data-uri="www.thecut.com/components/comments-link/instances/cjbz8ijtl001ut0yek45s8ghp@published" class="comments-link">
        <a href="#comments" class="comments-link-link"><span class="comments-link-count">0</span><span class="comments-link-text">Comments</span></a>
      </span>
      
    </aside>
    
  </section>
</article>

  <section data-uri="www.thecut.com/components/prev-next/instances/cjbz8ijr7001ct0ye65629s17@published" class="prev-next">
</section>

</section>
      <section class="tertiary" data-editable="tertiary" data-track-zone="tertiary">  <div data-uri="www.thecut.com/components/ad/instances/ciur51z25003ndmycg7rxlgbr@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  id="ad-cid-urNITmkN">
</div>

  <div data-uri="www.thecut.com/components/ad/instances/ciuraiaec0075j8y8j1scqodl@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  id="ad-cid-C32zjxRz">
</div>

  <div data-uri="www.thecut.com/components/ad/instances/ciurandvd000r7gyc8cxzqkax@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.thecut"
  data-sizes="728x90"
  data-label="MidBanner"
  id="ad-cid-0OAUkhHj">
</div>

  <div data-uri="www.thecut.com/components/ad/instances/thecut-rightColDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.thecut"
  data-sizes="300x600,300x1050"
  data-label="RightColTopMPU"
  id="ad-cid-os3TPjxN">
</div>

  <section data-uri="www.thecut.com/components/most-popular/instances/thecut@published" class="most-popular" data-track-type="article-list">
  <div class="most-popular-header">
    <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
  </div>
  <style>
      .most-popular-item .img-0 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/01/02/02-2018-trends.w235.h156.2x.jpg);
      }
      .most-popular-item .img-0:before {
        content: '1';
      }
      .most-popular-item .img-1 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/01/02/02-iceland-wage-gap.w235.h156.2x.jpg);
      }
      .most-popular-item .img-1:before {
        content: '2';
      }
      .most-popular-item .img-2 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/01/02/000_sloth_final.w235.h156.2x.jpg);
      }
      .most-popular-item .img-2:before {
        content: '3';
      }
      .most-popular-item .img-3 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/12/20/20-ITATAL-january-jones-walk-of-shame.w235.h156.2x.jpg);
      }
      .most-popular-item .img-3:before {
        content: '4';
      }
      .most-popular-item .img-4 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/01/03/03-Meryl-Streep.w235.h156.2x.jpg);
      }
      .most-popular-item .img-4:before {
        content: '5';
      }
      .most-popular-item .img-5 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/01/03/3-Hoda-Kotb.w235.h156.2x.jpg);
      }
      .most-popular-item .img-5:before {
        content: '6';
      }
      .most-popular-item .img-6 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/01/02/2-Richardson.w235.h156.2x.jpg);
      }
      .most-popular-item .img-6:before {
        content: '7';
      }
      .most-popular-item .img-7 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/01/02/02-ulta-beauty.w235.h156.2x.jpg);
      }
      .most-popular-item .img-7:before {
        content: '8';
      }
      .most-popular-item .img-8 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/12/29/29-money-mom.w235.h156.2x.jpg);
      }
      .most-popular-item .img-8:before {
        content: '9';
      }
      .most-popular-item .img-9 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/01/02/gossip/03-gossip.w235.h156.2x.jpg);
      }
      .most-popular-item .img-9:before {
        content: '10';
      }
  </style>
  <ol class="most-popular-items">
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cjbxxcv4000exxyy679acz7au@published" data-track-authors="" data-track-headline="18 Trends That Are Going to Be Huge This Year" data-track-index="0" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2018/01/2018-fashion-trend-predictions.html" class="most-popular-item-link">
          <span class="article-img img-0"></span>
          <div class="headline-wrapper">
            <span class="article-headline">18 Trends That Are Going to Be Huge This Year </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cjbxpy65900k7ydy6zbvxbzfd@published" data-track-authors="" data-track-headline="It’s Now Illegal in Iceland to Pay Women Less Than Men" data-track-index="1" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2018/01/iceland-legalizes-equal-pay.html" class="most-popular-item-link">
          <span class="article-img img-1"></span>
          <div class="headline-wrapper">
            <span class="article-headline">It&rsquo;s Now Illegal in Iceland to Pay Women Less Than Men </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cjbxr3bt500lhydy656ewpbjb@published" data-track-authors="" data-track-headline="‘Why Am I So Lazy?’" data-track-index="2" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2018/01/ask-polly-why-am-i-so-lazy.html" class="most-popular-item-link">
          <span class="article-img img-2"></span>
          <div class="headline-wrapper">
            <span class="article-headline">&lsquo;Why Am I So Lazy?&rsquo; </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cjbgz31ej004bony6tnxkptri@published" data-track-authors="" data-track-headline="I Think About This a Lot: These Paparazzi Photos of January Jones Getting Out of a Cab" data-track-index="3" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2018/01/i-think-about-january-jones-walk-of-shame-photos-a-lot.html" class="most-popular-item-link">
          <span class="article-img img-3"></span>
          <div class="headline-wrapper">
            <span class="article-headline">I Think About This a Lot: These Paparazzi Photos of January Jones Getting Out of a Cab </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cjbz41psd017zydy6jefs1xcp@published" data-track-authors="" data-track-headline="Meryl Streep Calls Out Melania and Ivanka Trump for Their #MeToo Silence" data-track-index="4" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2018/01/meryl-streep-melania-ivanka-trump-metoo-silence.html" class="most-popular-item-link">
          <span class="article-img img-4"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Meryl Streep Calls Out Melania and Ivanka Trump for Their #MeToo Silence </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cjbz1i4x100vv2lye28eyj8bf@published" data-track-authors="" data-track-headline="Hoda Kotb Will Reportedly Make Millions Less Than Matt Lauer" data-track-index="5" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2018/01/hoda-kotb-will-reportedly-make-millions-less-than-matt-lauer.html" class="most-popular-item-link">
          <span class="article-img img-5"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Hoda Kotb Will Reportedly Make Millions Less Than Matt Lauer </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cjbyhjmjp00v82lyeb7vo1gdy@published" data-track-authors="" data-track-headline="NYPD Reportedly Investigating Terry Richardson for Sexual Assault" data-track-index="6" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2018/01/nypd-reportedly-investigating-terry-richardson-for-assaults.html" class="most-popular-item-link">
          <span class="article-img img-6"></span>
          <div class="headline-wrapper">
            <span class="article-headline">NYPD Reportedly Investigating Terry Richardson for Sexual Assault </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cjbxzagxw011l2byeulgzbhzk@published" data-track-authors="" data-track-headline="Ulta Just Revamped Its Rewards Program" data-track-index="7" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2018/01/ulta-rewards-program-diamond-tier.html" class="most-popular-item-link">
          <span class="article-img img-7"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Ulta Just Revamped Its Rewards Program </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cjbs16lgi01pfpoy6eh21ed2d@published" data-track-authors="" data-track-headline="How I Saved 30 Percent of My Income in 2017" data-track-index="8" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2017/12/how-to-save-money-every-year.html" class="most-popular-item-link">
          <span class="article-img img-8"></span>
          <div class="headline-wrapper">
            <span class="article-headline">How I Saved 30 Percent of My Income in 2017 </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cjby2auhc00g7xyy6dz5syuk2@published" data-track-authors="" data-track-headline="Did Taylor Swift Break Up With Karlie Kloss?" data-track-index="9" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2018/01/taylor-swift-karlie-kloss-friendship-breakup-gossip.html" class="most-popular-item-link">
          <span class="article-img img-9"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Did Taylor Swift Break Up With Karlie Kloss? </span>
          </div>
        </a>
      </li>
  </ol>
</section>

  <section data-uri="www.thecut.com/components/pubexchange/instances/citd346om0017uyybdx2p17td@published" class="pubexchange disabled" data-placeholder="settings">


</section>

  <div data-uri="www.thecut.com/components/ad/instances/thecut-rightColDesktopSquareArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.thecut"
  data-sizes="300x250"
  data-label="RightColMidMPU"
  id="ad-cid-bOJy3d0r">
</div>

  
<div
  data-uri="www.thecut.com/components/ad-repeat/instances/article@published"
  class="ad-repeat ad-repeat-TZONEQ4i"
  data-placeholder="gap"
  data-top-constraint="article"
  data-bottom-constraint="comments"
  data-gap="1200">
  <style>
    .ad-repeat-TZONEQ4i .ad {
      margin-top: 1200px;
    }
  </style>
      <div data-uri="www.thecut.com/components/ad/instances/thecut-rightColumnRepeating@published" data-placeholder="settings"  class="ad vp-1024-plus"
      data-name="/4088/nym.thecut"
      data-sizes="300x250"
      data-label="rightColumnRepeating"
      id="ad-cid-Rj6zR1VI">
    </div>
    
</div>

</section>
      <section class="primary" data-editable="primary" data-track-zone="primary">  <div data-uri="www.thecut.com/components/clay-space/instances/video-promo-for-articles@published"  class="clay-space">
    <div data-uri="www.thecut.com/components/space-logic/instances/bottom-video-promo-for-articles@published"
      class="space-logic"
    >
        <section data-uri="www.thecut.com/components/video-promo-for-articles/instances/bottom@published" class="video-promo-for-articles ">
        <div class="promo-title-wrapper">
            <h2 class="promo-title">Popular Videos on The Cut</h2>
          <figure class="promo-rule"></figure>
        </div>
        <div class="player-headline-wrap">
          <div class="video-promo-for-articles-player" data-editable="contentVideo">
              
            <div data-uri="www.thecut.com/components/ooyala-player/instances/bottom-video-promo-for-articles@published" class="ooyala-player"
                 data-editable="inline"
                 data-element-id="ooyala-player-b8ZEDK34"
                 data-pcode="N0cmYyOrSYkNVK6-lYgHDAEJiUFl"
                 data-player-branding-id="60b6bf3054a74417a56d08b5889f5116"
                 data-video-id=""
                 data-auto-play="false"
                 data-up-next="true"
                 data-auto-play-next-video="true"
                 data-site-path=""
                 data-site-name="The Cut"
                 data-countdown-time="5"
                 data-ad-unit="/4088/The_Cut_Video"
                 data-video-type="editorial"
                 data-video-source="most popular video"
                 data-start-screen-title="false"
                 data-pause-screen-description="false"
                 data-pause-screen="default"
                 data-pre-roll="true"
                 >
                  <input type="hidden" class="dynamicVideos" value="[{&quot;id&quot;:&quot;t3Ym1xZDE6x_fdPcTroJIFXDZ7IqTV7p&quot;,&quot;headline&quot;:&quot;To Tell the Truth&quot;,&quot;url&quot;:&quot;http://www.thecut.com/2017/12/rose-mcgowan-harvey-weinstein-sexual-assault-and-harassment.html&quot;},{&quot;id&quot;:&quot;thYTVvZDE6oXjny4ve5pPPXnyRfehnJI&quot;,&quot;headline&quot;:&quot;Watch Rihanna’s Makeup Get Beautifully Annihilated&quot;,&quot;url&quot;:&quot;http://www.thecut.com/2017/12/watch-rihannas-makeup-get-beautifully-annihilated.html&quot;},{&quot;id&quot;:&quot;tnNnduZDE6x01ubLbn1OuryJtaaLuDIy&quot;,&quot;headline&quot;:&quot;Remembering Sandy Hook: How a Mother Copes&quot;,&quot;url&quot;:&quot;http://www.thecut.com/2017/12/remembering-sandy-hook-how-a-mother-copes.html&quot;},{&quot;id&quot;:&quot;BqbTduZDE6isMdmpMl1XniZVZZvB3Sky&quot;,&quot;headline&quot;:&quot;6 Cats React to ‘Cat Person’&quot;,&quot;url&quot;:&quot;http://www.thecut.com/2017/12/6-cats-react-to-cat-person.html&quot;},{&quot;id&quot;:&quot;lzcHdrZDE6uU2MZcWDPgHT-cMGVgxeFX&quot;,&quot;headline&quot;:&quot;We Need to Do Away With America’s Dad As Our Journalistic Standard&quot;,&quot;url&quot;:&quot;http://www.thecut.com/2017/12/americas-dad-should-not-be-our-journalistic-standard.html&quot;},{&quot;id&quot;:&quot;1iMDRjZDE6NU-qzooiuWkwLqHyvWcCTU&quot;,&quot;headline&quot;:&quot;Let Cardi B Teach You How to Hustle&quot;,&quot;url&quot;:&quot;http://www.thecut.com/2017/11/let-cardi-b-teach-you-how-to-hustle.html&quot;},{&quot;id&quot;:&quot;ViaHI2ZDE6s2NFr73oRvzcdcsOKIWLJJ&quot;,&quot;headline&quot;:&quot;These Sculptures Made Out of Fabric Will Blow Your Mind&quot;,&quot;url&quot;:&quot;http://www.thecut.com/2017/11/inside-the-studio-of-benjamin-shine-nycs-fabric-sculptor.html&quot;},{&quot;id&quot;:&quot;Rkd2Y1ZDE6Yx8JYNacHbuNwcQCQbBrZE&quot;,&quot;headline&quot;:&quot;All the High-Profile Men Accused of Harassment Since the Weinstein Story Broke&quot;,&quot;url&quot;:&quot;http://www.thecut.com/2017/10/high-profile-men-accused-of-harassment-since-weinstein.html&quot;},{&quot;id&quot;:&quot;9laWoyZDE6af-vOqfWDrkn7SjyG7l7na&quot;,&quot;headline&quot;:&quot;Women Share Their Experiences With Sexual Assault and Harassment&quot;,&quot;url&quot;:&quot;http://www.thecut.com/2017/10/women-share-their-experiences-with-sexual-assault.html&quot;},{&quot;id&quot;:&quot;xoc2pxYzE6TMCKOD6kFHpg4Xo1mq1PYN&quot;,&quot;headline&quot;:&quot;3 New Yorkers Try the Steve Bannon Shirt Challenge&quot;,&quot;url&quot;:&quot;http://www.thecut.com/2017/09/steve-bannon-shirt-challenge-video.html&quot;}]" />
                <link rel="stylesheet" href="//player.ooyala.com/static/v4/stable/4.12.6/skin-plugin/html5-skin.min.css"/>
                <div id="ooyala-player-b8ZEDK34"></div>
                <div class="oo-loading-screen"></div>
            
            </div>
            
          </div>
          <h3 class="promo-headline"></h3>
        </div>
        <div class="promo-extra">
        		<a class="promo-links" href="http://nymag.com/tags/original-video/">► Click here for more The Cut videos</a>
        	  </div>
      </section>
      
    </div>
    
</div>

  <section data-uri="www.thecut.com/components/taboola/instances/general@published" data-taboolaId="nymagazine-thecut" class="taboola " data-placeholder="settings">
  <h2 class="taboola-links">Promoted links by Taboola</h2>
  <div id="taboola-below-article-thumbnails" class="taboola-thumbnails"></div>
  <div id="taboola-mobile-below-article-thumbnails" class="taboola-mobile"></div>
</section>

</section>
      <section class="secondary" data-editable="secondary" data-track-zone="secondary">  <div data-uri="www.thecut.com/components/ad/instances/thecut-rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.thecut"
  data-sizes="728x90"
  data-label="MidBanner"
  id="ad-cid-haDCeD8L">
</div>

  <div data-uri="www.thecut.com/components/ad/instances/thecut-rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  id="ad-cid-xJgM4Cw1">
</div>

  <div data-uri="www.thecut.com/components/ad/instances/thecut-rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  id="ad-cid-4vc5XZXO">
</div>

  <aside class="latest-news" data-uri="www.thecut.com/components/latest-news/instances/thecut@published" data-track-type="article-list">
    <header class="title-wrapper">
      <h2 class="title">The Latest on the Cut</h2>
    </header>


  <style>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</style>



    <a href="//www.thecut.com/2018/01/golden-globes-2018-why-you-should-absolutely-watch.html" class="bg-0 img" aria-label="Why You Should Absolutely Watch the Golden Globes This Year" data-link-text="Why You Should Absolutely Watch the Golden Globes This Year"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cjby4yhv700jexyy6jwjs5suy@published" data-track-headline="Why You Should Absolutely Watch the Golden Globes This Year" data-track-index="0" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-01-03T15:28:55.448-05:00">1 min ago</time>
      <span class="headline">Why You Should Absolutely Watch the Golden Globes This Year</span>
        <p class="teaser">It should be the most interesting one yet.</p>
    </a>


    <a href="//www.thecut.com/2018/01/bruce-weber-denies-charges-of-sexual-harassment.html" class="bg-1 img" aria-label="Bruce Weber Denies Charges of Sexual Harassment" data-link-text="Bruce Weber Denies Charges of Sexual Harassment"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cjbzfnq3i00bot0yeiz5n255z@published" data-track-headline="Bruce Weber Denies Charges of Sexual Harassment" data-track-index="1" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-01-03T15:03:04.537-05:00">27 mins ago</time>
      <span class="headline">Bruce Weber Denies Charges of Sexual Harassment</span>
        <p class="teaser">In an Instagram post.</p>
    </a>


    <a href="//www.thecut.com/article/best-under-eye-concealer-dark-circles.html" class="bg-2 img" aria-label="Here Are the Absolute Best Undereye Concealers" data-link-text="Here Are the Absolute Best Undereye Concealers"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cjbzdvf4g0062oly6j2zqb6d8@published" data-track-headline="Here Are the Absolute Best Undereye Concealers" data-track-index="2" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-01-03T14:45:15.905-05:00">2:45 p.m.</time>
      <span class="headline">Here Are the Absolute Best Undereye Concealers</span>
        <p class="teaser">Fake a full night’s sleep in 10 seconds.</p>
    </a>


    <a href="//www.thecut.com/2018/01/gretchen-carlson-cant-fix-the-miss-american-pageant.html" class="bg-3 img" aria-label="Gretchen Carlson Can’t Fix the Miss American Pageant" data-link-text="Gretchen Carlson Can’t Fix the Miss American Pageant"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cjbz5zy5m00r5xyy6padsoh4p@published" data-track-headline="Gretchen Carlson Can’t Fix the Miss American Pageant" data-track-index="3" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-01-03T14:34:49.685-05:00">2:34 p.m.</time>
      <span class="headline">Gretchen Carlson Can’t Fix the Miss American Pageant</span>
        <p class="teaser">No one can.</p>
    </a>

        <!-- unable to render partial ad without a supplied context -->

    <a href="//www.thecut.com/article/snow-winter-boots-women.html" class="bg-4 img" aria-label="6 Pairs of Snow Boots That’ll Keep Your Feet Warm Even During a ‘Bomb Cyclone’" data-link-text="6 Pairs of Snow Boots That’ll Keep Your Feet Warm Even During a ‘Bomb Cyclone’"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cjbz95mf6002utdyep94xn16t@published" data-track-headline="6 Pairs of Snow Boots That’ll Keep Your Feet Warm Even During a ‘Bomb Cyclone’" data-track-index="4" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-01-03T14:03:15.728-05:00">2:03 p.m.</time>
      <span class="headline">6 Pairs of Snow Boots That’ll Keep Your Feet Warm Even During a ‘Bomb Cyclone’</span>
        <p class="teaser">Did you hear it’ll be freezing this weekend?</p>
    </a>


    <a href="//www.thecut.com/2018/01/cheap-sweaters-work-clothes.html" class="bg-5 img" aria-label="The 20 Best Cheap Sweaters for Work" data-link-text="The 20 Best Cheap Sweaters for Work"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cjbyb2ocu011lydy6yy3y7zlr@published" data-track-headline="The 20 Best Cheap Sweaters for Work" data-track-index="5" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-01-03T13:51:08.449-05:00">1:51 p.m.</time>
      <span class="headline">The 20 Best Cheap Sweaters for Work</span>
        <p class="teaser">Because even your office is cold.</p>
    </a>


    <a href="//www.thecut.com/2018/01/womans-gastrointestinal-disease-was-really-ketchup-packets.html" class="bg-6 img" aria-label="Woman’s Gastrointestinal Disease Turned Out to Be Ketchup Packets" data-link-text="Woman’s Gastrointestinal Disease Turned Out to Be Ketchup Packets"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cjbzcb6ke006it0yevjrwiqrf@published" data-track-headline="Woman’s Gastrointestinal Disease Turned Out to Be Ketchup Packets" data-track-index="6" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-01-03T13:44:27.471-05:00">1:44 p.m.</time>
      <span class="headline">Woman’s Gastrointestinal Disease Turned Out to Be Ketchup Packets</span>
        <p class="teaser">This is the first instance of ingested plastic mimicking Crohn’s disease.</p>
    </a>


    <a href="//www.thecut.com/2018/01/new-study-on-perfectionism-and-millennials.html" class="bg-7 img" aria-label="Millennials Are the Perfectionist Generation" data-link-text="Millennials Are the Perfectionist Generation"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cjbzbirkf0062tdyes7mftr2u@published" data-track-headline="Millennials Are the Perfectionist Generation" data-track-index="7" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-01-03T13:21:36.779-05:00">1:21 p.m.</time>
      <span class="headline">Millennials Are the Perfectionist Generation</span>
        <p class="teaser">They report higher levels of pressure to be perfect than past generations.</p>
    </a>


    <a href="//www.thecut.com/2018/01/best-designer-pieces-net-a-porter-sale.html" class="bg-8 img" aria-label="All the Best Designer Clothes Are Up to 70 Percent Off Right Now" data-link-text="All the Best Designer Clothes Are Up to 70 Percent Off Right Now"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cjbz9fkga002vo8y6xvhidor8@published" data-track-headline="All the Best Designer Clothes Are Up to 70 Percent Off Right Now" data-track-index="8" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-01-03T12:48:36.251-05:00">12:48 p.m.</time>
      <span class="headline">All the Best Designer Clothes Are Up to 70 Percent Off Right Now</span>
        <p class="teaser">From Prada to Proenza Schouler and more.</p>
    </a>


    <a href="//www.thecut.com/2018/01/former-taliban-hostage-joshua-boyle-charged-sexual-assault.html" class="bg-9 img" aria-label="What to Know About the Former Taliban Hostage Charged With Sexual Assault" data-link-text="What to Know About the Former Taliban Hostage Charged With Sexual Assault"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cjbzbjcrx0058t0ye5kmi23q3@published" data-track-headline="What to Know About the Former Taliban Hostage Charged With Sexual Assault" data-track-index="9" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-01-03T12:38:06.818-05:00">12:38 p.m.</time>
      <span class="headline">What to Know About the Former Taliban Hostage Charged With Sexual Assault</span>
        <p class="teaser">Joshua Boyle has been arrested, just months after he was freed from Pakistan.</p>
    </a>
        <div data-uri="www.thecut.com/components/ad/instances/thecut-latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.thecut"
        data-sizes="300x250"
        data-label="latestNewsDesktop"
        id="ad-cid-4sy6hC27">
      </div>
      
        <div data-uri="www.thecut.com/components/ad/instances/thecut-latestNewsTablet@published" data-placeholder="settings"  class="ad vp-600-1024"
        data-name="/4088/nym.thecut"
        data-sizes="300x250"
        data-label="latestNewsTablet"
        id="ad-cid-fK1V40ea">
      </div>
      
        <div data-uri="www.thecut.com/components/ad/instances/thecut-latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-600"
        data-name="/4088/The_Cut_Mobile"
        data-sizes="300x250"
        data-label="latestNewsMobile"
        id="ad-cid-FdHfOvzU">
      </div>
      


    <a href="//www.thecut.com/2018/01/selena-gomez-stars-in-new-coach-campaign.html" class="bg-10 img" aria-label="Selena Gomez Made the Messy, High Ponytail Super Stylish" data-link-text="Selena Gomez Made the Messy, High Ponytail Super Stylish"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cjbz84saw001boly6z2l27qey@published" data-track-headline="Selena Gomez Made the Messy, High Ponytail Super Stylish" data-track-index="10" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-01-03T12:37:40.534-05:00">12:37 p.m.</time>
      <span class="headline">Selena Gomez Made the Messy, High Ponytail Super Stylish</span>
        <p class="teaser">In her new Coach ad.</p>
    </a>


    <a href="//www.thecut.com/2018/01/eric-trump-ellen-degeneres-deep-state.html" class="bg-11 img" aria-label="Eric Trump Suggests Ellen DeGeneres Is Part of the ‘Deep State’" data-link-text="Eric Trump Suggests Ellen DeGeneres Is Part of the ‘Deep State’"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cjbz8ijr1001bt0ye76lmvwvt@published" data-track-headline="Eric Trump Suggests Ellen DeGeneres Is Part of the ‘Deep State’" data-track-index="11" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-01-03T11:56:04.203-05:00">11:56 a.m.</time>
      <span class="headline">Eric Trump Suggests Ellen DeGeneres Is Part of the ‘Deep State’</span>
        <p class="teaser">In which she joins forces with Barack Obama and Hillary Clinton.</p>
    </a>


    <a href="//www.thecut.com/2018/01/kylo-ren-challenge-john-mayer-high-waisted-pants.html" class="bg-12 img" aria-label="The Kylo Ren Challenge Is a Hilarious Celebration of Men’s High-Waisted Pants" data-link-text="The Kylo Ren Challenge Is a Hilarious Celebration of Men’s High-Waisted Pants"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cjbz9oswe003it0yezvoikric@published" data-track-headline="The Kylo Ren Challenge Is a Hilarious Celebration of Men’s High-Waisted Pants" data-track-index="12" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-01-03T11:46:58.207-05:00">11:46 a.m.</time>
      <span class="headline">The Kylo Ren Challenge Is a Hilarious Celebration of Men’s High-Waisted Pants</span>
        <p class="teaser">Here’s what the latest viral challenge entails.</p>
    </a>


    <a href="//www.thecut.com/2018/01/cyril-woodcock-is-the-best-character-in-phantom-thread.html" class="bg-13 img" aria-label="Phantom Thread Makes a Good Case for Staying Single" data-link-text="Phantom Thread Makes a Good Case for Staying Single"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cjbqs8m980181tyyeaobsnps5@published" data-track-headline="Phantom Thread Makes a Good Case for Staying Single" data-track-index="13" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-01-03T11:17:18.281-05:00">11:17 a.m.</time>
      <span class="headline"><em>Phantom Thread</em> Makes a Good Case for Staying Single</span>
        <p class="teaser">She’s her own best company.</p>
    </a>


    <a href="//www.thecut.com/2018/01/taylor-swift-karlie-kloss-friendship-breakup-gossip.html" class="bg-14 img" aria-label="Did Taylor Swift Break Up With Karlie Kloss?" data-link-text="Did Taylor Swift Break Up With Karlie Kloss?"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cjby2auhc00g7xyy6dz5syuk2@published" data-track-headline="Did Taylor Swift Break Up With Karlie Kloss?" data-track-index="14" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-01-03T11:06:12.996-05:00">11:06 a.m.</time>
      <span class="headline">Did Taylor Swift Break Up With Karlie Kloss?</span>
        <p class="teaser">And more in this week’s celebrity gossip column.</p>
    </a>


    <a href="//www.thecut.com/2018/01/6-of-orrin-hatchs-ultimate-party-songs.html" class="bg-15 img" aria-label="The Ultimate Orrin Hatch Party Playlist" data-link-text="The Ultimate Orrin Hatch Party Playlist"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cjbz6187x01akydy68g6py9zh@published" data-track-headline="The Ultimate Orrin Hatch Party Playlist" data-track-index="15" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-01-03T11:05:52.925-05:00">11:05 a.m.</time>
      <span class="headline">The Ultimate Orrin Hatch Party Playlist</span>
        <p class="teaser">Now that he’s retiring, the GOP senator can finally get back to his true passion: music.</p>
    </a>


    <a href="//www.thecut.com/2018/01/bernie-sanders-usd16-new-years-eve-dinner.html" class="bg-16 img" aria-label="Bernie Sanders Had an Extremely Chill New Year’s Eve Dinner" data-link-text="Bernie Sanders Had an Extremely Chill New Year’s Eve Dinner"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cjbz6at2w01lc2byes2ry25lp@published" data-track-headline="Bernie Sanders Had an Extremely Chill New Year’s Eve Dinner" data-track-index="16" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-01-03T10:19:17.609-05:00">10:19 a.m.</time>
      <span class="headline">Bernie Sanders Had an Extremely Chill New Year’s Eve Dinner</span>
        <p class="teaser">For starters, it only cost $16.</p>
    </a>


    <a href="//www.thecut.com/2018/01/how-to-be-better-at-spending-time-alone.html" class="bg-17 img" aria-label="How to Be Better at Spending Time Alone" data-link-text="How to Be Better at Spending Time Alone"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cjbz5za7d019xydy6g0ggddf3@published" data-track-headline="How to Be Better at Spending Time Alone" data-track-index="17" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-01-03T10:19:01.532-05:00">10:19 a.m.</time>
      <span class="headline">How to Be Better at Spending Time Alone</span>
        <p class="teaser">A guide to getting comfortable with solitude.</p>
    </a>


    <a href="//www.thecut.com/2018/01/sex-addiction-women-erica-garza-getting-off.html" class="bg-18 img" aria-label="The Self-Destructive Obsession That Controlled My Life" data-link-text="The Self-Destructive Obsession That Controlled My Life"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cjbxwpnvq00wa2byecz8dtksv@published" data-track-headline="The Self-Destructive Obsession That Controlled My Life" data-track-index="18" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-01-03T10:05:51.788-05:00">10:05 a.m.</time>
      <span class="headline">The Self-Destructive Obsession That Controlled My Life</span>
        <p class="teaser">For years, sex and porn wreaked havoc on my life.</p>
    </a>


    <a href="//www.thecut.com/2018/01/meryl-streep-melania-ivanka-trump-metoo-silence.html" class="bg-19 img" aria-label="Meryl Streep Says You Should Care About Melania Trump’s #MeToo Silence, Not Hers" data-link-text="Meryl Streep Says You Should Care About Melania Trump’s #MeToo Silence, Not Hers"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cjbz41psd017zydy6jefs1xcp@published" data-track-headline="Meryl Streep Says You Should Care About Melania Trump’s #MeToo Silence, Not Hers" data-track-index="19" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-01-03T09:40:32.912-05:00">9:40 a.m.</time>
      <span class="headline">Meryl Streep Says You Should Care About Melania Trump’s #MeToo Silence, Not Hers</span>
        <p class="teaser">“She has so much that’s valuable to say. And so does Ivanka.”</p>
    </a>
</aside>

  <div
  id="comments"
  class="coral-talk"
  data-uri="www.thecut.com/components/coral-talk/instances/article@published"
  data-coral-talk-host="http://nymag.com/coral-talk"
  >
    <button class="coral-talk-btn-signin">Sign In to Comment</button>
    <div class="coral-talk-container"></div>
</div>

</section>
    </section>
    <footer class="bottom" data-editable="bottom" data-track-zone="bottom">  <div data-uri="www.thecut.com/components/ad/instances/thecut-bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.thecut"
  data-sizes="728x90,728x91,970x90,970x91,970x252,1024x90,1024x91,970x250"
  data-label="BottomLeaderboard"
  id="ad-cid-ekS0TSwE">
</div>

  <div data-uri="www.thecut.com/components/cut-footer/instances/general@published" class="cut-footer">
  <ul class="cut-links">
    <li class="cut-link cut-link-logo">
      <a href="/">
        <svg width="330" height="78" viewBox="0 0 330 78" xmlns="http://www.w3.org/2000/svg"><g fill="#221F20" fill-rule="evenodd"><path d="M151.298 70.076c-2.928 2.12-14.44 7.57-27.565 7.57-23.222 0-37.357-16.96-37.357-38.568 0-21.506 15.75-38.367 39.68-38.367 10.2 0 19.69 2.828 24.838 4.948l2.12 16.458-1.11.303C143.827 9.19 136.96 3.84 125.046 3.84c-20.093 0-29.078 15.045-29.078 35.238 0 20.295 8.785 35.44 27.968 35.44 14.64 0 22.314-8.784 28.27-22.72l1.212.304-2.12 17.974zM183.785 52.01V17.986c0-7.27-.708-10.198-4.24-15.65v-.202h16.758v.2c-3.028 4.747-4.137 8.382-4.137 15.652v33.722c0 16.66 8.984 22.617 20.596 22.617 15.852 0 20.8-11.208 20.8-23.525V19.802c0-7.975-1.212-11.308-7.17-17.467v-.2h16.56l.3.2c-5.248 6.16-6.46 9.492-6.46 17.467V50.7c0 14.437-6.26 26.856-25.444 26.856-14.943 0-27.563-7.37-27.563-25.546M304.97 76.133h-16.46v-.2c3.334-5.15 4.04-8.08 4.04-14.946V4.95l-13.127.405c-3.635.202-9.693 10.3-14.135 16.862l-1.11-.404 3.938-19.588h57.147l4.04 19.588-1.212.404c-4.442-6.563-10.398-16.66-14.135-16.862L300.93 4.95v56.037c0 6.967.708 9.795 4.04 14.945v.2zM1 55h65v-1H1"/><g><path d="M11.008 44.442H5.53v-.046c.785-1.645 1.024-2.55 1.024-4.766V27.906l-1.932.098c-1.142.093-3.003 2.906-4.17 4.55L0 32.388.93 27h14.677l.955 5.387-.455.168c-1.24-1.645-2.977-4.458-4.166-4.55l-1.932-.1v11.748c0 2.193.213 3.098 1 4.743v.046zM30.478 44.442H25v-.046c.763-1.645 1.002-2.55 1.002-4.766v-7.814c0-2.242-.24-3.124-1.002-4.766V27h5.478v.05c-.787 1.642-1.022 2.548-1.022 4.74v3.217h7.647v-3.19c0-2.22-.214-3.125-1.024-4.767V27h5.503v.05c-.76 1.642-1.026 2.548-1.026 4.74v7.863c0 2.193.265 3.098 1.026 4.743v.046H36.08v-.046c.81-1.645 1.023-2.55 1.023-4.766v-3.646h-7.647v3.67c0 2.192.235 3.097 1.022 4.742v.046zM63.77 44.442H51v-.046c.666-1.62 1-2.6 1-4.553v-8.24c0-1.958-.334-2.934-1-4.553V27h11.7l.953 4.553-.454.166c-1.216-1.217-2.862-3.576-3.954-3.645l-3.79-.192v7.266h1.786c1.168 0 2.265-1.55 2.908-2.43h.476v5.863h-.476c-.643-.86-1.74-2.433-2.93-2.433h-1.764v7.41l4.074-.166c1.763-.073 3.67-2.715 4.935-4.504l.45.168-1.145 5.384z"/></g></g></svg>

        <span>The Cut</span>
      </a>
    </li>
    <li class="cut-link">
      <a class="cut-link-label" href="/style/">Style</a>
    </li>
    <li class="cut-link">
      <a class="cut-link-label" href="/self/">Self</a>
    </li>
    <li class="cut-link">
      <a class="cut-link-label" href="/culture/">Culture</a>
    </li>
    <li class="cut-link">
      <a class="cut-link-label" href="/power/">Power</a>
    </li>
  </ul>
  <div class="social-section">
    Connect:
    <div class="social-icons">
      <ul class="social-links">
          <li class="social-link">  <button type="button" class="follow facebook variation-black" data-handle="cut" data-uri="www.thecut.com/components/follow/instances/facebook@published" aria-label="Like Us on Facebook">
  <span class="button-text">Like Us</span>
</button>

</li>
          <li class="social-link">  <button type="button" class="follow twitter variation-black" data-handle="@thecut" data-uri="www.thecut.com/components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">
  <span class="button-text">Follow Us</span>
</button>

</li>
          <li class="social-link">  <button type="button" class="follow instagram variation-black" data-handle="thecut" data-uri="www.thecut.com/components/follow/instances/instagram@published" aria-label="Follow Us on Instagram">
  <span class="button-text">Follow Us</span>
</button>

</li>
          <li class="social-link">  <button type="button" class="follow pinterest variation-black" data-handle="thecut" data-uri="www.thecut.com/components/follow/instances/pinterest@published" aria-label="Follow Us on Pinterest">
  <span class="button-text">Follow Us</span>
</button>

</li>
        <li class="social-link">
          <a href="http://feeds.feedburner.com/nymag/fashion">rss</a>
        </li>
        <li class="social-link">
          <a href="http://feeds.feedburner.com/nymag/fashion">feedly</a>
        </li>
      </ul>
    </div>
  </div>
  <ul class="nymag-links">
    <li class="nymag-link">
      <a href="http://nymag.com/newsletters/">Newsletters</a>
    </li>
    <li class="nymag-link">
      <a href="http://nymag.com/newyork/privacy/">Privacy</a>
    </li>
    <li class="nymag-link">
      <a href="http://nymag.com/newyork/terms/">Terms</a>
    </li>
    <li class="nymag-link">
      <a href="https://www.thecut.com/sitemap/">Sitemap</a>
    </li>
    <li class="nymag-link">
      <a href="http://mediakit.nymag.com/the-cut/">Media Kit</a>
    </li>
    <li class="nymag-link">
      <a href="http://nymag.com/newyork/privacy/#ad-choices">Ad Choices</a>
    </li>
    <li class="nymag-link">
      <a href="https://www.thecut.com/aboutus.html">About Us</a>
    </li>
    <li class="nymag-link">
      <a href="http://nymag.com/contactus/">Contacts</a>
    </li>
    <li class="nymag-link">
      <a href="http://community.nymag.com/nymag">Feedback</a>
    </li>
    <li class="nymag-link">
      <a href="http://nymag.com/newyork/jobs/">We're Hiring</a>
    </li>
  </ul>
  <div class="copyright">
    &copy; 2018, New York Media LLC.
    <a href="http://nymag.com/newyork/aboutus/trademarks/">View All Trademarks</a>
  </div>
</div>

</footer>
    <div class="foot" data-editable="foot" data-track-zone="foot">  <span data-uri="www.thecut.com/components/affiliate-links/instances/thecut@published" class="affiliate-links"
   data-amazon="thecutonsite-20"
   data-skimlinks="1025X498259"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,thisisaday.com,www.thisisaday.com,www.ofakind.com,ofakind.com,www.baggu.com,baggu.com,www.zola.com,zola.com,www.wandpdesign.com,wandpdesign.com,www.ssense.com,ssense.com,www.frame-store.com,frame-store.com,www.lookoptic.com,lookoptic.com,www.parachutehome.com,parachutehome.com,www.physiclo.com,physiclo.com,thearrivals.com,www.thearrivals.com,www.monnierfreres.com,monnierfreres.com,www.hoppstudios.com,hoppstudios.com,www.greats.com,greats.com,facebook.com,www.facebook.com,twitter.com,www.twitter.com,pinterest.com,www.pinterest.com,instagram.com,www.instagram.com,thisisaday.com,www.thisisaday.com,charlestonshoeco.com,www.charlestonshoeco.com,www.garmentory.com,garmentory.com,www.hanacure.com,hanacure.com,www.lookoptic.com,lookoptic.com,www.makr.com,makr.com,www.mejuri.com,mejuri.com,www.nicelaundry.com,nicelaundry.com,www.oaknyc.com,oaknyc.com,www.happiestbaby.com,happiestbaby.com,www.gosummersalt.com,gosummersalt.com,yaysunshine.co,www.yaysunshine.co,snowehome.com,www.snowehome.com,www.abchome.com,abchome.com,www.coach.com,coach.com,www.glossier.com,glossier.com,jet.com,www.jet.com,31philliplim.com,www.31philliplim.com,karastore.com,www.karastore.com,awaytravel.com,www.awaytravel.com,www.physiclo.com,physiclo.com,aviyamattress.com,www.aviyamatress.com,bearmattress.com,www.bearmattress.com,brooklinen.com,www.brooklinen.com,trycaviar.com,www.trycaviar.com,everythingbutwater.com,www.everythingbutwater.com,helixsleep.com,www.helixsleep.com,hoppstudios.com,www.hoppstudios.com,wearlively.com,www.wearlively.com,www.mmlafleur.com,mmlafleur.com,saatvamattress.com,www.saatvamattress.com,therealreal.com,www.therealreal.com,thisisveda.com,www.thisisveda.com,www.unilqo.com"
></span>

<noscript data-uri="www.thecut.com/components/gtm/instances/general@published" class="gtm" data-container-id="GTM-NL7LR9Z" data-site-short-key="c2" data-gtm=""><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL7LR9Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<section class="public-login " data-uri="www.thecut.com/components/public-login/instances/no-name@published" data-view="">
    <div class="overlay-content">
      <header>
        <div class="heading">
          <svg width="330" height="78" viewBox="0 0 330 78" xmlns="http://www.w3.org/2000/svg"><g fill="#221F20" fill-rule="evenodd"><path d="M151.298 70.076c-2.928 2.119-14.439 7.571-27.565 7.571-23.222 0-37.357-16.962-37.357-38.569 0-21.506 15.75-38.367 39.68-38.367 10.199 0 19.689 2.827 24.838 4.947l2.12 16.458-1.11.303C143.827 9.192 136.96 3.84 125.046 3.84c-20.093 0-29.078 15.045-29.078 35.238 0 20.295 8.785 35.44 27.968 35.44 14.64 0 22.314-8.784 28.27-22.719l1.212.303-2.12 17.974zM183.785 52.01V17.986c0-7.27-.708-10.198-4.241-15.651v-.201h16.759v.2c-3.028 4.747-4.137 8.382-4.137 15.652v33.722c0 16.66 8.984 22.617 20.596 22.617 15.852 0 20.8-11.208 20.8-23.525V19.802c0-7.975-1.212-11.308-7.17-17.467v-.201h16.559l.302.2c-5.249 6.16-6.461 9.493-6.461 17.468V50.7c0 14.438-6.26 26.857-25.444 26.857-14.943 0-27.563-7.37-27.563-25.546M304.969 76.133H288.51v-.2c3.333-5.151 4.04-8.079 4.04-14.946V4.951l-13.128.404c-3.635.202-9.693 10.299-14.135 16.862l-1.11-.404 3.938-19.588h57.147l4.04 19.588-1.212.404c-4.443-6.563-10.399-16.66-14.136-16.862L300.93 4.95v56.036c0 6.967.707 9.795 4.038 14.945v.201zM1 55h65v-1H1z"/><g><path d="M11.008 44.442H5.53v-.046c.785-1.645 1.024-2.55 1.024-4.766V27.906l-1.932.098c-1.142.093-3.003 2.906-4.169 4.55L0 32.388.93 27h14.677l.955 5.387-.455.168c-1.239-1.645-2.977-4.458-4.166-4.551l-1.933-.098v11.747c0 2.193.213 3.098 1 4.743v.046zM30.478 44.442H25v-.046c.763-1.645 1.002-2.55 1.002-4.766v-7.814c0-2.242-.239-3.124-1.002-4.766V27h5.478v.05c-.787 1.642-1.022 2.548-1.022 4.74v3.217h7.647v-3.191c0-2.218-.214-3.124-1.024-4.766V27h5.504v.05c-.76 1.642-1.026 2.548-1.026 4.74v7.863c0 2.193.265 3.098 1.026 4.743v.046H36.08v-.046c.81-1.645 1.024-2.55 1.024-4.766v-3.646h-7.647v3.67c0 2.192.235 3.097 1.022 4.742v.046zM63.77 44.442H51v-.046c.666-1.621 1.001-2.599 1.001-4.553v-8.241c0-1.957-.335-2.933-1.001-4.552V27h11.7l.953 4.553-.454.166c-1.215-1.216-2.86-3.575-3.953-3.644l-3.79-.192v7.266h1.786c1.168 0 2.265-1.548 2.908-2.429h.476v5.863h-.476c-.643-.859-1.74-2.433-2.93-2.433h-1.764v7.41l4.074-.166c1.763-.073 3.67-2.715 4.935-4.504l.45.168-1.145 5.384z"/></g></g></svg>
        </div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://www.thecut.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://www.thecut.com" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
</section>

  <div data-uri="www.thecut.com/components/sailthru-personalization-pixel/instances/ciss0jcck004m8qy9lf7ozoog@published" class="sailthru-personalization-pixel" data-horizon="horizon.thecut.com">
</div>

</div>
    <div class="kiln-internals" data-editable="kilnInternals">  <style>
    @-webkit-keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}@keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{-webkit-animation:.2s ease forwards fadeInKilnLogo;animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>


</div>
  <script type="text/javascript">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</script></body>
</html>

