  <!DOCTYPE html>
<html lang="en" data-uri="www.thecut.com/_pages/cjggmpx9100vovqy653earup2@published" data-layout-uri="www.thecut.com/_components/one-column-layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
        <!-- data-uri="www.thecut.com/_components/clay-meta-title/instances/cjggmpx9600vqvqy6qekcj22g@published" -->
        <title>Photographer Emily Berl Snaps Marilyn Monroe Tribute Artists</title>
      <meta property="og:title" content="Glimpse Inside the World of Marilyn Monroe Tribute Artists">
      <meta name="twitter:title" content="Glimpse Inside the World of Marilyn Monroe Tribute Artists">
      
      
      <!-- data-uri="www.thecut.com/_components/clay-meta-url/instances/cjggmpx9600vrvqy6ow8bebzt@published" -->
      <link rel="canonical" href="https://www.thecut.com/2018/04/photographer-emily-berl-snaps-marilyn-monroe-tribute-artists.html">
      <meta property="og:url" content="https://www.thecut.com/2018/04/photographer-emily-berl-snaps-marilyn-monroe-tribute-artists.html">
        <meta property="article:published_time" content="2018-04-26T21:30:14.775Z">
      
        <!-- data-uri="www.thecut.com/_components/clay-meta-description/instances/cjggmpx9800vsvqy6zatxflyz@published" -->
      <meta name="description" content="Photographer Emily Berl captures portraits of women who consider themselves Marilyn Monroe tribute artists from all over the world. It is an exploration of fandom, Hollywood, celebrity, legacy, and iconography.">
      <meta name="twitter:description" content="“I ended up going down this Marilyn Monroe rabbit hole.”"> 
      <meta property="og:description" content="“I ended up going down this Marilyn Monroe rabbit hole.”">
      
        <!-- data-uri="www.thecut.com/_components/meta-image/instances/cjggmpx9900vtvqy61q1z52ck@published" -->
      <meta content="https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/Lede.w600.h315.2x.jpg" name="twitter:image">
      <meta property="og:image" content="https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/Lede.w1200.h630.jpg">
      <meta name="twitter:card" content="summary_large_image">
      
        <!-- data-uri="www.thecut.com/_components/clay-meta-keywords/instances/cjggmpx9a00vuvqy6prn7z4ej@published" -->
      <meta property="article:tag" content="gallery, style, art, photography, marilyn monroe, emily berl">
      <meta property="sailthru.tags" content="gallery, style, art, photography, marilyn monroe, emily berl">
      
        <!-- data-uri="www.thecut.com/_components/meta-authors/instances/cjggmpx9b00vvvqy6u52b7o4x@published" -->
      <meta name="author" content="Morgan Sykes">
        
        
      
        <!-- data-uri="www.thecut.com/_components/amp-relay/instances/cjggmpx9d00vwvqy6lv6tkq39@published" -->
          <link rel="amphtml" href="https://amp.thecut.com/2018/04/photographer-emily-berl-snaps-marilyn-monroe-tribute-artists.html">
          <script type="text/javascript">
            document.addEventListener("DOMContentLoaded", function(event) {
              var img = document.createElement('img');
              img.src = '//cdn.relaymedia.com/ping?url=https%3A%2F%2Fwww.thecut.com%2F2018%2F04%2Fphotographer-emily-berl-snaps-marilyn-monroe-tribute-artists.html';
              document.body.appendChild(img);
            });
          </script>
      
    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
        <!-- data-uri="www.thecut.com/_components/clay-meta-site/instances/thecut-article@published" -->
      <meta name="twitter:site" content="@TheCut">
      <meta property="article:publisher" content="https://www.facebook.com/thecut">
      <meta property="fb:app_id" content="343556435754245">
      <meta property="og:site_name" content="The Cut">
      <meta property="og:type" content="article">
      <meta name="type" content="Article">
      <meta name="vertical" content="The Cut">
      
        <!-- data-uri="www.thecut.com/_components/meta-icons/instances/thecut@published" -->
      
      <meta name="apple-mobile-web-app-title" content="The Cut">
      <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cache.nymag.com/media/wwwthecut/icon.76x76.png">
      <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cache.nymag.com/media/wwwthecut/icon.120x120.png">
      <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cache.nymag.com/media/wwwthecut/icon.152x152.png">
      <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://cache.nymag.com/media/wwwthecut/icon.180x180.png">
      
      <link rel="mask-icon" sizes="any" href="https://cache.nymag.com/media/wwwthecut/mask.svg" color="#ff5656">
      
      <link rel="icon" sizes="196x196" href="https://cache.nymag.com/media/wwwthecut/icon.196x196.png">
      
      <meta name="application-name" content="The Cut">
      <meta name="msapplication-TileColor" content="#ff5656">
      <meta name="msapplication-TileImage" content="https://cache.nymag.com/media/wwwthecut/icon.144x144.png">
      
      <link rel="icon" type="image/svg+xml" href="https://cache.nymag.com/media/wwwthecut/icon.svg">
      
      <link rel="shortcut icon" type="image/x-icon" href="https://cache.nymag.com/media/wwwthecut/favicon.ico">
      
      <!-- data-uri="www.thecut.com/_components/head-gtm/instances/general@published" -->
      <script class="head-gtm" data-gtm="">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</script>
      
        <!-- data-uri="www.thecut.com/_components/youtube-player-head/instances/cjesslvia00133i61aijzoa3t@published" -->
        <script>
          var nymYTApiReady = false;
      
          window.onYouTubeIframeAPIReady = function () {
            var nymEventYTApiReady = new Event('nym-youtube-event:youtube-api-ready');
      
            document.dispatchEvent(nymEventYTApiReady);
      
            nymYTApiReady = true;
          }
        </script>
      
        <script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
      
    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="one-column-layout">
    <section class="top" data-editable="top" data-track-zone="top">  <nav data-uri="www.thecut.com/_components/global-nav/instances/article@published" class="global-nav variation-the-cut article-page" aria-label="New York Magazine sites" data-editable="navDetails">
  <div class="global-nav-inner">
    <ul class="global-nav-site-list">
      <li> <a href="http://nymag.com">NYMag.com</a> </li>
      <li class="dropdown-wrap">
        <div class="dropdown">
          <a class="nymag-dropdown" href="http://nymag.com/maglinks/global-04">New York Magazine</a>
          <div class="dropdown-content">
            <div class="dropdown-links">
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-01">Subscribe to the Magazine</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-02">Give a Gift Subscription</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-03">Buy Back Issues</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-04">Current Issue Contents</a>
            </div>
              <a href="http://nymag.com/maglinks/global-01" class="img-link"><img class="img-data" src="https://images.nymag.com/current_issue.jpg" alt="Subscribe to New York Magazine" itemprop="contentUrl"></a>
          </div>
        </div>
      </li>
      <li> <a href="http://nymag.com/daily/intelligencer">Daily Intelligencer</a> </li>
      <li> <a href="http://www.vulture.com">Vulture</a> </li>
      <li> <a href="http://www.thecut.com">The Cut</a> </li>
      <li> <a href="http://nymag.com/selectall">Select All</a> </li>
      <li> <a href="http://www.grubstreet.com">Grub Street</a> </li>
      <li> <a href="http://nymag.com/strategist">The Strategist</a> </li>
    </ul>
    <div class="social">
      <p class="social-text">FOLLOW:</p>
      <a href="https://www.facebook.com/cut" class="facebook" aria-label="Facebook">
        <svg width="267" height="267" viewBox="0 0 267 267" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M252.163 266.895c8.134 0 14.73-6.596 14.73-14.73V14.73c0-8.136-6.596-14.73-14.73-14.73H14.73C6.593 0 0 6.594 0 14.73v237.435c0 8.134 6.593 14.73 14.73 14.73h237.433z" fill="#221F20"/><path d="M184.15 266.895V163.54h34.694l5.194-40.28H184.15V97.543c0-11.662 3.24-19.61 19.963-19.61l21.33-.01V41.9c-3.69-.49-16.35-1.587-31.08-1.587-30.754 0-51.807 18.772-51.807 53.245v29.705h-34.78v40.28h34.78v103.355h41.595z" fill="#FFF"/></g></svg>
</a>
      <a href="https://twitter.com/thecut" class="twitter" aria-label="Twitter">
        <svg xmlns="http://www.w3.org/2000/svg" width="20" height="16" viewBox="0 0 20 16" preserveAspectRatio="xMinYMin meet"><path d="M19.2 2.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9C15.6 1 14.6.5 13.5.5c-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9C6.7 5 3.9 3.5 2 1.3c-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z" fill="#28A9E1"/></svg>
</a>
      <a href="https://www.instagram.com/thecut" class="instagram" aria-label="Instagram">
        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36"><path fill="#333" d="M31.887 15.257H28.8c.173.857.345 1.886.345 2.743 0 6.17-4.97 11.143-11.143 11.143S6.857 24.17 6.857 18c0-1.03.17-1.886.344-2.743H4.117v15.257c0 .687.686 1.373 1.37 1.373h24.857c.686 0 1.37-.687 1.37-1.373.174 0 .174-15.257.174-15.257zm0-9.77c0-.688-.687-1.373-1.37-1.373H26.4c-.685 0-1.37.686-1.37 1.372V9.6c0 .687.686 1.37 1.37 1.37h4.115c.687 0 1.37-.685 1.37-1.37V5.486h.002zM18 10.97c-3.77 0-6.857 3.087-6.857 6.858S14.23 24.685 18 24.685s6.857-3.086 6.857-6.857c.172-3.6-2.914-6.857-6.857-6.857M31.887 36H4.117C1.886 36 0 34.114 0 31.886V4.114C0 1.884 1.887 0 4.115 0h27.77C34.115 0 36 1.886 36 4.114v27.77C36 34.114 34.286 36 31.887 36"/></svg></a>
    </div>
  </div>
</nav>

</section>
    <header class="page-header" data-editable="pageHeader" data-track-zone="page-header">  <div data-uri="www.thecut.com/_components/cut-header/instances/article@published" class="cut-header article-breakpoints collapse-space">
  <div class="left ">
    <a class="logo " href="/">
        <span class="site-name ">The Cut</span>
      <svg viewBox="0 0 330 78" xmlns="http://www.w3.org/2000/svg" role="presentation"><g fill="#221F20" fill-rule="evenodd"><path d="M151.298 70.076c-2.928 2.12-14.44 7.57-27.565 7.57-23.222 0-37.357-16.96-37.357-38.568 0-21.506 15.75-38.367 39.68-38.367 10.2 0 19.69 2.83 24.838 4.95l2.12 16.457-1.11.303C143.827 9.19 136.96 3.84 125.046 3.84c-20.093 0-29.078 15.045-29.078 35.238 0 20.295 8.785 35.44 27.968 35.44 14.64 0 22.314-8.784 28.27-22.72l1.212.304-2.12 17.974zm32.487-18.066V17.986c0-7.27-.708-10.198-4.24-15.65v-.202h16.758v.2c-3.028 4.747-4.137 8.382-4.137 15.652v33.722c0 16.66 8.984 22.617 20.596 22.617 15.852 0 20.8-11.208 20.8-23.525V19.802c0-7.975-1.212-11.308-7.17-17.467v-.2h16.56l.3.2c-5.248 6.16-6.46 9.492-6.46 17.467V50.7c0 14.437-6.26 26.856-25.444 26.856-14.943 0-27.563-7.37-27.563-25.546M304.97 76.133h-16.46v-.2c3.334-5.15 4.04-8.08 4.04-14.946V4.95l-13.127.405c-3.635.202-9.693 10.3-14.135 16.862l-1.11-.404 3.938-19.588h57.147l4.04 19.588-1.212.404c-4.44-6.563-10.397-16.66-14.134-16.862L300.93 4.95v56.037c0 6.967.708 9.795 4.04 14.945v.2zM1 55h65v-1H1M11.008 44.442H5.53v-.046c.785-1.645 1.024-2.55 1.024-4.766V27.906l-1.932.098c-1.142.093-3.003 2.906-4.17 4.55L0 32.388.93 27h14.677l.955 5.387-.455.168c-1.24-1.645-2.977-4.458-4.166-4.55l-1.93-.1v11.748c0 2.193.212 3.098 1 4.743v.046zm19.47 0H25v-.046c.763-1.645 1.002-2.55 1.002-4.766v-7.814c0-2.242-.24-3.124-1.002-4.766V27h5.478v.05c-.787 1.642-1.022 2.548-1.022 4.74v3.217h7.647v-3.19c0-2.22-.214-3.125-1.024-4.767V27h5.502v.05c-.76 1.642-1.026 2.548-1.026 4.74v7.863c0 2.193.265 3.098 1.026 4.743v.046H36.08v-.046c.81-1.645 1.023-2.55 1.023-4.766v-3.646h-7.647v3.67c0 2.192.235 3.097 1.022 4.742v.046zm33.292 0H51v-.046c.666-1.62 1-2.6 1-4.553v-8.24c0-1.958-.334-2.934-1-4.553V27h11.7l.953 4.553-.454.166c-1.217-1.218-2.863-3.577-3.955-3.646l-3.79-.192v7.266h1.786c1.17 0 2.266-1.55 2.91-2.43h.475v5.863h-.476c-.644-.86-1.74-2.432-2.93-2.432h-1.765v7.41l4.074-.166c1.762-.073 3.67-2.715 4.934-4.504l.45.168-1.145 5.384z"/></g></svg>

    </a>
    <button class="menu-btn mobile" aria-label="Toggle menu" aria-controls="expanded-nav" aria-expanded="false">
      <span class="button-text ">Toggle Menu</span>
    </button>
  </div>

  <div class="right">
    <nav class="nav">
        <ul class="nav-categories">
          <li class="nav-category">
            <a class="nav-list-heading" href="/style/" data-section="style">Style</a>
          </li>
          <li class="nav-category">
            <a class="nav-list-heading" href="/self/" data-section="self">Self</a>
          </li>
          <li class="nav-category">
            <a class="nav-list-heading" href="/culture/" data-section="culture">Culture</a>
          </li>
          <li class="nav-category">
            <a class="nav-list-heading" href="/power/" data-section="power">Power</a>
          </li>
        </ul>
      <div class="nav-sections" tabindex="-1" id="expanded-nav">
        <div class="cut-search-top">
            <section data-uri="www.thecut.com/_components/search/instances/global@published" role="search" class="search" data-placeholder-text="Search">
            
            <form class="search-form" name="search" method="get" action="/search.html">
              <label for="searchQuery_TAr5IlRf" class="search-query-label">Search</label>
              <input type="text" id="searchQuery_TAr5IlRf" name="q" class="search-query" placeholder="Search" />
          
              <button class="close-button" type="button" aria-label="Close">
                <svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
            <path d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0l-8.6 8.6-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/>
          </svg>
          
              </button>
          
              <button class="submit-button" type="submit" aria-label="Search">
                <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
            <path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
          </svg>
          
              </button>
            </form>
          
            <button class="expand-button" type="button" aria-label="Search">
              <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
            <path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
          </svg>
          
            </button>
          </section>
          
          <button class="menu-btn" aria-label="Toggle menu" aria-controls="expanded-nav" aria-expanded="false">
            <span class="button-text">Toggle Menu</span>
          </button>
        </div>
        <div class="nav-section">
          <div class="nav-section-container">
            <span class="nav-list-heading" id="style">
              <a href="/style/">Style</a>
            </span>
            <ul class="nav-list">
              <li class=" nav-list-item">
                <a href="/fashion/">Fashion</a>
              </li>
              <li class="nav-list-item">
                <a href="/beauty/">Beauty</a>
              </li>
              <li class="nav-list-item">
                <a href="/shopping/">Shopping</a>
              </li>
              <li class="nav-list-item">
                <a href="/home-design/">Design Hunting</a>
              </li>
              <li class="nav-list-item">
                <a href="/weddings/"><i>New York</i> Weddings</a>
              </li>
              <li class="nav-list-item">
                <a href="/red-carpet/">Parties & Red Carpet</a>
              </li>
              <li class="nav-list-item">
                <a href="/runway/">Fashion Shows</a>
              </li>
              <li class="nav-list-item">
                <a href="/author/Cathy%20Horyn/">Cathy Horyn</a>
              </li>
            </ul>
          </div>
          <div class="nav-section-container">
            <span class="nav-list-heading">
              <a href="/self/" id="self">Self</a>
            </span>
            <ul class="nav-list">
              <li class="nav-list-item">
                <a href="/health/">Health & Wellness</a>
              </li>
              <li class="nav-list-item">
                <a href="/motherhood/">Motherhood</a>
              </li>
              <li class="nav-list-item">
                <a href="/advice/">Advice</a>
              </li>
              <li class="nav-list-item">
                <a href="/relationships/">Sex & Relationships</a>
              </li>
              <li class="nav-list-item">
                <a href="/scienceofus/">Science of Us</a>
              </li>
              <li class="nav-list-item">
                <a href="/tags/madame%20clairevoyant/">Horoscopes</a>
              </li>
              <li class="nav-list-item">
                <a href="/tags/ask%20polly/">Ask Polly</a>
              </li>
            </ul>
          </div>
        </div>
        <div class="nav-section">
          <div class="nav-section-container">
            <span class="nav-list-heading"><a href="/culture/" id="culture">Culture</a></span>
            <ul class="nav-list">
              <li class="nav-list-item">
                <a href="/books/">Books</a>
              </li>
              <li class="nav-list-item">
                <a href="/tv/">Television</a>
              </li>
              <li class="nav-list-item">
                <a href="/movies/">Movies</a>
              </li>
              <li class="nav-list-item">
                <a href="/music/">Music</a>
              </li>
              <li class="nav-list-item">
                <a href="/celebrity/">Celebrity</a>
              </li>
            </ul>
          </div>
          <div class="nav-section-container">
            <span class="nav-list-heading"><a href="/power/" id="power">Power</a></span>
            <ul class="nav-list">
              <li class="nav-list-item">
                <a href="/politics/">Politics</a>
              </li>
              <li class="nav-list-item">
                <a href="/work/">Work</a>
              </li>
              <li class="nav-list-item">
                <a href="/money/">Money</a>
              </li>
              <li class="nav-list-item">
                <a href="/author/Rebecca%20Traister/">Rebecca Traister</a>
              </li>
            </ul>
            <div class="more-list">
              <span class="nav-list-heading">More</span>
              <ul class="nav-list">
                <li class="nav-list-item">
                  <a href="/latest/">Latest Stories</a>
                </li>
                <li class="nav-list-item">
                  <a href="/video/">Video</a>
                </li>
                <li class="nav-list-item">
                  <a href="/aboutus.html">About Us</a>
                </li>
              </ul>
            </div>
          </div>
        </div>
        <div class="nav-bottom">
          <div class="search-social">
            <div class="cut-search">
                <section data-uri="www.thecut.com/_components/search/instances/global@published" role="search" class="search" data-placeholder-text="Search">
                
                <form class="search-form" name="search" method="get" action="/search.html">
                  <label for="searchQuery_OLTb1zDw" class="search-query-label">Search</label>
                  <input type="text" id="searchQuery_OLTb1zDw" name="q" class="search-query" placeholder="Search" />
              
                  <button class="close-button" type="button" aria-label="Close">
                    <svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
                <path d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0l-8.6 8.6-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/>
              </svg>
              
                  </button>
              
                  <button class="submit-button" type="submit" aria-label="Search">
                    <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
                <path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
              </svg>
              
                  </button>
                </form>
              
                <button class="expand-button" type="button" aria-label="Search">
                  <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
                <path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
              </svg>
              
                </button>
              </section>
              
            </div>
            <div class="social">
                <button type="button" class="follow facebook variation-black" data-handle="cut" data-uri="www.thecut.com/_components/follow/instances/facebook@published" aria-label="Like Us on Facebook">
                <span class="button-text">Like Us</span>
              </button>
              
                <button type="button" class="follow twitter variation-black" data-handle="@thecut" data-uri="www.thecut.com/_components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">
                <span class="button-text">Follow Us</span>
              </button>
              
                <button type="button" class="follow instagram variation-black" data-handle="thecut" data-uri="www.thecut.com/_components/follow/instances/instagram@published" aria-label="Follow Us on Instagram">
                <span class="button-text">Follow Us</span>
              </button>
              
            </div>
          </div>
          <ul class="sites-links">
            <li class="site-link">
              <a href="http://nymag.com">nymag.com</a>
            </li>
            <li class="site-link">
              <a href="http://nymag.com/daily/intelligencer/">Daily Intelligencer</a>
            </li>
            <li class="site-link">
              <a href="http://www.vulture.com/">Vulture</a>
            </li>
            <li class="site-link">
              <a href="http://nymag.com/selectall/">Select All</a>
            </li>
            <li class="site-link">
              <a href="http://www.grubstreet.com/">Grub Street</a>
            </li>
            <li class="site-link">
              <a href="http://nymag.com/strategist/">The Strategist</a>
            </li>
          </ul>
        </div>
      </div>
      <button class="menu-btn" aria-label="Toggle menu" aria-controls="expanded-nav" aria-expanded="false">
        <span class="button-text">Toggle Menu</span>
      </button>
    </nav>
  </div>
</div>

</header>
    <section class="ad-splash" data-editable="adSplash" data-track-zone="ad-splash">  <div data-uri="www.thecut.com/_components/ad/instances/thecut-topLeaderboardTabletArticle@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.thecut"
  data-sizes="728x90"
  data-label="TabletLeaderboard"
  data-site="TheCut"
  id="ad-cid-aJcRhQR7">
</div>

  <div data-uri="www.thecut.com/_components/ad/instances/thecut-topLeaderboardMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="468x60,480x60"
  data-label="TopLeaderboard"
  data-site="TheCut"
  id="ad-cid-ygfdntGY">
</div>

  <div
  data-uri="www.thecut.com/_components/ad-recirc/instances/article@published"
  class="ad-recirc"
  data-placeholder="title"
  data-delay="3.5"
  data-disable-recirc="">
    <div class="ad-wrapper">
        <div data-uri="www.thecut.com/_components/ad/instances/wwwthecut-topLeaderboardMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480"
        data-name="/4088/The_Cut_Mobile"
        data-sizes="320x50,320x100,320x101"
        data-label="TopLeaderboard"
        data-site="TheCut"
        id="ad-cid-YwHlPDzQ">
      </div>
      
    </div>
  <section class="ad-recirc-item"></section>
</div>

  <div data-uri="www.thecut.com/_components/clay-space-ads/instances/articles@published"  class="clay-space-ads">
    <div data-uri="www.thecut.com/_components/space-logic/instances/topLeaderboardDesktopArticle@published"
      class="space-logic"
    >
        <div data-uri="www.thecut.com/_components/ad/instances/wwwthecut-topLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.thecut"
        data-sizes="728x90,970x90,1024x90,970x250"
        data-label="TopLeaderboard"
        data-site="TheCut"
        id="ad-cid-PJwN0rDW">
      </div>
      
    </div>
    
    <div data-uri="www.thecut.com/_components/space-logic/instances/outOfPageArticle@published"
      class="space-logic"
    >
        <div data-uri="www.thecut.com/_components/ad/instances/wwwthecut-outOfPageArticle@published" data-placeholder="settings"  class="ad vp-0-plus"
        data-name="/4088/nym.thecut"
        data-sizes=""
        data-label="outOfPage"
        data-site="TheCut"
        id="ad-cid-w0OSWm31">
      </div>
      
    </div>
    
    <div data-uri="www.thecut.com/_components/space-logic/instances/interstitialArticle@published"
      class="space-logic"
    >
        <div data-uri="www.thecut.com/_components/interstitial/instances/article@published" class="interstitial" data-component="interstitial">
        <section class="interstitial-wrapper">
          <span class="readout">Ad will collapse in
            <span class="seconds"></span> seconds&hellip;
          </span>
          <button class="interstitial-button" type="button">CLOSE</button>
            <div data-uri="www.thecut.com/_components/ad/instances/wwwthecut-interstitialBillboard@published" data-placeholder="settings"  class="ad vp-1024-plus"
            data-name="/4088/nym.thecut"
            data-sizes="970x251"
            data-label="interstitialBillboard"
            data-site="TheCut"
            id="ad-cid-WvdtdHLd">
          </div>
          
        </section>
      </div>
      
      
      
    </div>
    
    <div data-uri="www.thecut.com/_components/space-logic/instances/prebid@published"
      class="space-logic"
    >
        <div data-uri="www.thecut.com/_components/ad-prebid/instances/prebid@published" class="ad-prebid" data-editable="settings">
          <script type="text/javascript" src="/media/components/ad-prebid/prebid.js" async></script>
          <script>
            // Prebid-timeout is the duration in ms for which normal DFP ad-loading
            // pauses in order to allow time for header prebidding results to return.
            // The timeout can be set in the following ways:
            //   1) In an environment variable, `PREBID_TIMEOUT`;
            //   2) As a value of component property, `prebidTimeout`;
            //   3) As a query param to a URL, `?timeout=`
            // where (2) overrides (1) and (3) overrides (2)
            (function(){
              var timeoutQuery = location.search.match(/timeout=[0-9]*/),
                timeoutComponentProperty = "2000",
                timeoutENV = "",
                timeout;
      
              if (timeoutQuery) {
                timeout = parseInt(timeoutQuery[0].split('=')[1], 10);
              } else if (timeoutComponentProperty) {
                timeout = timeoutComponentProperty;
              } else if (timeoutENV) {
                timeout = timeoutENV;
              } else {
                // default to a timeout of 4 s
                timeout = 4000;
              }
      
              window.prebid = window.prebid || {};
              window.prebid.timeout = parseInt(timeout, 10);
              window.prebid.bucket = {
                precision: 2,
                min: 0.25,
                max: 20.00,
                increment: 0.05
              };
            })();
          </script>
      
        <div class="ad-prebid-bidders" data-editable="bidders">
            <div data-uri="www.thecut.com/_components/ad-prebid-trustx/instances/trustx-TopLeaderboard@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2786'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-trustx/instances/trustx-RightRailTop@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2787'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-trustx/instances/trustx-RightRailMid@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2788'
                  },
                  adLabel: 'RightColMidMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-trustx/instances/trustx-BottomLeaderboard@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2789'
                  },
                  adLabel: 'BottomLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-criteo/instances/criteo-TopLeaderboard@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140934"
                  },
                  adLabel: "TopLeaderboard"
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-criteo/instances/criteo-RightRailTop@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140932"
                  },
                  adLabel: "RightColTopMPU"
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-criteo/instances/criteo-RightRailMid@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140931"
                  },
                  adLabel: "RightColMidMPU"
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-criteo/instances/criteo-BottomLeaderboard@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140933"
                  },
                  adLabel: "BottomLeaderboard"
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-openx/instances/openx-TopLeaderboard@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '539791235',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-openx/instances/openx-RightRailTop@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '539791238',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-openx/instances/openx-RightRailMid@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '539791239',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'RightColMidMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-appnexus/instances/cje076i52000y3d60tmqfu2vw@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855559'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-appnexus/instances/cje079sed001d3d601j2y986v@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855560'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-appnexus/instances/cje07ept8001t3d60k05dcjkt@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855561'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-appnexus/instances/cje07f908002a3d606f0rwrmz@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855562'
                  },
                  adLabel: 'RightColMidMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-appnexus/instances/cje07g48g002s3d60cytl5hx4@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855559'
                  },
                  adLabel: 'BottomLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-appnexus/instances/cje07hdnt003b3d60ihxtbmzj@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855560'
                  },
                  adLabel: 'BottomLeaderboard'
                });
              </script>
          </div>
          
        </div>
      </div>
      
    </div>
    
</div>

</section>
    <section class="middle" data-editable="middle" data-track-zone="middle"></section>
    <section class="splash-header" data-editable="splashHeader" data-track-zone="splash-header"></section>
    <section class="wrapper">
      <section class="main" data-editable="main" data-track-zone="main">  <article role="main" data-track-type="article-detail" data-uri="www.thecut.com/_components/article/instances/cjggmpx9p00w8vqy66u2j0i9b@published" class="article drop-cap" itemscope itemtype="http://schema.org/Article" data-content-channel="Culture-Media" data-crosspost="" data-type="Column" data-syndication="original"  data-headline="Inside the World of Marilyn Monroe Tribute Artists" data-authors="Morgan Sykes" data-publish-date="2018-04-26" data-tags="gallery, style, art, photography, marilyn monroe, emily berl" data-issue-date="">
  <header class="article-header ">
    <meta itemprop="url" content="http://www.thecut.com/2018/04/photographer-emily-berl-snaps-marilyn-monroe-tribute-artists.html" />
    <meta itemprop="mainEntityOfPage" content="http://www.thecut.com/2018/04/photographer-emily-berl-snaps-marilyn-monroe-tribute-artists.html" />
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="The Cut" />
      <meta itemprop="sameAs" content="http://www.thecut.com" />
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://www.thecut.com/media/sites/wwwthecut/logo.w600.h60.png" />
        <meta itemprop="height" content="60" />
        <meta itemprop="width" content="600" />
      </div>
    </div>
      <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/Lede.w1200.h630.jpg" />
        <meta itemprop="height" content="630" />
        <meta itemprop="width" content="1200" />
      </div>

    <nav class="rubric-wrap">
        
          <a class="rubric rubric-gallery"
            href="//www.thecut.com/tags/gallery/"
             itemprop="articleSection">gallery</a>
    </nav>

    <time class="article-timestamp" datetime="2018-04-26T17:30:14.775-04:00" itemprop="datePublished" data-editable="publishedDate">
        <span class="article-date large-width-date">April 26, 2018</span>
        <span class="article-date small-width-date">04/26/2018</span>
        <span class="article-time">5:30 pm</span>
    </time>

    <h1 class="headline-primary" data-editable="overrideHeadline" itemprop="headline">Inside the World of Marilyn Monroe Tribute Artists</h1>

    <span data-editable="bylines" class="by-authors">
      <span>By</span> <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-name"><a href="//www.thecut.com/author/Morgan%20Sykes/" rel="author" class="article-author"><span>Morgan Sykes</span><meta itemprop="name" content="Morgan Sykes"/><link itemprop="sameAs" href="//www.thecut.com/author/Morgan%20Sykes"/></a></span>
    </span>

      <span data-editable="secondaryBylines" class="by-authors secondary-authors">
        <span>Photographs By</span>
        <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-name"><a href="//www.thecut.com/author/Emily%20Berl/" rel="author" class="article-author"><span>Emily Berl</span><meta itemprop="name" content="Emily Berl"/><link itemprop="sameAs" href="//www.thecut.com/author/Emily%20Berl"/></a></span>
      </span>

    
    
    
    <aside data-uri="www.thecut.com/_components/clay-share/instances/cjggmpx9p00vyvqy6e7leucwi@published" class="clay-share horizontal">
      <h2 class="share-title">Share</h2>
        <ul class="clay-share-list">
          <li class="clay-share-list-item">
            <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.thecut.com/2018/04/photographer-emily-berl-snaps-marilyn-monroe-tribute-artists.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-t" class="share-link facebook" title="Share on Facebook" aria-label="Share on Facebook">
                  <svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M7.788 20.998V11.42h3.538l.532-3.734h-4.07V5.303c0-1.08.33-1.817 2.036-1.817H12V.146A32.453 32.453 0 0 0 8.832 0C5.694 0 3.547 1.74 3.547 4.934v2.753H0v3.735h3.547V21h4.24v-.002z" id="a"/><path id="c" d="M.652.889h1536.731v2193.004H.652z"/></defs><g transform="translate(1 1)" fill="none" fill-rule="evenodd"><circle stroke="#BDBDBD" fill="#FFF" cx="19" cy="19" r="19"/><g transform="translate(13 8)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><g mask="url(#b)"><g transform="translate(-1091 -768)"><mask id="d" fill="#fff"><use xlink:href="#c"/></mask><path fill="#000" fill-rule="nonzero" mask="url(#d)" d="M1086.306 763.83h20.619v30.327h-20.619z"/></g></g></g></g></svg>
    <span>Share</span></a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="https://twitter.com/share?text=Glimpse%20Inside%20the%20World%20of%20Marilyn%20Monroe%20Tribute%20Artists&amp;url=https://www.thecut.com/2018/04/photographer-emily-berl-snaps-marilyn-monroe-tribute-artists.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;via=thecut" class="share-link twitter" title="Share on Twitter" aria-label="Share on Twitter">
                  <svg width="40" height="40" xmlns="http://www.w3.org/2000/svg"><g transform="translate(1 1)" fill="none" fill-rule="evenodd"><circle stroke="#BDBDBD" fill="#FFF" cx="19" cy="19" r="19"/><path d="M29.042 12.736a7.442 7.442 0 0 1-2.127.583 3.695 3.695 0 0 0 1.629-2.048 7.417 7.417 0 0 1-2.351.898 3.701 3.701 0 0 0-6.308 3.376 10.504 10.504 0 0 1-7.629-3.868 3.69 3.69 0 0 0-.501 1.861 3.7 3.7 0 0 0 1.646 3.081 3.711 3.711 0 0 1-1.676-.462v.047a3.703 3.703 0 0 0 2.969 3.628 3.643 3.643 0 0 1-1.671.066 3.706 3.706 0 0 0 3.458 2.57A7.439 7.439 0 0 1 11 24a10.46 10.46 0 0 0 5.675 1.662c6.81 0 10.531-5.642 10.531-10.53 0-.161-.004-.321-.011-.48a7.544 7.544 0 0 0 1.847-1.916" fill="#000" fill-rule="nonzero"/></g></svg>
    <span>Tweet</span></a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thecut.com%2F2018%2F04%2Fphotographer-emily-berl-snaps-marilyn-monroe-tribute-artists.html%3Futm_source=pin%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;description=Glimpse%20Inside%20the%20World%20of%20Marilyn%20Monroe%20Tribute%20Artists&amp;media=https%3A%2F%2Fpixel.nymag.com%2Fimgs%2Ffashion%2Fdaily%2F2018%2F04%2F26%2Fmarilyns-gallery%2FLede.w1200.h630.jpg" class="share-link pinterest" data-pin-custom="true" title="Pin it on Pinterest" aria-label="Pin it on Pinterest">
                  <svg width="40" height="40" xmlns="http://www.w3.org/2000/svg"><g transform="translate(1 1)" fill="none" fill-rule="evenodd"><circle stroke="#BDBDBD" fill="#FFF" cx="19" cy="19" r="19"/><path d="M23.587 11.46c1.234.898 2.094 2.193 2.324 3.84.093.662.112 1.331.061 1.988-.121 1.571-.642 3.077-1.503 4.243-.871 1.177-2.09 2.008-3.596 2.213-.373.05-.763.063-1.167.032-.908-.07-1.412-.415-2.003-.817-.115-.078-.233-.158-.356-.238-.235 1.179-.501 2.328-.908 3.345-.448 1.119-1.064 2.077-1.99 2.738l-.274.196-.047-.33c-.41-2.865.223-5.191.839-7.452.213-.78.423-1.553.584-2.322-.364-.648-.46-1.493-.335-2.293a3.924 3.924 0 0 1 .58-1.552c.301-.452.704-.794 1.19-.934.377-.108.798-.094 1.254.083 1.51.59.983 2.217.456 3.843-.166.51-.331 1.022-.428 1.498-.194.954-.083 1.734 1.012 1.949a2.247 2.247 0 0 0 1.63-.27c.649-.386 1.162-1.085 1.516-1.925.36-.853.554-1.846.56-2.802.006-1.26-.315-2.448-1.017-3.148a4.313 4.313 0 0 0-2.759-1.256c-.964-.074-1.954.145-2.834.59-.881.446-1.65 1.117-2.17 1.945a4.467 4.467 0 0 0-.637 3.147c.058.355.232.637.398.907.37.598.71 1.15.059 2.284l-.074.129-.147-.032c-1.024-.223-1.72-.71-2.164-1.399-.437-.677-.625-1.542-.641-2.534v-.005c.022-1.872.707-3.529 1.859-4.772 1.158-1.248 2.785-2.077 4.683-2.286a10.502 10.502 0 0 1 1.12-.063c1.86-.004 3.606.5 4.925 1.46z" fill="#000" fill-rule="nonzero"/></g></svg>
    <span>Pin It</span></a>
          </li>
    
          <li class="clay-share-list-item">
            <a href="#comments" class="share-link comment" title="View Comments" aria-label="View Comments">
                  <?xml version="1.0" encoding="UTF-8"?>
    <svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <!-- Generator: Sketch 49 (51002) - http://www.bohemiancoding.com/sketch -->
        <title>Group 8</title>
        <desc>Created with Sketch.</desc>
        <defs>
            <polygon id="path-1" points="0 0 18 0 18 17 0 17"></polygon>
        </defs>
        <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g id="Group-8" transform="translate(1.000000, 1.000000)">
                <circle id="Oval" stroke="#BDBDBD" fill="#FFFFFF" cx="19" cy="19" r="19"></circle>
                <g id="Page-1" transform="translate(10.000000, 12.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g id="Clip-2"></g>
                    <path d="M8.15956278,11.5849011 L17.2340319,11.5849011 C17.6570666,11.5849011 18,11.2322601 18,10.7972503 L18,0.78752205 C18,0.352641022 17.6570666,0 17.2340319,0 L0.76584294,0 C0.342808272,0 0,0.352641022 0,0.78752205 L0,10.7972503 C0,11.2322601 0.342808272,11.5849011 0.76584294,11.5849011 L4.06376114,11.5849011 L9.89350429,17 L8.15956278,11.5849011 Z" id="Fill-1" fill="#231F20" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
    <span>Comment</span></a>
          </li>
        </ul>
      <button class="close" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
    	<path fill-rule="evenodd" clip-rule="evenodd" fill="#000" d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0l-8.6 8.6-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/>
    </svg>
    </button>
    </aside>
    
  </header>

  <section class="body">
    <div class="article-content" data-editable="content" itemprop="articleBody">
          <div data-uri="www.thecut.com/_components/mediaplay-image/instances/cjggni5kl001j3b60c8ul3xf5@published" class="mediaplay-image flex " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
          <figure class="img-figure">
            <div class="image-wrapper">
                <img class="img-data" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/Lede.nocrop.w710.h2147483647.jpg 1x, https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/Lede.nocrop.w710.h2147483647.2x.jpg 2x" src="https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/Lede.nocrop.w710.h2147483647.jpg" alt="" data-content-img itemprop="contentUrl">
            </div>
              <figcaption itemprop="caption" class="mediaplay-image-figcaption">
                
                
                <cite class="credit">Photo: Courtesy of Emily Berl</cite>
              </figcaption>
        
          </figure>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              "author": "Courtesy of Emily Berl",
              
              "contentUrl": "https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/Lede.nocrop.w710.h2147483647.2x.jpg"
            }
          </script>
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/_components/clay-paragraph/instances/cjggmpx9p00w7vqy6jcexpm6d@published" data-word-count="102">For <a href="https://sturmanddrang.net/products/emily-berl-marilyn"><em>Marilyn</em></a><em>,</em> photographer Emily Berl traveled the world to shoot portraits of women who consider themselves Marilyn Monroe tribute artists. “Impersonators is a word I’ve been trying to shy away from. Sometimes you have to call a spade a spade, but it’s a word that’s not always quite right,” she told the Cut. The series began as a personal project to explore the mythology of Los Angeles after relocating there from New York. “It’s a look the legacy of Marilyn Monroe, and how that’s related to the idea of the Hollywood dream and people’s aspirations for making it.” Scroll to see more.</p>
        
          <div data-uri="www.thecut.com/_components/mediaplay-image/instances/cjggrhrow00bf3b60a2jv7l9x@published" class="mediaplay-image flex " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
          <figure class="img-figure">
            <div class="image-wrapper">
                <img class="img-data" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/11_Hanna.nocrop.w710.h2147483647.jpg 1x, https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/11_Hanna.nocrop.w710.h2147483647.2x.jpg 2x" src="https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/11_Hanna.nocrop.w710.h2147483647.jpg" alt="" data-content-img itemprop="contentUrl">
            </div>
              <figcaption itemprop="caption" class="mediaplay-image-figcaption">
                
                
                <cite class="credit">Photo: Courtesy of Emily Berl</cite>
              </figcaption>
        
          </figure>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              "author": "Courtesy of Emily Berl",
              
              "contentUrl": "https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/11_Hanna.nocrop.w710.h2147483647.2x.jpg"
            }
          </script>
        </div>
        
          <h2 class="clay-subheader"  data-editable="text" data-uri="www.thecut.com/_components/clay-subheader/instances/cjggriz2f00bk3b60m81psot8@published">
        
          <style></style>
        
          “One of the things I have had to come to terms with this project is that it kind of dances with a lot of clichés, like the Hollywood dream, but I’ve realized I’m into that. I think even though they’re clichés, they’re kind of important. They’re not necessarily a bad thing.”
        
        
        </h2>
        
          <div data-uri="www.thecut.com/_components/divider-short/instances/cjggrj3y400bo3b605bf9z80n@published" class="divider-short">
          <style type="text/css"></style>
        </div>
        
          <div data-uri="www.thecut.com/_components/ad/instances/cjggmpx9p00w3vqy64qmh4ytw@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/The_Cut_Mobile"
          data-sizes="300x250,300x252,320x100"
          data-label="inArticle"
          data-site="TheCut"
          id="ad-cid-DdckDsDv">
        </div>
        
          <div data-uri="www.thecut.com/_components/mediaplay-image/instances/cjggnj4fa00213b60rranhmy4@published" class="mediaplay-image flex " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
          <figure class="img-figure">
            <div class="image-wrapper">
                <img class="img-data" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/07_Memory1.nocrop.w710.h2147483647.jpg 1x, https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/07_Memory1.nocrop.w710.h2147483647.2x.jpg 2x" src="https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/07_Memory1.nocrop.w710.h2147483647.jpg" alt="" data-content-img itemprop="contentUrl">
            </div>
              <figcaption itemprop="caption" class="mediaplay-image-figcaption">
                
                
                <cite class="credit">Photo: Courtesy of Emily Berl</cite>
              </figcaption>
        
          </figure>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              "author": "Courtesy of Emily Berl",
              
              "contentUrl": "https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/07_Memory1.nocrop.w710.h2147483647.2x.jpg"
            }
          </script>
        </div>
        
          <h2 class="clay-subheader"  data-editable="text" data-uri="www.thecut.com/_components/clay-subheader/instances/cjggnjplr003l3b60h9n3r33x@published">
        
          <style></style>
        
          “I ended up going down this Marilyn Monroe rabbit hole and realized she represents this thing that was just fascinating because people all over the world are in love with her and dedicated to preserving her memory. It’s a story that people understand all over the world. People who don’t live here know who Marilyn Monroe is. People who haven’t seen her movies know who Marilyn Monroe is.”
        
        
        </h2>
        
          <div data-uri="www.thecut.com/_components/divider-short/instances/cjggnkwgg004l3b60zmo9jmaj@published" class="divider-short">
          <style type="text/css"></style>
        </div>
        
          <div data-uri="www.thecut.com/_components/ad/instances/cjggmpx9p00w1vqy61h521s8c@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.thecut"
          data-sizes="728x90,970x90,970x250"
          data-label="DesktopBanner"
          data-site="TheCut"
          id="ad-cid-Czj9GFqD">
        </div>
        
          <div data-uri="www.thecut.com/_components/ad/instances/cjggmpx9p00w0vqy68zto0vtc@published" data-placeholder="settings"  class="ad vp-600-1024"
          data-name="/4088/nym.thecut"
          data-sizes="300x250"
          data-label="inArticle"
          data-site="TheCut"
          id="ad-cid-B18ZZWVZ">
        </div>
        
          <div data-uri="www.thecut.com/_components/mediaplay-image/instances/cjggnj71x00263b60udzx3uvf@published" class="mediaplay-image flex " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
          <figure class="img-figure">
            <div class="image-wrapper">
                <img class="img-data" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/09_Debra1.nocrop.w710.h2147483647.jpg 1x, https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/09_Debra1.nocrop.w710.h2147483647.2x.jpg 2x" src="https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/09_Debra1.nocrop.w710.h2147483647.jpg" alt="" data-content-img itemprop="contentUrl">
            </div>
              <figcaption itemprop="caption" class="mediaplay-image-figcaption">
                
                
                <cite class="credit">Photo: Courtesy of Emily Berl</cite>
              </figcaption>
        
          </figure>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              "author": "Courtesy of Emily Berl",
              
              "contentUrl": "https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/09_Debra1.nocrop.w710.h2147483647.2x.jpg"
            }
          </script>
        </div>
        
          <h2 class="clay-subheader"  data-editable="text" data-uri="www.thecut.com/_components/clay-subheader/instances/cjggnlh00004y3b60dafa2v43@published">
        
          <style></style>
        
          “Debra is from outside of Amsterdam.  I showed up and Debra’s like, ‘we’re going to go to these windmills,’ which are a major tourist draw. I was like, <em>really</em>? It was cool to walk around with someone who is Marilyn Monroe with all these tourists. People love it. People know immediately what’s going on. She was pausing to pose for pictures with people! It was fascinating. [This shot] is actually in a windmill.  It’s one of my favorites from the project.”
        
        
        </h2>
        
          <div data-uri="www.thecut.com/_components/divider-short/instances/cjggnlnmo005a3b60qqfciz0r@published" class="divider-short">
          <style type="text/css"></style>
        </div>
        
          <div data-uri="www.thecut.com/_components/ad/instances/cjggmpx9p00w2vqy6qyx55oh2@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/The_Cut_Mobile"
          data-sizes="528x379"
          data-label="outStreamMobile"
          data-site="TheCut"
          id="ad-cid-RUhvrauu">
        </div>
        
          <div data-uri="www.thecut.com/_components/mediaplay-image/instances/cjggnj8m0002c3b60lhcc2pxd@published" class="mediaplay-image flex " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
          <figure class="img-figure">
            <div class="image-wrapper">
                <img class="img-data" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/13_Nadine1.nocrop.w710.h2147483647.jpg 1x, https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/13_Nadine1.nocrop.w710.h2147483647.2x.jpg 2x" src="https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/13_Nadine1.nocrop.w710.h2147483647.jpg" alt="" data-content-img itemprop="contentUrl">
            </div>
              <figcaption itemprop="caption" class="mediaplay-image-figcaption">
                
                
                <cite class="credit">Photo: Courtesy of Emily Berl</cite>
              </figcaption>
        
          </figure>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              "author": "Courtesy of Emily Berl",
              
              "contentUrl": "https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/13_Nadine1.nocrop.w710.h2147483647.2x.jpg"
            }
          </script>
        </div>
        
          <h2 class="clay-subheader"  data-editable="text" data-uri="www.thecut.com/_components/clay-subheader/instances/cjggnlxp5005n3b60l75dxq21@published">
        
          <style></style>
        
          “Nadine is from Vancouver, Canada. She’s a singer and has been doing Marilyn for a few years. She wants to be herself during Marilyn and pay respect to the person, which I thought was a really interesting insight because a lot of these people aren’t trying to be like her. A lot of it is a form of tribute. She says like, I would rather be called a tribute artist than an impersonator. I want to be myself as Marilyn Monroe.”
        
        
        </h2>
        
          <div data-uri="www.thecut.com/_components/divider-short/instances/cjggnm18e005z3b6087zkdzur@published" class="divider-short">
          <style type="text/css"></style>
        </div>
        
          <div data-uri="www.thecut.com/_components/mediaplay-image/instances/cjggnjb8j002j3b60b3o211wd@published" class="mediaplay-image flex " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
          <figure class="img-figure">
            <div class="image-wrapper">
                <img class="img-data" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/03_Holly1.nocrop.w710.h2147483647.jpg 1x, https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/03_Holly1.nocrop.w710.h2147483647.2x.jpg 2x" src="https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/03_Holly1.nocrop.w710.h2147483647.jpg" alt="" data-content-img itemprop="contentUrl">
            </div>
              <figcaption itemprop="caption" class="mediaplay-image-figcaption">
                
                
                <cite class="credit">Photo: Courtesy of Emily Berl</cite>
              </figcaption>
        
          </figure>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              "author": "Courtesy of Emily Berl",
              
              "contentUrl": "https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/03_Holly1.nocrop.w710.h2147483647.2x.jpg"
            }
          </script>
        </div>
        
          <h2 class="clay-subheader"  data-editable="text" data-uri="www.thecut.com/_components/clay-subheader/instances/cjggnmq01007j3b60k0zv64ak@published">
        
          <style></style>
        
          “Holly is one of the big L.A. people, one of the big L.A. Marilyns. She works a lot of gigs, but she’s also an actress in her own right. She’s very, very specific about how you do the makeup, how you do the hair. She makes many of her own costumes. It’s a job for Holly, but she also has this personal knowledge and dedication. She’s the L.A. Marilyn.”
        
        
        </h2>
        
          <div data-uri="www.thecut.com/_components/divider-short/instances/cjggnmd6s006n3b60lywxcx3c@published" class="divider-short">
          <style type="text/css"></style>
        </div>
        
          <div data-uri="www.thecut.com/_components/ad/instances/cjggmpx9p00w1vqy61h521s8c@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.thecut"
          data-sizes="728x90,970x90,970x250"
          data-label="DesktopBanner"
          data-site="TheCut"
          id="ad-cid-uCIsTI8I">
        </div>
        
          <div data-uri="www.thecut.com/_components/ad/instances/cjggmpx9p00w3vqy64qmh4ytw@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/The_Cut_Mobile"
          data-sizes="300x250,300x252,320x100"
          data-label="inArticle"
          data-site="TheCut"
          id="ad-cid-pnfS4UoP">
        </div>
        
          <div data-uri="www.thecut.com/_components/ad/instances/cjggmpx9p00w0vqy68zto0vtc@published" data-placeholder="settings"  class="ad vp-600-1024"
          data-name="/4088/nym.thecut"
          data-sizes="300x250"
          data-label="inArticle"
          data-site="TheCut"
          id="ad-cid-kQORqXGv">
        </div>
        
          <div data-uri="www.thecut.com/_components/mediaplay-image/instances/cjggnjcx4002r3b60e0kgncia@published" class="mediaplay-image flex " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
          <figure class="img-figure">
            <div class="image-wrapper">
                <img class="img-data" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/02_Ashley1.nocrop.w710.h2147483647.jpg 1x, https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/02_Ashley1.nocrop.w710.h2147483647.2x.jpg 2x" src="https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/02_Ashley1.nocrop.w710.h2147483647.jpg" alt="" data-content-img itemprop="contentUrl">
            </div>
              <figcaption itemprop="caption" class="mediaplay-image-figcaption">
                
                
                <cite class="credit">Photo: Courtesy of Emily Berl</cite>
              </figcaption>
        
          </figure>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              "author": "Courtesy of Emily Berl",
              
              "contentUrl": "https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/02_Ashley1.nocrop.w710.h2147483647.2x.jpg"
            }
          </script>
        </div>
        
          <h2 class="clay-subheader"  data-editable="text" data-uri="www.thecut.com/_components/clay-subheader/instances/cjggnn6pw007v3b60jxgedf0r@published">
        
          <style></style>
        
          <em>On what the Marilyns have in common:</em> “The main thing everybody said over and over again was everyone wants to protect Marilyn. And I just found that so fascinating. Even though she was largely a fabrication of the industry — like no one really knew the real Marilyn Monroe, or like very few people did — you know, her fan base that still exists today wants to protect her and her legacy and make sure it’s respected.”
        
        
        </h2>
        
          <div data-uri="www.thecut.com/_components/divider-short/instances/cjggnn9vq00873b60s0xdqe7l@published" class="divider-short">
          <style type="text/css"></style>
        </div>
        
          <section data-uri="www.thecut.com/_components/product/instances/cjggqhtaq00aj3b600qu1of1r@published" class="product standard">
          <div class="product-section product-image horizontal " data-editable="imgGroup">
            <a href="https://sturmanddrang.net/products/emily-berl-marilyn" target="_blank" class="product-buy-link"
              data-track-type="product-link"
              data-track-variant="product - image"
              data-track-id="DZDePk"
              data-track-name="Marilyn by Emily Berl"
              data-track-option="Image"
              >
              <img alt="Marilyn by Emily Berl" class="product-image-img"
                srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/book-cover.w375.h247.jpg 375w,https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/book-cover.w375.h247.2x.jpg 750w,https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/book-cover.w540.h356.jpg 540w,https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/book-cover.w540.h356.2x.jpg 1080w,https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/book-cover.w850.h561.jpg 850w,https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/book-cover.w850.h561.2x.jpg 1700w"
                sizes="(min-width: 1024px) 536px,
            (min-width: 600px) 82.5vw,
            100vw"
                src="https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/book-cover.w710.h473.2x.jpg" />
            </a>
            <div class="pinterest-btn">
              <a href="https://www.pinterest.com/pin/create/button/?url=http://www.thecut.com/2018/04/photographer-emily-berl-snaps-marilyn-monroe-tribute-artists.html&media=https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/book-cover.w710.h473.2x.jpg&description=Marilyn by Emily Berl" data-pin-do="buttonPin" aria-label="Pin this image"></a>
            </div>
          </div>
        
          <div class="product-section product-details">
              <div class="product-name">
                Marilyn by Emily Berl
                <div class="product-list-price-info">
                  
                  <span class="product-buy-price">$98, </span>Sturm &amp; Drang
                </div>
              </div>
        
            <div class="product-description" data-editable="description">
                <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/_components/clay-paragraph/instances/cjggqtrv400az3b60f6s2qdt4@published" data-word-count="12"><em>If you buy something through our links, </em>New York<em> may earn an affiliate commission.</em></p>
              
            </div>
        
            <div data-editable="purchaseGroup" class="product-buy-wrapper">
              <div class="product-buy-item">
                <a href="https://sturmanddrang.net/products/emily-berl-marilyn" target="_blank" class="product-buy-link"
                data-track-type="product-link"
                data-track-variant="product - button"
                data-track-id="DZDePk"
                data-track-name="Marilyn by Emily Berl"
                data-track-option="Button"
                >
                  <div class="product-buy">
                    
                    <span class="product-buy-price">$98</span>
                                 at Sturm &amp; Drang
                  </div>
                  <div class="product-list-buy">Buy</div>
                </a>
                <div class="product-buy-details">
                </div>
              </div>
            </div>
          </div>
        
          <script type="application/ld+json">
          {
            "@context": "http://schema.org/",
            "@type": "Product",
            "image": "https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/marilyns-gallery/book-cover.w710.h473.2x.jpg",
            "offers": {
              "@type": "Offer",
              "priceCurrency": "USD",
              "price": "98",
              "seller": {
                "@type": "Organization",
                "name": "Sturm &amp; Drang"
              },
              "itemCondition": "http://schema.org/NewCondition"
            },
            "name": "Marilyn by Emily Berl"
          }
          </script>
        
        </section>
        
    </div>

    <div class="tags" data-uri="www.thecut.com/_components/tags/instances/cjggmpx9p00vxvqy64bot18rm@published" data-editable="items"><h2 class="title">Tags:</h2>
        <ul class="tags-list">
    
              <li class="tags-list-item">
                <a aria-label="More articles tagged gallery" href="//www.thecut.com/tags/gallery/"
                  class="tags-link"
                  >gallery</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged style" href="//www.thecut.com/tags/style/"
                  class="tags-link"
                  >style</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged art" href="//www.thecut.com/tags/art/"
                  class="tags-link"
                  >art</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged photography" href="//www.thecut.com/tags/photography/"
                  class="tags-link"
                  >photography</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged marilyn monroe" href="//www.thecut.com/tags/marilyn-monroe/"
                  class="tags-link"
                  >marilyn monroe</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged emily berl" href="//www.thecut.com/tags/emily-berl/"
                  class="tags-link hidden"
                  >emily berl</a>
              </li><li class="tags-list-item">
              <a aria-label="More tags" class="tags-link more" href="#">More</a>
            </li></ul></div>
    

      <span class="ambrose-short-hed">Glimpse Inside the World of Marilyn Monroe Tribute Artists</span>



      <aside data-uri="www.thecut.com/_components/bottom-share/instances/cjggmpx9p00vzvqy6irbvd83t@published" class="bottom-share" data-editable="services">
      
      
      <span
        data-uri="www.thecut.com/_components/share-button/instances/cjggmpx9p00w4vqy62azuq2p7@published"
        data-placeholder="buttonText"
        class="share-button facebook">
        <a
          class="share-button-link"
          title="Share on Facebook"
          target="_blank"
          data-handle="thecut"
          href="http://www.facebook.com/sharer/sharer.php?u=https://www.thecut.com/2018/04/photographer-emily-berl-snaps-marilyn-monroe-tribute-artists.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-b"
          
          ><span class="_share">Share </span><span class="_on">on </span><span class="_facebook">Facebook</span></a>
      </span>
      
      
      
      <span
        data-uri="www.thecut.com/_components/share-button/instances/cjggmpx9p00w5vqy6iim1m1zz@published"
        data-placeholder="buttonText"
        class="share-button twitter">
        <a
          class="share-button-link"
          title="Tweet this Story"
          target="_blank"
          data-handle="thecut"
          
          href="https://twitter.com/share?text=Glimpse%20Inside%20the%20World%20of%20Marilyn%20Monroe%20Tribute%20Artists&amp;url=https://www.thecut.com/2018/04/photographer-emily-berl-snaps-marilyn-monroe-tribute-artists.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-b&amp;via=thecut"
          ><span class="_tweet">Tweet </span><span class="_this">this </span><span class="_story">Story</span></a>
      </span>
      
        <span data-uri="www.thecut.com/_components/comments-link/instances/cjggmpx9p00w6vqy69mwc5qty@published" class="comments-link">
        <a href="#comments" class="comments-link-link"><span class="comments-link-count">0</span><span class="comments-link-text">Comments</span></a>
      </span>
      
    </aside>
    
  </section>
</article>

  <section data-uri="www.thecut.com/_components/prev-next/instances/cjggmpx9500vpvqy6emx3ttya@published" class="prev-next">
</section>

</section>
      <section class="primary" data-editable="primary" data-track-zone="primary">  <div data-uri="www.thecut.com/_components/clay-space/instances/video-promo-for-articles@published"  class="clay-space">
</div>

</section>
      <section class="tertiary" data-editable="tertiary" data-track-zone="tertiary">  <section data-uri="www.thecut.com/_components/most-popular/instances/thecut@published" class="most-popular" data-track-type="article-list">
  <div class="most-popular-header">
    <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
  </div>
  <style>
      .most-popular-item .img-0 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/04/24/24-chikesia-clemons-bw.w235.h156.2x.jpg);
      }
      .most-popular-item .img-1 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2015/07/22/magazine/24-cosby-lede-new.w235.h156.2x.jpg);
      }
      .most-popular-item .img-2 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/04/25/25-no-personal-life.w235.h156.2x.jpg);
      }
      .most-popular-item .img-3 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/01/09/09-ask-a-boss.w235.h156.2x.jpg);
      }
      .most-popular-item .img-4 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/janelle-monae-tessa-thompson/lede.w235.h156.2x.jpg);
      }
      .most-popular-item .img-5 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/04/25/magazine/25-phair-lede-01.w235.h156.2x.jpg);
      }
      .most-popular-item .img-6 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/04/its-complicated/its-complicated-secret-registries.w235.h156.2x.jpg);
      }
      .most-popular-item .img-7 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/04/26/26-Prince-Harry.w235.h156.2x.jpg);
      }
      .most-popular-item .img-8 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/04/25/25-skincare-chemistry.w235.h156.2x.jpg);
      }
      .most-popular-item .img-9 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/04/22/22-allison-mack.w235.h156.2x.jpg);
      }
  </style>
  <ol class="most-popular-items">
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjge0a51h00n8xfye3ugjb06m@published" data-track-authors="" data-track-headline="Who Will Stand Up for Chikesia Clemons?" data-track-index="0" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2018/04/chikesia-clemons-assault-waffle-house-video.html" class="most-popular-item-link">
          <span class="article-img img-0"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Who Will Stand Up for Chikesia Clemons? </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/ambrose-bf7ac085afb28a5633d1a7194169d53c@published" data-track-authors="" data-track-headline="‘I’m No Longer Afraid’: 35 Women Tell Their Stories About Being Assaulted by Bill Cosby, and the Culture That Wouldn’t Listen" data-track-index="1" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2015/07/bill-cosbys-accusers-speak-out.html" class="most-popular-item-link">
          <span class="article-img img-1"></span>
          <div class="headline-wrapper">
            <span class="article-headline">‘I’m No Longer Afraid’: 35 Women Tell Their Stories About Being Assaulted by Bill Cosby, and the Culture That Wouldn’t Listen </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjgf73w9001flwzyeb349pg0q@published" data-track-authors="" data-track-headline="What Happened When I Took a Year Off From Having a Personal Life" data-track-index="2" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2018/04/what-happened-when-i-took-a-year-off-from-my-personal-life.html" class="most-popular-item-link">
          <span class="article-img img-2"></span>
          <div class="headline-wrapper">
            <span class="article-headline">What Happened When I Took a Year Off From Having a Personal Life </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjc7suw5w00jjezyekx58x10w@published" data-track-authors="" data-track-headline="5 Questions You Should Ask at Your Next Job Interview" data-track-index="3" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/article/5-questions-to-ask-a-job-interviewer.html" class="most-popular-item-link">
          <span class="article-img img-3"></span>
          <div class="headline-wrapper">
            <span class="article-headline">5 Questions You Should Ask at Your Next Job Interview </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjggqpii0011ivqy6condrsto@published" data-track-authors="" data-track-headline="A History of Janelle Monáe and Tessa Thompson’s Maybe-More-Than Friendship" data-track-index="4" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2018/04/janelle-monae-pansexual-relationship-with-tessa-thompson.html" class="most-popular-item-link">
          <span class="article-img img-4"></span>
          <div class="headline-wrapper">
            <span class="article-headline">A History of Janelle Mon&aacute;e and Tessa Thompson&rsquo;s Maybe-More-Than Friendship </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjgfm9ikq003uvqy68j1a78ib@published" data-track-authors="" data-track-headline="Out of Exile" data-track-index="5" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2018/04/liz-phair-25-years-after-exile-in-guyville.html" class="most-popular-item-link">
          <span class="article-img img-5"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Out of Exile </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjgfc5e200015c4yes83o9ts7@published" data-track-authors="" data-track-headline="That Time My Ex Found the Fake Wedding Registry I’d Made for Us" data-track-index="6" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2018/04/that-time-my-ex-found-the-fake-wedding-registry-id-made-us.html" class="most-popular-item-link">
          <span class="article-img img-6"></span>
          <div class="headline-wrapper">
            <span class="article-headline">That Time My Ex Found the Fake Wedding Registry I&rsquo;d Made for Us </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjgge9muv00nibryeflv8rwfh@published" data-track-authors="" data-track-headline="Prince Harry Reveals Who Will Be His Best Man" data-track-index="7" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2018/04/prince-william-will-be-prince-harrys-best-man.html" class="most-popular-item-link">
          <span class="article-img img-7"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Prince Harry Reveals Who Will Be His Best Man </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjgfgapqh00bi81yen0mwgfqq@published" data-track-authors="" data-track-headline="I Love Putting Chemicals on My Face" data-track-index="8" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2018/04/pregnancy-skin-care-giving-up-chemicals-and-going-all-natural.html" class="most-popular-item-link">
          <span class="article-img img-8"></span>
          <div class="headline-wrapper">
            <span class="article-headline">I Love Putting Chemicals on My Face </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjgb1i2w6008o8kyeo6iqaxmt@published" data-track-authors="" data-track-headline="Everything You Need to Know About Actress Allison Mack’s Alleged Role in Sex Cult" data-track-index="9" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2018/04/smallville-allison-mack-sex-cult-nxivm-everything-to-know.html" class="most-popular-item-link">
          <span class="article-img img-9"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Everything You Need to Know About Actress Allison Mack&rsquo;s Alleged Role in Sex Cult </span>
          </div>
        </a>
      </li>
  </ol>
</section>

  <div data-uri="www.thecut.com/_components/ad/instances/thecut-rightColDesktopFeature@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.thecut"
  data-sizes="300x250,300x600"
  data-label="RightColTopMPU"
  data-site="TheCut"
  id="ad-cid-pul4z1KY">
</div>

  
<div
  data-uri="www.thecut.com/_components/ad-repeat/instances/article@published"
  class="ad-repeat ad-repeat-FwJuXQki"
  data-placeholder="gap"
  data-top-constraint="article"
  data-bottom-constraint="comments"
  data-gap="1200">
  <style>
    .ad-repeat-FwJuXQki .ad {
      margin-top: 1200px;
    }
  </style>
      <div data-uri="www.thecut.com/_components/ad/instances/wwwthecut-rightColumnRepeating@published" data-placeholder="settings"  class="ad vp-1024-plus"
      data-name="/4088/nym.thecut"
      data-sizes="300x250"
      data-label="rightColumnRepeating"
      data-site="TheCut"
      id="ad-cid-8GFy5iAk">
    </div>
    
</div>

</section>
      <section class="secondary" data-editable="secondary" data-track-zone="secondary">  <div data-uri="www.thecut.com/_components/ad/instances/thecut-rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.thecut"
  data-sizes="728x90"
  data-label="MidBanner"
  data-site="TheCut"
  id="ad-cid-wpXD8AzE">
</div>

  <div data-uri="www.thecut.com/_components/ad/instances/thecut-rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  data-site="TheCut"
  id="ad-cid-zNl5ySYU">
</div>

  <div data-uri="www.thecut.com/_components/ad/instances/thecut-rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  data-site="TheCut"
  id="ad-cid-rt44bR2P">
</div>

  <aside class="latest-news" data-uri="www.thecut.com/_components/latest-news/instances/thecut@published" data-track-type="article-list" data-editable="settings">
    <header class="title-wrapper">
      <h2 class="title">The Latest on the Cut</h2>
    </header>


  <style>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</style>



    <a href="//www.thecut.com/2018/04/trump-lawyer-michael-cohen-cell-phones.html" class="bg-0 img" aria-label="Why Does Michael Cohen Have More Than a Dozen Cell Phones?" data-link-text="Why Does Michael Cohen Have More Than a Dozen Cell Phones?"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjgh173n9017nw6y6jzko42q3@published" data-track-headline="Why Does Michael Cohen Have More Than a Dozen Cell Phones?" data-track-index="0" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-04-26T18:18:07.255-04:00">21 mins ago</time>
      <span class="headline">Why Does Michael Cohen Have More Than a Dozen Cell Phones?</span>
        <p class="teaser">So many possibilities!</p>
    </a>


    <a href="//www.thecut.com/2018/04/michelle-mcnamara-and-the-golden-state-killers-arrest.html" class="bg-1 img" aria-label="Remembering the Crime Writer Who Didn’t Live to the Golden State Killer’s Arrest" data-link-text="Remembering the Crime Writer Who Didn’t Live to the Golden State Killer’s Arrest"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjgh0c8bz016fw6y6usptdf4f@published" data-track-headline="Remembering the Crime Writer Who Didn’t Live to the Golden State Killer’s Arrest" data-track-index="1" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-04-26T18:14:45.506-04:00">24 mins ago</time>
      <span class="headline">Remembering the Crime Writer Who Didn’t Live to the Golden State Killer’s Arrest</span>
        <p class="teaser">“I so wish Michelle were here to enjoy this moment.”</p>
    </a>


    <a href="//www.thecut.com/2018/04/cardi-b-shaft-former-manager-lawsuit-10-million.html" class="bg-2 img" aria-label="Cardi B’s Former Manager Is Reportedly Suing Her for $10 Million" data-link-text="Cardi B’s Former Manager Is Reportedly Suing Her for $10 Million"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjgh0sd9x017kvqy6i5aye0ko@published" data-track-headline="Cardi B’s Former Manager Is Reportedly Suing Her for $10 Million" data-track-index="2" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-04-26T17:46:35.362-04:00">5:46 p.m.</time>
      <span class="headline">Cardi B’s Former Manager Is Reportedly Suing Her for $10 Million</span>
        <p class="teaser">Her former rep, Shaft, accuses Cardi of freezing him out after he was integral in shaping her career.</p>
    </a>


    <a href="//www.thecut.com/2018/04/the-best-5-products-from-jennifer-lopezs-first-makeup-line.html" class="bg-3 img" aria-label="The Most Exciting Item in Jennifer Lopez’s Makeup Line Is Not What You Think" data-link-text="The Most Exciting Item in Jennifer Lopez’s Makeup Line Is Not What You Think"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjggylv41013zw6y6xp1dwurv@published" data-track-headline="The Most Exciting Item in Jennifer Lopez’s Makeup Line Is Not What You Think" data-track-index="3" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-04-26T17:33:28.838-04:00">5:33 p.m.</time>
      <span class="headline">The Most Exciting Item in Jennifer Lopez’s Makeup Line Is Not What You Think</span>
        <p class="teaser">From her new collection with Inglot.</p>
    </a>

        <!-- unable to render partial ad without a supplied context -->

    <a href="//www.thecut.com/2018/04/photographer-emily-berl-snaps-marilyn-monroe-tribute-artists.html" class="bg-4 img" aria-label="Glimpse Inside the World of Marilyn Monroe Tribute Artists" data-link-text="Glimpse Inside the World of Marilyn Monroe Tribute Artists"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjggmpx9100vovqy653earup2@published" data-track-headline="Glimpse Inside the World of Marilyn Monroe Tribute Artists" data-track-index="4" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-04-26T17:30:14.775-04:00">5:30 p.m.</time>
      <span class="headline">Glimpse Inside the World of Marilyn Monroe Tribute Artists</span>
        <p class="teaser">“I ended up going down this Marilyn Monroe rabbit hole.”</p>
    </a>


    <a href="//www.thecut.com/2018/04/a-red-lipstick-that-inspires-double-takes.html" class="bg-5 img" aria-label="A Red Lipstick That Inspires Double-Takes" data-link-text="A Red Lipstick That Inspires Double-Takes"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjggul6ya00yuw6y6tgcp6lsp@published" data-track-headline="A Red Lipstick That Inspires Double-Takes" data-track-index="5" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-04-26T17:10:23.756-04:00">5:10 p.m.</time>
      <span class="headline">A Red Lipstick That Inspires Double-Takes</span>
        <p class="teaser">A lipstick from Instagram that made me swipe and re-swipe.</p>
    </a>


    <a href="//www.thecut.com/2018/04/bill-cosby-trial-result-verdict-powerful-scenes.html" class="bg-6 img" aria-label="The Most Powerful Scenes From the Bill Cosby Trial Results" data-link-text="The Most Powerful Scenes From the Bill Cosby Trial Results"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjggwsgsm012mw6y6ke4eplrw@published" data-track-headline="The Most Powerful Scenes From the Bill Cosby Trial Results" data-track-index="6" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-04-26T16:58:41.758-04:00">4:58 p.m.</time>
      <span class="headline">The Most Powerful Scenes From the Bill Cosby Trial Results</span>
        <p class="teaser">The comedian was found guilty of three counts of aggravated indecent assault against Andrea Constand.</p>
    </a>


    <a href="//www.thecut.com/2018/04/white-house-take-your-kid-to-work-day.html" class="bg-7 img" aria-label="Here Are the Best Pictures From the White House’s Take Your Kid to Work Day" data-link-text="Here Are the Best Pictures From the White House’s Take Your Kid to Work Day"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjggy2syv019pc7yeypwse5ob@published" data-track-headline="Here Are the Best Pictures From the White House’s Take Your Kid to Work Day" data-track-index="7" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-04-26T16:35:52.541-04:00">4:35 p.m.</time>
      <span class="headline">Here Are the Best Pictures From the White House’s Take Your Kid to Work Day</span>
        <p class="teaser">The West Wing celebrates Take Your Kid to Work Day.</p>
    </a>


    <a href="//www.thecut.com/2018/04/kelis-reveals-that-nas-abused-her-throughout-their-marriage.html" class="bg-8 img" aria-label="Kelis Reveals That Nas Allegedly Abused Her Throughout Their Marriage" data-link-text="Kelis Reveals That Nas Allegedly Abused Her Throughout Their Marriage"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjggyvj4u014lw6y66bp24dj3@published" data-track-headline="Kelis Reveals That Nas Allegedly Abused Her Throughout Their Marriage" data-track-index="8" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-04-26T16:20:31.349-04:00">4:20 p.m.</time>
      <span class="headline">Kelis Reveals That Nas Allegedly Abused Her Throughout Their Marriage</span>
        <p class="teaser">“I didn’t say anything, because I wanted things to work, and because I was delusional.”</p>
    </a>


    <a href="//www.thecut.com/2018/04/prince-harry-prince-william-joke-best-man-wedding.html" class="bg-9 img" aria-label="Prince Harry and Prince William Joke About the Royal Wedding in a Brotherly Way" data-link-text="Prince Harry and Prince William Joke About the Royal Wedding in a Brotherly Way"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjggvxiyz010ow6y6gr7ma2rx@published" data-track-headline="Prince Harry and Prince William Joke About the Royal Wedding in a Brotherly Way" data-track-index="9" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-04-26T15:24:10.032-04:00">3:24 p.m.</time>
      <span class="headline">Prince Harry and Prince William Joke About the Royal Wedding in a Brotherly Way</span>
        <p class="teaser">Prince Harry said he “got down on one knee” to ask his brother to be best man.</p>
    </a>
        <div data-uri="www.thecut.com/_components/ad/instances/thecut-latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.thecut"
        data-sizes="300x250"
        data-label="latestNewsDesktop"
        data-site="TheCut"
        id="ad-cid-GQPOqJrw">
      </div>
      
        <div data-uri="www.thecut.com/_components/ad/instances/thecut-latestNewsTablet@published" data-placeholder="settings"  class="ad vp-600-1024"
        data-name="/4088/nym.thecut"
        data-sizes="300x250"
        data-label="latestNewsTablet"
        data-site="TheCut"
        id="ad-cid-ugGL1HyY">
      </div>
      
        <div data-uri="www.thecut.com/_components/ad/instances/thecut-latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-600"
        data-name="/4088/The_Cut_Mobile"
        data-sizes="300x250"
        data-label="latestNewsMobile"
        data-site="TheCut"
        id="ad-cid-t71bqi1i">
      </div>
      


    <a href="//www.thecut.com/2018/04/what-is-pansexual-pansexuality-definition.html" class="bg-10 img" aria-label="What Is Pansexuality? A Brief Primer." data-link-text="What Is Pansexuality? A Brief Primer."
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjggvdvyi0102w6y6nn3d04iq@published" data-track-headline="What Is Pansexuality? A Brief Primer." data-track-index="10" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-04-26T15:21:20.252-04:00">3:21 p.m.</time>
      <span class="headline">What Is Pansexuality? A Brief Primer.</span>
        <p class="teaser">Janelle Monáe has got everybody asking.</p>
    </a>


    <a href="//www.thecut.com/2018/04/louis-vuitton-announces-it-will-launch-six-mens-fragrances.html" class="bg-11 img" aria-label="Louis Vuitton Is Creating a Chocolate-Inspired Perfume" data-link-text="Louis Vuitton Is Creating a Chocolate-Inspired Perfume"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjgffhgje004svjy6klot0rgn@published" data-track-headline="Louis Vuitton Is Creating a Chocolate-Inspired Perfume" data-track-index="11" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-04-26T15:16:30.316-04:00">3:16 p.m.</time>
      <span class="headline">Louis Vuitton Is Creating a Chocolate-Inspired Perfume</span>
        <p class="teaser">Among the six new men’s scents the brand will be releasing.</p>
    </a>


    <a href="//www.thecut.com/2018/04/angela-missoni-family-cookbook.html" class="bg-12 img" aria-label="Recipes From Fashion’s Favorite Family Dinner Party" data-link-text="Recipes From Fashion’s Favorite Family Dinner Party"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjgcqczz90038xfye6de9t3du@published" data-track-headline="Recipes From Fashion’s Favorite Family Dinner Party" data-track-index="12" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-04-26T15:13:07.819-04:00">3:13 p.m.</time>
      <span class="headline">Recipes From Fashion’s Favorite Family Dinner Party</span>
        <p class="teaser">Angela and Francesco Missoni share two dishes on their Milan Fashion Week menu.</p>
    </a>


    <a href="//www.thecut.com/2018/04/hourglass-expanded-its-veil-complexion-collection.html" class="bg-13 img" aria-label="Here Are Hourglass Cosmetics’ New Skin-Care-Meets-Makeup Products" data-link-text="Here Are Hourglass Cosmetics’ New Skin-Care-Meets-Makeup Products"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjgfihmge00b7uay65gbsjtnn@published" data-track-headline="Here Are Hourglass Cosmetics’ New Skin-Care-Meets-Makeup Products" data-track-index="13" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-04-26T14:50:39.073-04:00">2:50 p.m.</time>
      <span class="headline">Here Are Hourglass Cosmetics’ New Skin-Care-Meets-Makeup Products</span>
        <p class="teaser">They call it a “veil.”</p>
    </a>


    <a href="//www.thecut.com/2018/04/melodramatic-purple-spring-shopping.html" class="bg-14 img" aria-label="Tired of Millennial Pink? Try Melodramatic Purple" data-link-text="Tired of Millennial Pink? Try Melodramatic Purple"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjg6mqabk00use4yeagebxmno@published" data-track-headline="Tired of Millennial Pink? Try Melodramatic Purple" data-track-index="14" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-04-26T14:48:25.029-04:00">2:48 p.m.</time>
      <span class="headline">Tired of Millennial Pink? Try Melodramatic Purple</span>
        <p class="teaser">A spring mood.</p>
    </a>


    <a href="//www.thecut.com/2018/04/what-is-the-name-of-kate-middletons-dang-new-baby.html" class="bg-15 img" aria-label="Will the New Royal Baby Ever Have a Name?" data-link-text="Will the New Royal Baby Ever Have a Name?"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjggtctco00xmw6y6d44dj7vz@published" data-track-headline="Will the New Royal Baby Ever Have a Name?" data-track-index="15" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-04-26T14:28:34.114-04:00">2:28 p.m.</time>
      <span class="headline">Will the New Royal Baby Ever Have a Name?</span>
        <p class="teaser">Why is it taking so long??????</p>
    </a>


    <a href="//www.thecut.com/2018/04/i-think-i-might-want-a-bolo-tie.html" class="bg-16 img" aria-label="I Think I Might Want a Bolo Tie?" data-link-text="I Think I Might Want a Bolo Tie?"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjggm63su00pac7yescyldtup@published" data-track-headline="I Think I Might Want a Bolo Tie?" data-track-index="16" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-04-26T14:18:21.340-04:00">2:18 p.m.</time>
      <span class="headline">I Think I Might Want a Bolo Tie?</span>
        <p class="teaser">A new fashion taboo.</p>
    </a>


    <a href="//www.thecut.com/2018/04/photos-apex-for-youth-gala.html" class="bg-17 img" aria-label="See Eva Chen, Eddie Huang, and More Celebrities at the Apex for Youth Gala" data-link-text="See Eva Chen, Eddie Huang, and More Celebrities at the Apex for Youth Gala"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjggn8dzd00v3bryeemui8dmp@published" data-track-headline="See Eva Chen, Eddie Huang, and More Celebrities at the Apex for Youth Gala" data-track-index="17" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-04-26T14:01:31.852-04:00">2:01 p.m.</time>
      <span class="headline">See Eva Chen, Eddie Huang, and More Celebrities at the Apex for Youth Gala</span>
        <p class="teaser">A benefit for low-income Asian and immigrant kids in New York City.</p>
    </a>


    <a href="//www.thecut.com/2018/04/bill-cosby-trial-results-guilty-of-sexual-assault.html" class="bg-18 img" aria-label="Bill Cosby Found Guilty of All Charges in Sexual-Assault Retrial" data-link-text="Bill Cosby Found Guilty of All Charges in Sexual-Assault Retrial"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjggt3ibv00wew6y6vudrnmdu@published" data-track-headline="Bill Cosby Found Guilty of All Charges in Sexual-Assault Retrial" data-track-index="18" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-04-26T13:54:46.476-04:00">1:54 p.m.</time>
      <span class="headline">Bill Cosby Found Guilty of All Charges in Sexual-Assault Retrial</span>
        <p class="teaser">The comedian, who has been accused of rape and sexual assault by nearly 60 women, was found guilty for a 2004 incident.</p>
    </a>


    <a href="//www.thecut.com/2018/04/janelle-monae-pansexual-relationship-with-tessa-thompson.html" class="bg-19 img" aria-label="A History of Janelle Monáe And Tessa Thompson’s Maybe-More-Than Friendship" data-link-text="A History of Janelle Monáe And Tessa Thompson’s Maybe-More-Than Friendship"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjggqpii0011ivqy6condrsto@published" data-track-headline="A History of Janelle Monáe And Tessa Thompson’s Maybe-More-Than Friendship" data-track-index="19" data-track-component-title="The Latest on the Cut">
      
      <time datetime="2018-04-26T13:48:37.683-04:00">1:48 p.m.</time>
      <span class="headline">A History of Janelle Monáe And Tessa Thompson’s Maybe-More-Than Friendship</span>
        <p class="teaser">A guide to Hollywood’s cutest maybe-couple.</p>
    </a>
</aside>

  <div
  id="comments"
  class="coral-talk"
  data-uri="www.thecut.com/_components/coral-talk/instances/article@published"
  data-coral-talk-host="https://www.thecut.com/coral-talk"
  data-maintenance="false"
  data-editable="settings"
  >
  <button class="coral-talk-btn-signin">Sign In to Comment</button>
  <div class="coral-talk-container"></div>
  </div>

</section>
    </section>
    <footer class="bottom" data-editable="bottom" data-track-zone="bottom">  <div data-uri="www.thecut.com/_components/ad/instances/thecut-bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.thecut"
  data-sizes="728x90,728x91,970x90,970x91,970x252,1024x90,1024x91,970x250"
  data-label="BottomLeaderboard"
  data-site="TheCut"
  id="ad-cid-SuZMaTbk">
</div>


<div data-uri="www.thecut.com/_components/cut-footer/instances/general@published" class="cut-footer">
  <ul class="cut-links">
    <li class="cut-link cut-link-logo">
      <a href="/">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 208 46"><defs><path id="path-1" d="M0 45.89h207.91V0H0z"/></defs><g id="Page-1" fill="none" fill-rule="evenodd"><g id="TINYBOLDLOGOHORIZ"><g id="Page-1"><path id="Fill-1" fill="#231F20" d="M94.7 41.55c-1.02.79-8.3 4.34-16.56 4.34-13.9 0-22.88-10.06-22.88-22.94C55.26 10.12 65.26 0 79.29 0c6.38 0 11.98 1.63 15.18 2.89l1.38 11.08-1.08.36C89.04 5.84 85.25 2.41 78.5 2.41c-11.02 0-15.42 8.73-15.42 20.54 0 11.8 4.58 20.53 15.05 20.53 8.32 0 12.71-5.96 16.8-14.45l1.09.3-1.32 12.22z"/><path id="Fill-3" fill="#231F20" d="M116.72 30.65V11.8c0-5-.42-7.04-2.4-10.78V.9h11.74v.12c-1.63 3.08-2.41 5.78-2.41 10.78v18.67c0 9.4 4.52 12.71 10.72 12.71 8.55 0 11.44-6.32 11.44-13.25V12.89c0-5.42-.78-7.65-4.33-11.87V.9h10.96l.3.12c-3.5 4.22-4.34 6.45-4.34 11.87v16.98c0 8.61-3.73 16.02-15.24 16.02-8.9 0-16.44-4.4-16.44-15.24"/><path id="Fill-5" fill="#231F20" d="M193.1 44.99h-11.75v-.13c1.93-3.73 2.41-5.84 2.41-10.78V3.13l-6.56.24c-2.47.12-6.63 6.87-9.58 10.96l-1.08-.42 2.28-13h36.8l2.29 13-1.08.42c-3.14-4.1-6.93-10.84-9.58-10.96l-6.56-.24v30.95c0 5 .42 7.05 2.4 10.78V45z"/><mask id="mask-2" fill="#fff"><use xlink:href="#path-1"/></mask><path id="Fill-7" fill="#231F20" d="M1.72 34.53h38.23v-.86H1.72z" mask="url(#mask-2)"/><path id="Fill-9" fill="#231F20" d="M6.63 27.46h-3.3v-.03c.48-1 .62-1.54.62-2.87v-7.07l-1.16.06c-.7.05-1.81 1.75-2.52 2.74L0 20.2l.56-3.25h8.85l.57 3.25-.27.1c-.75-.99-1.8-2.69-2.51-2.74l-1.17-.06v7.08c0 1.32.13 1.87.6 2.86v.03z" mask="url(#mask-2)"/><path id="Fill-10" fill="#231F20" d="M19.04 27.46h-3.3v-.03c.46-1 .6-1.54.6-2.87v-4.71c0-1.36-.14-1.89-.6-2.88v-.03h3.3v.03a5.41 5.41 0 0 0-.61 2.86v1.94h4.6v-1.92c0-1.34-.12-1.89-.6-2.88v-.03h3.3v.03a5.57 5.57 0 0 0-.61 2.86v4.74c0 1.32.16 1.87.62 2.86v.03h-3.32v-.03c.49-1 .62-1.54.62-2.87v-2.2h-4.61v2.21c0 1.32.14 1.87.61 2.86v.03z" mask="url(#mask-2)"/><path id="Fill-11" fill="#231F20" d="M39.2 27.46h-7.7v-.03c.4-.98.6-1.57.6-2.74v-4.97c0-1.18-.2-1.77-.6-2.75v-.03h7.05l.58 2.75-.28.1c-.73-.74-1.72-2.16-2.38-2.2l-2.29-.11v4.37h1.08c.7 0 1.37-.93 1.75-1.46h.29v3.53H37c-.38-.51-1.04-1.46-1.76-1.46h-1.07v4.47l2.46-.1c1.06-.05 2.21-1.64 2.97-2.72l.28.1-.7 3.25z" mask="url(#mask-2)"/></g></g></g></svg>

        <span>The Cut</span>
      </a>
    </li>
      <li class="cut-link">
        <a class="cut-link-label" href="/style/">Style</a>
      </li>
      <li class="cut-link">
        <a class="cut-link-label" href="/self/">Self</a>
      </li>
      <li class="cut-link">
        <a class="cut-link-label" href="/culture/">Culture</a>
      </li>
      <li class="cut-link">
        <a class="cut-link-label" href="/power/">Power</a>
      </li>
  </ul>
  <div class="social-section">
    <div class="social-icons">
      <ul class="social-links">
          <li class="social-link">  <button type="button" class="follow facebook variation-black" data-handle="cut" data-uri="www.thecut.com/_components/follow/instances/facebook@published" aria-label="Like Us on Facebook">
  <span class="button-text">Like Us</span>
</button>

</li>
          <li class="social-link">  <button type="button" class="follow twitter variation-black" data-handle="@thecut" data-uri="www.thecut.com/_components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">
  <span class="button-text">Follow Us</span>
</button>

</li>
          <li class="social-link">  <button type="button" class="follow instagram variation-black" data-handle="thecut" data-uri="www.thecut.com/_components/follow/instances/instagram@published" aria-label="Follow Us on Instagram">
  <span class="button-text">Follow Us</span>
</button>

</li>
          <li class="social-link">  <button type="button" class="follow pinterest variation-black" data-handle="thecut" data-uri="www.thecut.com/_components/follow/instances/pinterest@published" aria-label="Follow Us on Pinterest">
  <span class="button-text">Follow Us</span>
</button>

</li>
          <li class="social-link">  <button type="button" class="follow rss variation-black" data-handle="nymag/fashion" data-uri="www.thecut.com/_components/follow/instances/rss@published" aria-label="Follow Us on Rss">
  <span class="button-text">Follow Us</span>
</button>

</li>
      </ul>
    </div>
  </div>
  <ul class="nymag-links">
      <li class="nymag-link">
        <a class="" href="http://nymag.com/newsletters/">Newsletters</a>
      </li>
      <li class="nymag-link">
        <a class="" href="http://nymag.com/newyork/privacy/">Privacy</a>
      </li>
      <li class="nymag-link">
        <a class="" href="http://nymag.com/newyork/terms/">Terms</a>
      </li>
      <li class="nymag-link">
        <a class="" href="https://www.thecut.com/sitemap/">Sitemap</a>
      </li>
      <li class="nymag-link">
        <a class="" href="http://mediakit.nymag.com/the-cut/">Media Kit</a>
      </li>
      <li class="nymag-link">
        <a class="" href="http://nymag.com/newyork/privacy/#ad-choices">Ad Choices</a>
      </li>
      <li class="nymag-link">
        <a class="" href="https://www.thecut.com/aboutus.html">About Us</a>
      </li>
      <li class="nymag-link">
        <a class="" href="http://nymag.com/contactus/">Contacts</a>
      </li>
      <li class="nymag-link">
        <a class="" href="http://community.nymag.com/nymag">Feedback</a>
      </li>
      <li class="nymag-link">
        <a class="" href="http://nymag.com/newyork/jobs/">We&#x27;re Hiring</a>
      </li>
  </ul>
  <div class="copyright">
    &copy; 2018, New York Media LLC.
    <a href="http://nymag.com/newyork/aboutus/trademarks/">View All Trademarks</a>
  </div>
</div>

</footer>
    <div class="foot" data-editable="foot" data-track-zone="foot">  <span data-uri="www.thecut.com/_components/affiliate-links/instances/thecut@published" class="affiliate-links"
   data-amazon="thecutonsite-20"
   data-skimlinks="1025X498259"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,thisisaday.com,www.thisisaday.com,www.baggu.com,baggu.com,www.zola.com,zola.com,www.wandpdesign.com,wandpdesign.com,www.ssense.com,ssense.com,www.frame-store.com,frame-store.com,www.lookoptic.com,lookoptic.com,www.parachutehome.com,parachutehome.com,www.physiclo.com,physiclo.com,thearrivals.com,www.thearrivals.com,www.monnierfreres.com,monnierfreres.com,www.hoppstudios.com,hoppstudios.com,www.greats.com,greats.com,facebook.com,www.facebook.com,twitter.com,www.twitter.com,pinterest.com,www.pinterest.com,instagram.com,www.instagram.com,thisisaday.com,www.thisisaday.com,charlestonshoeco.com,www.charlestonshoeco.com,www.garmentory.com,garmentory.com,www.hanacure.com,hanacure.com,www.lookoptic.com,lookoptic.com,www.makr.com,makr.com,www.mejuri.com,mejuri.com,www.nicelaundry.com,nicelaundry.com,www.oaknyc.com,oaknyc.com,www.happiestbaby.com,happiestbaby.com,www.gosummersalt.com,gosummersalt.com,yaysunshine.co,www.yaysunshine.co,snowehome.com,www.snowehome.com,www.abchome.com,abchome.com,www.coach.com,coach.com,www.glossier.com,glossier.com,jet.com,www.jet.com,31philliplim.com,www.31philliplim.com,karastore.com,www.karastore.com,awaytravel.com,www.awaytravel.com,www.physiclo.com,physiclo.com,aviyamattress.com,www.aviyamatress.com,bearmattress.com,www.bearmattress.com,brooklinen.com,www.brooklinen.com,trycaviar.com,www.trycaviar.com,everythingbutwater.com,www.everythingbutwater.com,helixsleep.com,www.helixsleep.com,hoppstudios.com,www.hoppstudios.com,wearlively.com,www.wearlively.com,www.mmlafleur.com,mmlafleur.com,saatvamattress.com,www.saatvamattress.com,therealreal.com,www.therealreal.com,thisisveda.com,www.thisisveda.com,www.unilqo.com"
></span>

<noscript data-uri="www.thecut.com/_components/gtm/instances/general@published" class="gtm" data-container-id="GTM-NL7LR9Z" data-site-short-key="c2" data-gtm=""><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL7LR9Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<section class="public-login " data-uri="www.thecut.com/_components/public-login/instances/no-name@published" data-view="">
    <div class="overlay-content">
      <header>
        <div class="heading">
          <svg width="330" height="78" viewBox="0 0 330 78" xmlns="http://www.w3.org/2000/svg"><g fill="#221F20" fill-rule="evenodd"><path d="M151.298 70.076c-2.928 2.119-14.439 7.571-27.565 7.571-23.222 0-37.357-16.962-37.357-38.569 0-21.506 15.75-38.367 39.68-38.367 10.199 0 19.689 2.827 24.838 4.947l2.12 16.458-1.11.303C143.827 9.192 136.96 3.84 125.046 3.84c-20.093 0-29.078 15.045-29.078 35.238 0 20.295 8.785 35.44 27.968 35.44 14.64 0 22.314-8.784 28.27-22.719l1.212.303-2.12 17.974zM183.785 52.01V17.986c0-7.27-.708-10.198-4.241-15.651v-.201h16.759v.2c-3.028 4.747-4.137 8.382-4.137 15.652v33.722c0 16.66 8.984 22.617 20.596 22.617 15.852 0 20.8-11.208 20.8-23.525V19.802c0-7.975-1.212-11.308-7.17-17.467v-.201h16.559l.302.2c-5.249 6.16-6.461 9.493-6.461 17.468V50.7c0 14.438-6.26 26.857-25.444 26.857-14.943 0-27.563-7.37-27.563-25.546M304.969 76.133H288.51v-.2c3.333-5.151 4.04-8.079 4.04-14.946V4.951l-13.128.404c-3.635.202-9.693 10.299-14.135 16.862l-1.11-.404 3.938-19.588h57.147l4.04 19.588-1.212.404c-4.443-6.563-10.399-16.66-14.136-16.862L300.93 4.95v56.036c0 6.967.707 9.795 4.038 14.945v.201zM1 55h65v-1H1z"/><g><path d="M11.008 44.442H5.53v-.046c.785-1.645 1.024-2.55 1.024-4.766V27.906l-1.932.098c-1.142.093-3.003 2.906-4.169 4.55L0 32.388.93 27h14.677l.955 5.387-.455.168c-1.239-1.645-2.977-4.458-4.166-4.551l-1.933-.098v11.747c0 2.193.213 3.098 1 4.743v.046zM30.478 44.442H25v-.046c.763-1.645 1.002-2.55 1.002-4.766v-7.814c0-2.242-.239-3.124-1.002-4.766V27h5.478v.05c-.787 1.642-1.022 2.548-1.022 4.74v3.217h7.647v-3.191c0-2.218-.214-3.124-1.024-4.766V27h5.504v.05c-.76 1.642-1.026 2.548-1.026 4.74v7.863c0 2.193.265 3.098 1.026 4.743v.046H36.08v-.046c.81-1.645 1.024-2.55 1.024-4.766v-3.646h-7.647v3.67c0 2.192.235 3.097 1.022 4.742v.046zM63.77 44.442H51v-.046c.666-1.621 1.001-2.599 1.001-4.553v-8.241c0-1.957-.335-2.933-1.001-4.552V27h11.7l.953 4.553-.454.166c-1.215-1.216-2.86-3.575-3.953-3.644l-3.79-.192v7.266h1.786c1.168 0 2.265-1.548 2.908-2.429h.476v5.863h-.476c-.643-.859-1.74-2.433-2.93-2.433h-1.764v7.41l4.074-.166c1.763-.073 3.67-2.715 4.935-4.504l.45.168-1.145 5.384z"/></g></g></svg>
        </div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://www.thecut.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://www.thecut.com" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
</section>

</div>
    <div class="kiln-internals" data-editable="kilnInternals">  <style>
    @-webkit-keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}@keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{-webkit-animation:.2s ease forwards fadeInKilnLogo;animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>


</div>
  <script type="text/javascript">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</script></body>
</html>

