  <!DOCTYPE html>
<html lang="en" data-uri="www.thecut.com/_pages/cjj5jt4fa002kjvy6y5qoy5ue@published" data-layout-uri="www.thecut.com/_components/layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="www.thecut.com/_components/clay-meta-title/instances/cjj5jt4fv002tjvy627vyjjbr@published" -->
      <title>Justin Bieber, Hailey Baldwin’s Car in Hamptons Breaks Down</title>
    <meta property="og:title" content="Justin Bieber and Hailey Baldwin’s Date Goes Awry in the Hamptons">
    <meta name="twitter:title" content="Justin Bieber and Hailey Baldwin’s Date Goes Awry">
    
    
    <!-- data-uri="www.thecut.com/_components/clay-meta-url/instances/cjj5jt4fh002mjvy6g45igky2@published" -->
    <link rel="canonical" href="https://www.thecut.com/2018/07/justin-bieber-hailey-baldwins-car-breaks-down.html">
    <meta property="og:url" content="https://www.thecut.com/2018/07/justin-bieber-hailey-baldwins-car-breaks-down.html">
      <meta property="article:published_time" content="2018-07-03T07:01:37.251-04:00">
    
      <!-- data-uri="www.thecut.com/_components/clay-meta-description/instances/cjj5jt4fu002rjvy6yuum3vgs@published" -->
    <meta name="description" content="The new couple, singer Justin Bieber and model Hailey Baldwin, have been seen together many times this summer. Their date went awry in the Hamptons when his car broke down.">
    <meta name="twitter:description" content="Giving Bieber the opportunity to spring into action."> 
    <meta property="og:description" content="Giving Bieber the opportunity to spring into action.">
    
      <!-- data-uri="www.thecut.com/_components/meta-image/instances/cjj5jt4fu002sjvy646zmwl3l@published" -->
    <meta content="https://pixel.nymag.com/imgs/fashion/daily/2018/07/03/3-Justin-Bieber.w600.h315.2x.jpg" name="twitter:image">
    <meta property="og:image" content="https://pixel.nymag.com/imgs/fashion/daily/2018/07/03/3-Justin-Bieber.w1200.h630.jpg">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="www.thecut.com/_components/clay-meta-keywords/instances/cjj5jt4fj002njvy6hbts4lov@published" -->
    <meta property="article:tag" content="culture, celebrity, justin bieber, hailey baldwin, summer love">
    <meta property="sailthru.tags" content="culture, celebrity, justin bieber, hailey baldwin, summer love">
    
      <!-- data-uri="www.thecut.com/_components/meta-authors/instances/cjj5jt4fk002ojvy6fju79rrc@published" -->
    <meta name="author" content="Sarah Spellings">
      
      
    
      <!-- data-uri="www.thecut.com/_components/amp-relay/instances/cjj5jt4fk002pjvy67xydetm2@published" -->
        <link rel="amphtml" href="http://www.thecut.com/amp/2018/07/justin-bieber-hailey-baldwins-car-breaks-down.html ">
    
      <!-- data-uri="www.thecut.com/_components/google-standout/instances/cjj5jt4ft002qjvy6hwclrvri@published" -->
    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="www.thecut.com/_components/clay-meta-site/instances/thecut-article@published" -->
    <meta name="twitter:site" content="@TheCut">
    <meta property="article:publisher" content="https://www.facebook.com/thecut">
    <meta property="fb:app_id" content="343556435754245">
    <meta property="og:site_name" content="The Cut">
    <meta property="og:type" content="article">
    <meta name="type" content="Article">
    <meta name="vertical" content="The Cut">
    
      <!-- data-uri="www.thecut.com/_components/meta-icons/instances/thecut@published" -->
    
    <meta name="apple-mobile-web-app-title" content="The Cut">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cache.nymag.com/media/wwwthecut/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cache.nymag.com/media/wwwthecut/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cache.nymag.com/media/wwwthecut/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://cache.nymag.com/media/wwwthecut/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://cache.nymag.com/media/wwwthecut/mask.svg" color="#ff5656">
    
    <link rel="icon" sizes="196x196" href="https://cache.nymag.com/media/wwwthecut/icon.196x196.png">
    
    <meta name="application-name" content="The Cut">
    <meta name="msapplication-TileColor" content="#ff5656">
    <meta name="msapplication-TileImage" content="https://cache.nymag.com/media/wwwthecut/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://cache.nymag.com/media/wwwthecut/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://cache.nymag.com/media/wwwthecut/favicon.ico">
    
    <!-- data-uri="www.thecut.com/_components/head-gtm/instances/general@published" -->
    <script class="head-gtm" data-gtm="">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</script>
    
      <!-- data-uri="www.thecut.com/_components/youtube-player-head/instances/cjeheoqyj00193i61o8qkawc8@published" -->
      <script>
        var nymYTApiReady = false;
    
        window.onYouTubeIframeAPIReady = function () {
          var nymEventYTApiReady = new Event('nym-youtube-event:youtube-api-ready');
    
          document.dispatchEvent(nymEventYTApiReady);
    
          nymYTApiReady = true;
        }
      </script>
    
      <script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    
    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top" data-track-zone="top">  <nav data-uri="www.thecut.com/_components/global-nav/instances/article@published" class="global-nav variation-the-cut article-page" aria-label="New York Magazine sites" data-editable="navDetails">
  <div class="global-nav-inner">
    <ul class="global-nav-site-list">
      <li> <a href="http://nymag.com">NYMag.com</a> </li>
      <li class="dropdown-wrap">
        <div class="dropdown">
          <a class="nymag-dropdown" href="http://nymag.com/maglinks/global-04">New York Magazine</a>
          <div class="dropdown-content">
            <div class="dropdown-links">
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-01">Subscribe to the Magazine</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-02">Give a Gift Subscription</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-03">Buy Back Issues</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-04">Current Issue Contents</a>
            </div>
              <a href="http://nymag.com/maglinks/global-01" class="img-link"><img class="img-data" src="https://images.nymag.com/current_issue.jpg" alt="Subscribe to New York Magazine" itemprop="contentUrl"></a>
          </div>
        </div>
      </li>
      <li> <a href="http://nymag.com/daily/intelligencer">Daily Intelligencer</a> </li>
      <li> <a href="http://www.vulture.com">Vulture</a> </li>
      <li> <a href="http://www.thecut.com">The Cut</a> </li>
      <li> <a href="http://nymag.com/selectall">Select All</a> </li>
      <li> <a href="http://www.grubstreet.com">Grub Street</a> </li>
      <li> <a href="http://nymag.com/strategist">The Strategist</a> </li>
    </ul>
    <div class="social">
      <p class="social-text">FOLLOW:</p>
      <a href="https://www.facebook.com/cut" class="facebook" aria-label="Facebook">
        <svg width="267" height="267" viewBox="0 0 267 267" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M252.163 266.895c8.134 0 14.73-6.596 14.73-14.73V14.73c0-8.136-6.596-14.73-14.73-14.73H14.73C6.593 0 0 6.594 0 14.73v237.435c0 8.134 6.593 14.73 14.73 14.73h237.433z" fill="#221F20"/><path d="M184.15 266.895V163.54h34.694l5.194-40.28H184.15V97.543c0-11.662 3.24-19.61 19.963-19.61l21.33-.01V41.9c-3.69-.49-16.35-1.587-31.08-1.587-30.754 0-51.807 18.772-51.807 53.245v29.705h-34.78v40.28h34.78v103.355h41.595z" fill="#FFF"/></g></svg>
</a>
      <a href="https://twitter.com/thecut" class="twitter" aria-label="Twitter">
        <svg xmlns="http://www.w3.org/2000/svg" width="20" height="16" viewBox="0 0 20 16" preserveAspectRatio="xMinYMin meet"><path d="M19.2 2.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9C15.6 1 14.6.5 13.5.5c-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9C6.7 5 3.9 3.5 2 1.3c-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z" fill="#28A9E1"/></svg>
</a>
      <a href="https://www.instagram.com/thecut" class="instagram" aria-label="Instagram">
        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36"><path fill="#333" d="M31.887 15.257H28.8c.173.857.345 1.886.345 2.743 0 6.17-4.97 11.143-11.143 11.143S6.857 24.17 6.857 18c0-1.03.17-1.886.344-2.743H4.117v15.257c0 .687.686 1.373 1.37 1.373h24.857c.686 0 1.37-.687 1.37-1.373.174 0 .174-15.257.174-15.257zm0-9.77c0-.688-.687-1.373-1.37-1.373H26.4c-.685 0-1.37.686-1.37 1.372V9.6c0 .687.686 1.37 1.37 1.37h4.115c.687 0 1.37-.685 1.37-1.37V5.486h.002zM18 10.97c-3.77 0-6.857 3.087-6.857 6.858S14.23 24.685 18 24.685s6.857-3.086 6.857-6.857c.172-3.6-2.914-6.857-6.857-6.857M31.887 36H4.117C1.886 36 0 34.114 0 31.886V4.114C0 1.884 1.887 0 4.115 0h27.77C34.115 0 36 1.886 36 4.114v27.77C36 34.114 34.286 36 31.887 36"/></svg></a>
    </div>
  </div>
</nav>

</section>
    <header class="page-header" data-editable="pageHeader" data-track-zone="page-header">  <div data-uri="www.thecut.com/_components/cut-header/instances/article@published" class="cut-header article-breakpoints collapse-space">
  <div class="left ">
    <a class="logo " href="/">
        <span class="site-name ">The Cut</span>
      <svg viewBox="0 0 330 78" xmlns="http://www.w3.org/2000/svg" role="presentation"><g fill="#221F20" fill-rule="evenodd"><path d="M151.298 70.076c-2.928 2.12-14.44 7.57-27.565 7.57-23.222 0-37.357-16.96-37.357-38.568 0-21.506 15.75-38.367 39.68-38.367 10.2 0 19.69 2.83 24.838 4.95l2.12 16.457-1.11.303C143.827 9.19 136.96 3.84 125.046 3.84c-20.093 0-29.078 15.045-29.078 35.238 0 20.295 8.785 35.44 27.968 35.44 14.64 0 22.314-8.784 28.27-22.72l1.212.304-2.12 17.974zm32.487-18.066V17.986c0-7.27-.708-10.198-4.24-15.65v-.202h16.758v.2c-3.028 4.747-4.137 8.382-4.137 15.652v33.722c0 16.66 8.984 22.617 20.596 22.617 15.852 0 20.8-11.208 20.8-23.525V19.802c0-7.975-1.212-11.308-7.17-17.467v-.2h16.56l.3.2c-5.248 6.16-6.46 9.492-6.46 17.467V50.7c0 14.437-6.26 26.856-25.444 26.856-14.943 0-27.563-7.37-27.563-25.546M304.97 76.133h-16.46v-.2c3.334-5.15 4.04-8.08 4.04-14.946V4.95l-13.127.405c-3.635.202-9.693 10.3-14.135 16.862l-1.11-.404 3.938-19.588h57.147l4.04 19.588-1.212.404c-4.44-6.563-10.397-16.66-14.134-16.862L300.93 4.95v56.037c0 6.967.708 9.795 4.04 14.945v.2zM1 55h65v-1H1M11.008 44.442H5.53v-.046c.785-1.645 1.024-2.55 1.024-4.766V27.906l-1.932.098c-1.142.093-3.003 2.906-4.17 4.55L0 32.388.93 27h14.677l.955 5.387-.455.168c-1.24-1.645-2.977-4.458-4.166-4.55l-1.93-.1v11.748c0 2.193.212 3.098 1 4.743v.046zm19.47 0H25v-.046c.763-1.645 1.002-2.55 1.002-4.766v-7.814c0-2.242-.24-3.124-1.002-4.766V27h5.478v.05c-.787 1.642-1.022 2.548-1.022 4.74v3.217h7.647v-3.19c0-2.22-.214-3.125-1.024-4.767V27h5.502v.05c-.76 1.642-1.026 2.548-1.026 4.74v7.863c0 2.193.265 3.098 1.026 4.743v.046H36.08v-.046c.81-1.645 1.023-2.55 1.023-4.766v-3.646h-7.647v3.67c0 2.192.235 3.097 1.022 4.742v.046zm33.292 0H51v-.046c.666-1.62 1-2.6 1-4.553v-8.24c0-1.958-.334-2.934-1-4.553V27h11.7l.953 4.553-.454.166c-1.217-1.218-2.863-3.577-3.955-3.646l-3.79-.192v7.266h1.786c1.17 0 2.266-1.55 2.91-2.43h.475v5.863h-.476c-.644-.86-1.74-2.432-2.93-2.432h-1.765v7.41l4.074-.166c1.762-.073 3.67-2.715 4.934-4.504l.45.168-1.145 5.384z"/></g></svg>

    </a>
    <button class="menu-btn mobile" aria-label="Toggle menu" aria-controls="expanded-nav" aria-expanded="false">
      <span class="button-text ">Toggle Menu</span>
    </button>
  </div>

  <div class="right">
    <nav class="nav">
        <ul class="nav-categories">
          <li class="nav-category">
            <a class="nav-list-heading" href="/style/" data-section="style">Style</a>
          </li>
          <li class="nav-category">
            <a class="nav-list-heading" href="/self/" data-section="self">Self</a>
          </li>
          <li class="nav-category">
            <a class="nav-list-heading" href="/culture/" data-section="culture">Culture</a>
          </li>
          <li class="nav-category">
            <a class="nav-list-heading" href="/power/" data-section="power">Power</a>
          </li>
        </ul>
      <div class="nav-sections" tabindex="-1" id="expanded-nav">
        <div class="cut-search-top">
            <section data-uri="www.thecut.com/_components/search/instances/global@published" role="search" class="search" data-placeholder-text="Search">
            
            <form class="search-form" name="search" method="get" action="/search.html">
              <label for="searchQuery_yvD9t8C1" class="search-query-label">Search</label>
              <input type="text" id="searchQuery_yvD9t8C1" name="q" class="search-query" placeholder="Search"  />
              <button class="close-button" type="button" aria-label="Close">
                <svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
            <path d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0l-8.6 8.6-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/>
          </svg>
          
              </button>
          
              <button class="submit-button" type="submit" aria-label="Search">
                <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
            <path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
          </svg>
          
              </button>
            </form>
          
            <button class="expand-button" type="button" aria-label="Search">
              <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
            <path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
          </svg>
          
            </button>
          </section>
          
          <button class="menu-btn" aria-label="Toggle menu" aria-controls="expanded-nav" aria-expanded="false">
            <span class="button-text">Toggle Menu</span>
          </button>
        </div>
        <div class="nav-section">
          <div class="nav-section-container">
            <span class="nav-list-heading" id="style">
              <a href="/style/">Style</a>
            </span>
            <ul class="nav-list">
              <li class=" nav-list-item">
                <a href="/fashion/">Fashion</a>
              </li>
              <li class="nav-list-item">
                <a href="/beauty/">Beauty</a>
              </li>
              <li class="nav-list-item">
                <a href="/shopping/">Shopping</a>
              </li>
              <li class="nav-list-item">
                <a href="/home-design/">Design Hunting</a>
              </li>
              <li class="nav-list-item">
                <a href="/weddings/"><i>New York</i> Weddings</a>
              </li>
              <li class="nav-list-item">
                <a href="/red-carpet/">Parties & Red Carpet</a>
              </li>
              <li class="nav-list-item">
                <a href="/runway/">Fashion Shows</a>
              </li>
              <li class="nav-list-item">
                <a href="/author/Cathy%20Horyn/">Cathy Horyn</a>
              </li>
            </ul>
          </div>
          <div class="nav-section-container">
            <span class="nav-list-heading">
              <a href="/self/" id="self">Self</a>
            </span>
            <ul class="nav-list">
              <li class="nav-list-item">
                <a href="/health/">Health & Wellness</a>
              </li>
              <li class="nav-list-item">
                <a href="/motherhood/">Motherhood</a>
              </li>
              <li class="nav-list-item">
                <a href="/advice/">Advice</a>
              </li>
              <li class="nav-list-item">
                <a href="/relationships/">Sex & Relationships</a>
              </li>
              <li class="nav-list-item">
                <a href="/scienceofus/">Science of Us</a>
              </li>
              <li class="nav-list-item">
                <a href="/tags/madame%20clairevoyant/">Horoscopes</a>
              </li>
              <li class="nav-list-item">
                <a href="/tags/ask%20polly/">Ask Polly</a>
              </li>
            </ul>
          </div>
        </div>
        <div class="nav-section">
          <div class="nav-section-container">
            <span class="nav-list-heading"><a href="/culture/" id="culture">Culture</a></span>
            <ul class="nav-list">
              <li class="nav-list-item">
                <a href="/books/">Books</a>
              </li>
              <li class="nav-list-item">
                <a href="/tv/">Television</a>
              </li>
              <li class="nav-list-item">
                <a href="/movies/">Movies</a>
              </li>
              <li class="nav-list-item">
                <a href="/music/">Music</a>
              </li>
              <li class="nav-list-item">
                <a href="/celebrity/">Celebrity</a>
              </li>
            </ul>
          </div>
          <div class="nav-section-container">
            <span class="nav-list-heading"><a href="/power/" id="power">Power</a></span>
            <ul class="nav-list">
              <li class="nav-list-item">
                <a href="/politics/">Politics</a>
              </li>
              <li class="nav-list-item">
                <a href="/work/">Work</a>
              </li>
              <li class="nav-list-item">
                <a href="/money/">Money</a>
              </li>
              <li class="nav-list-item">
                <a href="/author/Rebecca%20Traister/">Rebecca Traister</a>
              </li>
            </ul>
            <div class="more-list">
              <span class="nav-list-heading">More</span>
              <ul class="nav-list">
                <li class="nav-list-item">
                  <a href="/latest/">Latest Stories</a>
                </li>
                <li class="nav-list-item">
                  <a href="/video/">Video</a>
                </li>
                <li class="nav-list-item">
                  <a href="/aboutus.html">About Us</a>
                </li>
                <li class="nav-list-item">
                  <a href="https://www.amazon.com/thecut">The Cut Shop</a>
                </li>
              </ul>
            </div>
          </div>
        </div>
        <div class="nav-bottom">
          <div class="search-social">
            <div class="cut-search">
                <section data-uri="www.thecut.com/_components/search/instances/global@published" role="search" class="search" data-placeholder-text="Search">
                
                <form class="search-form" name="search" method="get" action="/search.html">
                  <label for="searchQuery_9qvTm5ok" class="search-query-label">Search</label>
                  <input type="text" id="searchQuery_9qvTm5ok" name="q" class="search-query" placeholder="Search"  />
                  <button class="close-button" type="button" aria-label="Close">
                    <svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
                <path d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0l-8.6 8.6-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/>
              </svg>
              
                  </button>
              
                  <button class="submit-button" type="submit" aria-label="Search">
                    <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
                <path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
              </svg>
              
                  </button>
                </form>
              
                <button class="expand-button" type="button" aria-label="Search">
                  <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
                <path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
              </svg>
              
                </button>
              </section>
              
            </div>
            <div class="social">
                <button type="button" class="follow facebook variation-black" data-handle="cut" data-uri="www.thecut.com/_components/follow/instances/facebook@published" aria-label="Like Us on Facebook">
                <span class="button-text">Like Us</span>
              </button>
              
                <button type="button" class="follow twitter variation-black" data-handle="@thecut" data-uri="www.thecut.com/_components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">
                <span class="button-text">Follow Us</span>
              </button>
              
                <button type="button" class="follow instagram variation-black" data-handle="thecut" data-uri="www.thecut.com/_components/follow/instances/instagram@published" aria-label="Follow Us on Instagram">
                <span class="button-text">Follow Us</span>
              </button>
              
            </div>
          </div>
          <ul class="sites-links">
            <li class="site-link">
              <a href="http://nymag.com">nymag.com</a>
            </li>
            <li class="site-link">
              <a href="http://nymag.com/daily/intelligencer/">Daily Intelligencer</a>
            </li>
            <li class="site-link">
              <a href="http://www.vulture.com/">Vulture</a>
            </li>
            <li class="site-link">
              <a href="http://nymag.com/selectall/">Select All</a>
            </li>
            <li class="site-link">
              <a href="http://www.grubstreet.com/">Grub Street</a>
            </li>
            <li class="site-link">
              <a href="http://nymag.com/strategist/">The Strategist</a>
            </li>
          </ul>
        </div>
      </div>
      <button class="menu-btn" aria-label="Toggle menu" aria-controls="expanded-nav" aria-expanded="false">
        <span class="button-text">Toggle Menu</span>
      </button>
    </nav>
  </div>
</div>

</header>
    <section class="ad-splash" data-editable="adSplash" data-track-zone="ad-splash">  <aside data-uri="www.thecut.com/_components/ad/instances/thecut-topLeaderboardTabletArticle@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.thecut"
  data-sizes="728x90"
  data-label="TabletLeaderboard"
  data-site="TheCut"
  id="ad-cid-GKNMv5Ya">
</aside>

  <aside data-uri="www.thecut.com/_components/ad/instances/thecut-topLeaderboardMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="468x60,480x60"
  data-label="TopLeaderboard"
  data-site="TheCut"
  id="ad-cid-qSQab4Gi">
</aside>

  <div
  data-uri="www.thecut.com/_components/ad-recirc/instances/article@published"
  class="ad-recirc"
  data-placeholder="title"
  data-delay="3.5"
  data-disable-recirc="">
    <div class="ad-wrapper">
        <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-topLeaderboardMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480"
        data-name="/4088/The_Cut_Mobile"
        data-sizes="320x50,320x100,320x101"
        data-label="TopLeaderboard"
        data-site="TheCut"
        id="ad-cid-vjHQx3aJ">
      </aside>
      
    </div>
  <section class="ad-recirc-item"></section>
</div>

  <div data-uri="www.thecut.com/_components/clay-space-ads/instances/articles@published"  class="clay-space-ads">
    <div data-uri="www.thecut.com/_components/space-logic/instances/topLeaderboardDesktopArticle@published"
      class="space-logic"
    >
        <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-topLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.thecut"
        data-sizes="728x90,970x90,1024x90,970x250"
        data-label="TopLeaderboard"
        data-site="TheCut"
        id="ad-cid-zZtlw6xC">
      </aside>
      
    </div>
    
    <div data-uri="www.thecut.com/_components/space-logic/instances/outOfPageArticle@published"
      class="space-logic"
    >
        <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-outOfPageArticle@published" data-placeholder="settings"  class="ad vp-0-plus"
        data-name="/4088/nym.thecut"
        data-sizes=""
        data-label="outOfPage"
        data-site="TheCut"
        id="ad-cid-Oqkng9oW">
      </aside>
      
    </div>
    
    <div data-uri="www.thecut.com/_components/space-logic/instances/interstitialArticle@published"
      class="space-logic"
    >
        <div data-uri="www.thecut.com/_components/interstitial/instances/article@published" class="interstitial" data-component="interstitial">
        <section class="interstitial-wrapper">
          <span class="readout">Ad will collapse in
            <span class="seconds"></span> seconds&hellip;
          </span>
          <button class="interstitial-button" type="button">CLOSE</button>
            <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-interstitialBillboard@published" data-placeholder="settings"  class="ad vp-1024-plus"
            data-name="/4088/nym.thecut"
            data-sizes="970x251"
            data-label="interstitialBillboard"
            data-site="TheCut"
            id="ad-cid-kP0UElYX">
          </aside>
          
        </section>
      </div>
      
      
      
    </div>
    
    <div data-uri="www.thecut.com/_components/space-logic/instances/prebid@published"
      class="space-logic"
    >
        <div data-uri="www.thecut.com/_components/ad-prebid/instances/prebid@published" class="ad-prebid" data-editable="settings">
          <script type="text/javascript" src="https://assets.nymag.com/media/components/ad-prebid/prebid.js" async></script>
          <script>
            // Prebid-timeout is the duration in ms for which normal DFP ad-loading
            // pauses in order to allow time for header prebidding results to return.
            // The timeout can be set in the following ways:
            //   1) In an environment variable, `PREBID_TIMEOUT`;
            //   2) As a value of component property, `prebidTimeout`;
            //   3) As a query param to a URL, `?timeout=`
            // where (2) overrides (1) and (3) overrides (2)
            (function(){
              var timeoutQuery = location.search.match(/timeout=[0-9]*/),
                timeoutComponentProperty = "2000",
                timeoutENV = "",
                timeout;
      
              if (timeoutQuery) {
                timeout = parseInt(timeoutQuery[0].split('=')[1], 10);
              } else if (timeoutComponentProperty) {
                timeout = timeoutComponentProperty;
              } else if (timeoutENV) {
                timeout = timeoutENV;
              } else {
                // default to a timeout of 4 s
                timeout = 4000;
              }
      
              window.prebid = window.prebid || {};
              window.prebid.timeout = parseInt(timeout, 10);
              window.prebid.bucket = {
                precision: 2,
                min: 1,
                max: 500.00,
                increment: 0.05
              };
            })();
          </script>
      
        <div class="ad-prebid-bidders" data-editable="bidders">
            <div data-uri="www.thecut.com/_components/ad-prebid-trustx/instances/trustx-TopLeaderboard@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2786'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-trustx/instances/trustx-RightRailTop@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2787'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-trustx/instances/trustx-RightRailMid@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2788'
                  },
                  adLabel: 'RightColMidMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-trustx/instances/trustx-BottomLeaderboard@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2789'
                  },
                  adLabel: 'BottomLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-criteo/instances/criteo-TopLeaderboard@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140934"
                  },
                  adLabel: "TopLeaderboard"
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-criteo/instances/criteo-RightRailTop@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140932"
                  },
                  adLabel: "RightColTopMPU"
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-criteo/instances/criteo-RightRailMid@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140931"
                  },
                  adLabel: "RightColMidMPU"
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-criteo/instances/criteo-BottomLeaderboard@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140933"
                  },
                  adLabel: "BottomLeaderboard"
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-openx/instances/openx-TopLeaderboard@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '539791235',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-openx/instances/openx-RightRailTop@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '539791238',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-openx/instances/openx-RightRailMid@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '539791239',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'RightColMidMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-appnexus/instances/cje076i52000y3d60tmqfu2vw@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855559'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-appnexus/instances/cje079sed001d3d601j2y986v@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855560'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-appnexus/instances/cje07ept8001t3d60k05dcjkt@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855561'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-appnexus/instances/cje07f908002a3d606f0rwrmz@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855562'
                  },
                  adLabel: 'RightColMidMPU'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-appnexus/instances/cje07g48g002s3d60cytl5hx4@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855559'
                  },
                  adLabel: 'BottomLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-appnexus/instances/cje07hdnt003b3d60ihxtbmzj@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '12855560'
                  },
                  adLabel: 'BottomLeaderboard'
                });
              </script>
          </div>
          
        </div>
      </div>
      
    </div>
    
</div>

</section>
    <section class="middle" data-editable="middle" data-track-zone="middle"></section>
    <section class="splash-header" data-editable="splashHeader" data-track-zone="splash-header"></section>
    <section class="wrapper">
      <section class="main" data-editable="main" data-track-zone="main">  <article role="main" data-track-type="article-detail" data-uri="www.thecut.com/_components/article/instances/cjj5jt4g50036jvy6cdlepr0p@published" class="article" itemscope itemtype="http://schema.org/Article" data-content-channel="Celebrity" data-crosspost="" data-type="News-Aggregation" data-syndication="original"  data-headline="Justin Bieber, Hailey Baldwin’s Date Goes Awry in the Hamptons" data-authors="Sarah Spellings" data-publish-date="2018-07-03" data-tags="culture, celebrity, justin bieber, hailey baldwin, summer love" data-issue-date="">
  <header class="article-header ">
    <meta itemprop="url" content="https://www.thecut.com/2018/07/justin-bieber-hailey-baldwins-car-breaks-down.html?utm_source&#x3D;nym&amp;utm_medium&#x3D;f1&amp;utm_campaign&#x3D;feed-part" />
    <meta itemprop="mainEntityOfPage" content="https://www.thecut.com/2018/07/justin-bieber-hailey-baldwins-car-breaks-down.html?utm_source&#x3D;nym&amp;utm_medium&#x3D;f1&amp;utm_campaign&#x3D;feed-part" />
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="The Cut" />
      <meta itemprop="sameAs" content="http://www.thecut.com" />
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://www.thecut.com/media/sites/wwwthecut/logo.w600.h60.png" />
        <meta itemprop="height" content="60" />
        <meta itemprop="width" content="600" />
      </div>
    </div>
      <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="https://pixel.nymag.com/imgs/fashion/daily/2018/07/03/3-Justin-Bieber.w1200.h630.jpg" />
        <meta itemprop="height" content="630" />
        <meta itemprop="width" content="1200" />
      </div>

    <nav class="rubric-wrap">
        
          <a class="rubric rubric-summer-love"
            href="//www.thecut.com/tags/summer-love/"
             itemprop="articleSection">summer love</a>
    </nav>

    <time class="article-timestamp" datetime="2018-07-03T07:01:37.251-04:00" itemprop="datePublished" data-editable="publishedDate">
        <span class="article-date large-width-date">July 3, 2018</span>
        <span class="article-date small-width-date">07/03/2018</span>
        <span class="article-time">7:01 am</span>
    </time>

    <h1 class="headline-primary" data-editable="overrideHeadline" itemprop="headline">Justin Bieber, Hailey Baldwin’s Date Goes Awry in the Hamptons</h1>

    <span data-editable="bylines" class="by-authors">
      <span>By</span> <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-name"><a href="//www.thecut.com/author/Sarah%20Spellings/" rel="author" class="article-author"><span>Sarah Spellings</span><meta itemprop="name" content="Sarah Spellings"/><link itemprop="sameAs" href="//www.thecut.com/author/Sarah%20Spellings"/></a><a href="http://instagram.com/sarahjanespellings" target='_blank' class="author-socials"><span class="author-socials-icon instagram"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path fill="#999" d="M26.436 0H3.566C1.597 0 0 1.592 0 3.558v22.88C0 28.405 1.597 30 3.567 30h22.87C28.4 30 30 28.404 30 26.44V3.557C30 1.592 28.402 0 26.436 0M22.5 3.75h2.812c.516 0 .938.42.938.938V7.5c0 .518-.422.938-.938.938H22.5c-.516 0-.938-.42-.938-.938V4.688c0-.52.422-.938.938-.938m-7.465 5.53c3.186 0 5.77 2.578 5.77 5.755s-2.584 5.754-5.77 5.754c-3.187 0-5.77-2.578-5.77-5.755 0-3.178 2.584-5.755 5.77-5.755M26.25 27.188H3.75c-.518 0-.938-.422-.938-.938V12.188h3.75c-.49.703-.653 2.014-.653 2.848 0 5.02 4.092 9.104 9.124 9.104s9.124-4.086 9.124-9.104c0-.833-.117-2.124-.723-2.848h3.75V26.25c.003.516-.42.938-.935.938"/></svg></span><span>@sarahjanespellings</span></a></span>
    </span>


    
    
    
    <aside data-uri="www.thecut.com/_components/clay-share/instances/cjj5jt4g5002vjvy6awznoven@published" class="clay-share vertical">
      <h2 class="share-title">Share</h2>
        <ul class="clay-share-list">
          <li class="clay-share-list-item">
            <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.thecut.com/2018/07/justin-bieber-hailey-baldwins-car-breaks-down.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-t" class="share-link facebook" title="Share on Facebook" aria-label="Share on Facebook">
                  <svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M7.788 20.998V11.42h3.538l.532-3.734h-4.07V5.303c0-1.08.33-1.817 2.036-1.817H12V.146A32.453 32.453 0 0 0 8.832 0C5.694 0 3.547 1.74 3.547 4.934v2.753H0v3.735h3.547V21h4.24v-.002z" id="a"/><path id="c" d="M.652.889h1536.731v2193.004H.652z"/></defs><g transform="translate(1 1)" fill="none" fill-rule="evenodd"><circle stroke="#BDBDBD" fill="#FFF" cx="19" cy="19" r="19"/><g transform="translate(13 8)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><g mask="url(#b)"><g transform="translate(-1091 -768)"><mask id="d" fill="#fff"><use xlink:href="#c"/></mask><path fill="#000" fill-rule="nonzero" mask="url(#d)" d="M1086.306 763.83h20.619v30.327h-20.619z"/></g></g></g></g></svg>
    <span>Share</span></a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="https://twitter.com/share?text=Justin%20Bieber%20and%20Hailey%20Baldwin%E2%80%99s%20Date%20Goes%20Awry&amp;url=https://www.thecut.com/2018/07/justin-bieber-hailey-baldwins-car-breaks-down.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;via=thecut" class="share-link twitter" title="Share on Twitter" aria-label="Share on Twitter">
                  <svg width="40" height="40" xmlns="http://www.w3.org/2000/svg"><g transform="translate(1 1)" fill="none" fill-rule="evenodd"><circle stroke="#BDBDBD" fill="#FFF" cx="19" cy="19" r="19"/><path d="M29.042 12.736a7.442 7.442 0 0 1-2.127.583 3.695 3.695 0 0 0 1.629-2.048 7.417 7.417 0 0 1-2.351.898 3.701 3.701 0 0 0-6.308 3.376 10.504 10.504 0 0 1-7.629-3.868 3.69 3.69 0 0 0-.501 1.861 3.7 3.7 0 0 0 1.646 3.081 3.711 3.711 0 0 1-1.676-.462v.047a3.703 3.703 0 0 0 2.969 3.628 3.643 3.643 0 0 1-1.671.066 3.706 3.706 0 0 0 3.458 2.57A7.439 7.439 0 0 1 11 24a10.46 10.46 0 0 0 5.675 1.662c6.81 0 10.531-5.642 10.531-10.53 0-.161-.004-.321-.011-.48a7.544 7.544 0 0 0 1.847-1.916" fill="#000" fill-rule="nonzero"/></g></svg>
    <span>Tweet</span></a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thecut.com%2F2018%2F07%2Fjustin-bieber-hailey-baldwins-car-breaks-down.html%3Futm_source=pin%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;description=Justin%20Bieber%20and%20Hailey%20Baldwin%E2%80%99s%20Date%20Goes%20Awry%20in%20the%20Hamptons&amp;media=https%3A%2F%2Fpixel.nymag.com%2Fimgs%2Ffashion%2Fdaily%2F2018%2F07%2F03%2F3-Justin-Bieber.w1200.h630.jpg" class="share-link pinterest" data-pin-custom="true" title="Pin it on Pinterest" aria-label="Pin it on Pinterest">
                  <svg width="40" height="40" xmlns="http://www.w3.org/2000/svg"><g transform="translate(1 1)" fill="none" fill-rule="evenodd"><circle stroke="#BDBDBD" fill="#FFF" cx="19" cy="19" r="19"/><path d="M23.587 11.46c1.234.898 2.094 2.193 2.324 3.84.093.662.112 1.331.061 1.988-.121 1.571-.642 3.077-1.503 4.243-.871 1.177-2.09 2.008-3.596 2.213-.373.05-.763.063-1.167.032-.908-.07-1.412-.415-2.003-.817-.115-.078-.233-.158-.356-.238-.235 1.179-.501 2.328-.908 3.345-.448 1.119-1.064 2.077-1.99 2.738l-.274.196-.047-.33c-.41-2.865.223-5.191.839-7.452.213-.78.423-1.553.584-2.322-.364-.648-.46-1.493-.335-2.293a3.924 3.924 0 0 1 .58-1.552c.301-.452.704-.794 1.19-.934.377-.108.798-.094 1.254.083 1.51.59.983 2.217.456 3.843-.166.51-.331 1.022-.428 1.498-.194.954-.083 1.734 1.012 1.949a2.247 2.247 0 0 0 1.63-.27c.649-.386 1.162-1.085 1.516-1.925.36-.853.554-1.846.56-2.802.006-1.26-.315-2.448-1.017-3.148a4.313 4.313 0 0 0-2.759-1.256c-.964-.074-1.954.145-2.834.59-.881.446-1.65 1.117-2.17 1.945a4.467 4.467 0 0 0-.637 3.147c.058.355.232.637.398.907.37.598.71 1.15.059 2.284l-.074.129-.147-.032c-1.024-.223-1.72-.71-2.164-1.399-.437-.677-.625-1.542-.641-2.534v-.005c.022-1.872.707-3.529 1.859-4.772 1.158-1.248 2.785-2.077 4.683-2.286a10.502 10.502 0 0 1 1.12-.063c1.86-.004 3.606.5 4.925 1.46z" fill="#000" fill-rule="nonzero"/></g></svg>
    <span>Pin It</span></a>
          </li>
    
          <li class="clay-share-list-item">
            <a href="#comments" class="share-link comment" title="View Comments" aria-label="View Comments">
                  <?xml version="1.0" encoding="UTF-8"?>
    <svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <!-- Generator: Sketch 49 (51002) - http://www.bohemiancoding.com/sketch -->
        <title>Group 8</title>
        <desc>Created with Sketch.</desc>
        <defs>
            <polygon id="path-1" points="0 0 18 0 18 17 0 17"></polygon>
        </defs>
        <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g id="Group-8" transform="translate(1.000000, 1.000000)">
                <circle id="Oval" stroke="#BDBDBD" fill="#FFFFFF" cx="19" cy="19" r="19"></circle>
                <g id="Page-1" transform="translate(10.000000, 12.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g id="Clip-2"></g>
                    <path d="M8.15956278,11.5849011 L17.2340319,11.5849011 C17.6570666,11.5849011 18,11.2322601 18,10.7972503 L18,0.78752205 C18,0.352641022 17.6570666,0 17.2340319,0 L0.76584294,0 C0.342808272,0 0,0.352641022 0,0.78752205 L0,10.7972503 C0,11.2322601 0.342808272,11.5849011 0.76584294,11.5849011 L4.06376114,11.5849011 L9.89350429,17 L8.15956278,11.5849011 Z" id="Fill-1" fill="#231F20" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
    <span>Comment</span></a>
          </li>
        </ul>
      <button class="close" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
    	<path fill-rule="evenodd" clip-rule="evenodd" fill="#000" d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0l-8.6 8.6-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/>
    </svg>
    </button>
    </aside>
    
  </header>

  <section class="body">
    <div class="article-content" data-editable="content" itemprop="articleBody">
          <div data-uri="www.thecut.com/_components/mediaplay-image/instances/cjj5jt4g50034jvy60b6yj22r@published" class="mediaplay-image horizontal  image-enlarge" itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
            <figure class="img-figure">
            <div class="image-wrapper">
                    
        
                    
                    
                    
                    
        
                    <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" data-srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/03/3-Justin-Bieber.w1280.h853.2x.jpg 2x"/> <source media="(min-width: 1024px)" data-srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/03/3-Justin-Bieber.w1280.h853.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" data-srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/03/3-Justin-Bieber.w1180.h786.2x.jpg 2x"/> <source media="(min-width: 600px)" data-srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/03/3-Justin-Bieber.w1180.h786.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" data-srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/03/3-Justin-Bieber.w768.h512.2x.jpg"/> <img class="img-data" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/03/3-Justin-Bieber.w710.h473.jpg 1x, https://pixel.nymag.com/imgs/fashion/daily/2018/07/03/3-Justin-Bieber.w710.h473.2x.jpg 2x" src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/03/3-Justin-Bieber.w710.h473.jpg" alt="" data-content-img itemprop="contentUrl"> </picture>
        
                    
            </div>
                <figcaption itemprop="caption" class="mediaplay-image-figcaption">
                    <span class="caption">Justin Bieber.</span>
                    <span class="buffer"></span>
                    <cite class="credit">Photo: Jayne Kamin-Oncea/2018 Getty Images</cite>
                </figcaption>
        
            </figure>
            <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              "author": "Jayne Kamin-Oncea/2018 Getty Images",
                "caption": "Justin Bieber.",
              "contentUrl": "https://pixel.nymag.com/imgs/fashion/daily/2018/07/03/3-Justin-Bieber.w710.h473.2x.jpg"
            }
          </script>
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/_components/clay-paragraph/instances/cjj5jt4g50035jvy6exe5bpvp@published" data-word-count="28">So far, <a href="https://www.thecut.com/2018/06/justin-bieber-and-hailey-baldwin-are-instagram-official.html">Hailey Baldwin and Justin Bieber</a> are having a <a href="https://www.thecut.com/2018/06/justin-bieber-hailey-baldwin-church.html">great summer</a> — up until their Mercedes Benz broke down in the Hamptons yesterday on their date. Sad.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/_components/clay-paragraph/instances/cjj5kfbfs001r3i600xz4pspw@published" data-word-count="46">The car (a Mercedes-Benz SLS AMG, according to <a href="https://people.com/music/justin-bieber-hailey-baldwin-car-broke-down-hamptons/"><em>People</em></a>) broke down in the middle of an intersection. Both Baldwin and Bieber got out of the car’s gull-wing doors, and Bieber directed traffic. Yep, Justin Bieber directed traffic in the Hamptons yesterday while waiting for a tow truck.</p>
        
          <aside data-uri="www.thecut.com/_components/clay-instagram/instances/cjj5kipjx001w3i604n6tydgl@published" class="clay-instagram" data-editable="default">
          <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BkvmFnXgQSU/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BkvmFnXgQSU/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">July: 2 Justin and Hailey spotted in the Hamptons, New York ( their Benz broke down so Jb is directing traffic ) //J</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/jelena.turnt/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Justin Bieber//Selena Gomez🥀❤️</a> (@jelena.turnt) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-07-02T21:04:02+00:00">Jul 2, 2018 at 2:04pm PDT</time></p></div></blockquote>
            <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
        </aside>
        
          <aside data-uri="www.thecut.com/_components/ad/instances/cjj5jt4g50030jvy6voo71e9z@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/The_Cut_Mobile"
          data-sizes="300x250,300x252,320x100"
          data-label="inArticle"
          data-site="TheCut"
          id="ad-cid-QE5jOIbK">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/_components/clay-paragraph/instances/cjj5kivzc00223i6023k37hgg@published" data-word-count="27">The police came to Bieber and Baldwin’s aid soon enough, allowing the two to drive away into the Hamptons sunset. Presumably to <a href="https://www.thecut.com/2018/06/are-justin-bieber-and-hailey-baldwin-dating.html">toast </a>Bieber’s heroic behavior elsewhere.</p>
        
          <div data-uri="www.thecut.com/_components/slideshow-button/instances/cjj5l231s002w3i603vbj6dzv@published" class="slideshow-button" data-slideshowurl="">
            
            <a class="slideshow-button-link" href="https://www.thecut.com/2016/03/justin-bieber-lookbook.html" data-placeholder="text">The Justin Bieber Look Book</a>
        </div>
        
        <aside class="single-related-story" data-uri="www.thecut.com/_components/single-related-story/instances/cjj5kqaln002c3i60tab1qltn@published" data-editable="url" data-track-type="article-list">
            <h2 class="single-related-story-label">Related</h2>
            <a class="single-related-story-link" href="//www.thecut.com/2018/03/justin-bieber-girlfriend-name-generator.html"
              data-track-type="article-link" data-track-component-name="single-related-story" data-track-page-uri="www.thecut.com/_pages/cjf1aecy7000ocuye2opos4e8@published" data-track-headline="What’s Your Justin Bieber Girlfriend Name?" data-track-component-title="related"
            >What’s Your Justin Bieber Girlfriend Name?</a>
            
        </aside>
        
    </div>

    <div class="tags" data-uri="www.thecut.com/_components/tags/instances/cjj5jt4g5002ujvy6tmmreyyz@published" data-editable="items"><h2 class="title">Tags:</h2>
        <ul class="tags-list">
    
              <li class="tags-list-item">
                <a aria-label="More articles tagged culture" href="//www.thecut.com/tags/culture/"
                  class="tags-link"
                  >culture</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged celebrity" href="//www.thecut.com/tags/celebrity/"
                  class="tags-link"
                  >celebrity</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged justin bieber" href="//www.thecut.com/tags/justin-bieber/"
                  class="tags-link"
                  >justin bieber</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged hailey baldwin" href="//www.thecut.com/tags/hailey-baldwin/"
                  class="tags-link"
                  >hailey baldwin</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged summer love" href="//www.thecut.com/tags/summer-love/"
                  class="tags-link"
                  >summer love</a>
              </li></ul></div>
    

      <span class="ambrose-short-hed">Justin Bieber and Hailey Baldwin’s Date Goes Awry</span>



      <aside data-uri="www.thecut.com/_components/bottom-share/instances/cjj5jt4g5002wjvy6aj8kvwez@published" class="bottom-share" data-editable="services">
      
      
      <span
        data-uri="www.thecut.com/_components/share-button/instances/cjj5jt4g50031jvy6qxwhxzb1@published"
        data-placeholder="buttonText"
        class="share-button facebook">
        <a
          class="share-button-link"
          title="Share on Facebook"
          target="_blank"
          data-handle="thecut"
          href="http://www.facebook.com/sharer/sharer.php?u=https://www.thecut.com/2018/07/justin-bieber-hailey-baldwins-car-breaks-down.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-b"
          
          ><span class="_share">Share </span><span class="_on">on </span><span class="_facebook">Facebook</span></a>
      </span>
      
      
      
      <span
        data-uri="www.thecut.com/_components/share-button/instances/cjj5jt4g50032jvy67xxg3hgk@published"
        data-placeholder="buttonText"
        class="share-button twitter">
        <a
          class="share-button-link"
          title="Tweet this Story"
          target="_blank"
          data-handle="thecut"
          
          href="https://twitter.com/share?text=Justin%20Bieber%20and%20Hailey%20Baldwin%E2%80%99s%20Date%20Goes%20Awry%20in%20the%20Hamptons&amp;url=https://www.thecut.com/2018/07/justin-bieber-hailey-baldwins-car-breaks-down.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-b&amp;via=thecut"
          ><span class="_tweet">Tweet </span><span class="_this">this </span><span class="_story">Story</span></a>
      </span>
      
        <span data-uri="www.thecut.com/_components/comments-link/instances/cjj5jt4g50033jvy6n4mjy4wa@published" class="comments-link">
        <a href="#comments" class="comments-link-link"><span class="comments-link-count">0</span><span class="comments-link-text">Comments</span></a>
      </span>
      
    </aside>
    
  </section>
</article>

  <section data-uri="www.thecut.com/_components/prev-next/instances/cjj5jt4ff002ljvy6bp063scl@published" class="prev-next">
</section>

</section>
      <section class="tertiary" data-editable="tertiary" data-track-zone="tertiary">  <div data-uri="www.thecut.com/_components/sticky-list/instances/article@published"
  class="sticky-list hide-all"
  data-first-pin-height="1000"
  data-next-pin-height="1200"
  data-small-max="1999"
  data-medium-max="3200">
    <style>
      [data-uri="www.thecut.com/_components/sticky-list/instances/article@published"] .spacer.multi-children .pinboard {
        height: 1200px;
      }

      [data-uri="www.thecut.com/_components/sticky-list/instances/article@published"] .spacer.multi-children .pinboard:last-of-type {
        height: auto;
      }

      [data-uri="www.thecut.com/_components/sticky-list/instances/article@published"] .spacer.multi-children:first-of-type .pinboard:first-of-type {
        height: 1000px;
      }
    </style>
    <div data-uri="www.thecut.com/_components/clay-space/instances/cjgqx19lp000z3i60e7h92n9j@published"  class="clay-space">
      <div data-uri="www.thecut.com/_components/space-logic/instances/cjgqx19jy000y3i60vueftr8q@published"
        class="space-logic"
      >
          <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-rightColDesktopFeature@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.thecut"
          data-sizes="300x600"
          data-label="RightColTopMPU"
          data-site="TheCut"
          id="ad-cid-qmEsbQrl">
        </aside>
        
      </div>
      
  </div>
  
    <div data-uri="www.thecut.com/_components/clay-space/instances/cjgqx2xtd000z3i61rln23gbf@published"  class="clay-space">
      <div data-uri="www.thecut.com/_components/space-logic/instances/cjgqx2xrn000y3i613ovby4i4@published"
        class="space-logic"
      >
          <section data-uri="www.thecut.com/_components/most-popular/instances/thecut@published" class="most-popular" data-track-type="article-list">
          <div class="most-popular-header">
            <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
          </div>
          <style>
              .most-popular-item .img-0 {
                background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/2-scott-pruitt.w235.h156.2x.jpg);
              }
              .most-popular-item .img-1 {
                background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/06/29/29-sex-diaries.w235.h156.2x.jpg);
              }
              .most-popular-item .img-2 {
                background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/06/29/29-protests-feed-lede.w235.h156.2x.jpg);
              }
              .most-popular-item .img-3 {
                background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-susan-collins.w235.h156.2x.jpg);
              }
              .most-popular-item .img-4 {
                background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-alexandria-ocasio-cortez.w235.h156.2x.jpg);
              }
          </style>
          <ol class="most-popular-items">
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjj4ushyw00001fyelyo9ulgu@published" data-track-authors="" data-track-headline="Angry Mother and Toddler Confront Scott Pruitt in a D.C. Restaurant" data-track-index="0" data-track-component-title="Most Viewed Stories"
              >
                <a href="//www.thecut.com/2018/07/scott-pruit-restaurant-confronted-mother.html" class="most-popular-item-link">
                  <span class="article-img img-0"></span>
                  <div class="headline-wrapper">
                    <span class="article-headline">Angry Mother and Toddler Confront Scott Pruitt in a D.C. Restaurant </span>
                  </div>
                </a>
              </li>
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjj0932jl001av3y6j8fbeum1@published" data-track-authors="" data-track-headline="The 50-Year-Old Enjoying the Sex in Her New City" data-track-index="1" data-track-component-title="Most Viewed Stories"
              >
                <a href="//www.thecut.com/2018/07/the-50-year-old-enjoying-the-sex-in-her-new-city.html" class="most-popular-item-link">
                  <span class="article-img img-1"></span>
                  <div class="headline-wrapper">
                    <span class="article-headline">The 50-Year-Old Enjoying the Sex in Her New City </span>
                  </div>
                </a>
              </li>
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjj0aplx8000nppyera7s948j@published" data-track-authors="" data-track-headline="Summer of Rage" data-track-index="2" data-track-component-title="Most Viewed Stories"
              >
                <a href="//www.thecut.com/2018/06/summer-of-rage.html" class="most-popular-item-link">
                  <span class="article-img img-2"></span>
                  <div class="headline-wrapper">
                    <span class="article-headline">Summer of Rage </span>
                  </div>
                </a>
              </li>
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjj4lmg750080hwye59qmol2h@published" data-track-authors="" data-track-headline="Pro-Choice Advocates Are Sending Coat Hangers to Senator Susan Collins" data-track-index="3" data-track-component-title="Most Viewed Stories"
              >
                <a href="//www.thecut.com/2018/07/women-send-coat-hangers-to-republican-senator-susan-collins.html" class="most-popular-item-link">
                  <span class="article-img img-3"></span>
                  <div class="headline-wrapper">
                    <span class="article-headline">Pro-Choice Advocates Are Sending Coat Hangers to Senator Susan Collins </span>
                  </div>
                </a>
              </li>
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjj4dyr8a000ao6y60sqeer2h@published" data-track-authors="" data-track-headline="Critic Tries to Discredit Alexandria Ocasio-Cortez for … Living in a House As a Child" data-track-index="4" data-track-component-title="Most Viewed Stories"
              >
                <a href="//www.thecut.com/2018/07/alexandria-ocasio-cortez-critics-house.html" class="most-popular-item-link">
                  <span class="article-img img-4"></span>
                  <div class="headline-wrapper">
                    <span class="article-headline">Critic Tries to Discredit Alexandria Ocasio-Cortez for &hellip; Living in a House As a Child </span>
                  </div>
                </a>
              </li>
          </ol>
        </section>
        
      </div>
      
  </div>
  
    <aside data-uri="www.thecut.com/_components/ad/instances/cjidl0l1600000hye09b6qnd4@published" data-placeholder="settings"  class="ad vp-1024-plus"
    data-name="/4088/nym.thecut"
    data-sizes="300x600,300x250"
    data-label="RightColTopMPU"
    data-site="TheCut"
    id="ad-cid-mUhScv54">
  </aside>
  
    <section class="package-list" data-uri="www.thecut.com/_components/package-list/instances/cjidl1c3700163g600iznhdqv@published" data-track-type="article-list">
    <div class="package-list-header">
      <h2>Best of The Cut</h2>
    </div>
      <ul class="package-list-items">
          <li class="package-list-item"
            data-track-type="article-link"
            data-track-component-name="package-list"
            data-track-page-uri="www.thecut.com/_pages/cji0cxhrr00c5e6yenn1k60zw@published"
            data-track-headline="Meet Jorja Smith: The Soul Singer Who Turned Down Drake"
            data-track-index="0"
            data-track-component-title="">
            <a class="package-list-item-link" href="//www.thecut.com/2018/06/interview-with-lost-and-found-singer-jorja-smith.html">
              <svg width="7" height="12" viewBox="0 0 7 12" xmlns="http://www.w3.org/2000/svg"><path d="M.66 11.28L3.6 5.85.66.6l5.76 5.25z" fill="#D0011B" fill-rule="evenodd"/></svg>
  
              Meet Jorja Smith: The Soul Singer Who Turned Down Drake
            </a>
          </li>
          <li class="package-list-item"
            data-track-type="article-link"
            data-track-component-name="package-list"
            data-track-page-uri="www.thecut.com/_pages/cji0rpvkk01zi88yerulpi4b3@published"
            data-track-headline="Time’s Up, Bill"
            data-track-index="1"
            data-track-component-title="">
            <a class="package-list-item-link" href="//www.thecut.com/2018/06/bill-clinton-monica-lewinsky-today-show-metoo.html">
              <svg width="7" height="12" viewBox="0 0 7 12" xmlns="http://www.w3.org/2000/svg"><path d="M.66 11.28L3.6 5.85.66.6l5.76 5.25z" fill="#D0011B" fill-rule="evenodd"/></svg>
  
              Time’s Up, Bill
            </a>
          </li>
          <li class="package-list-item"
            data-track-type="article-link"
            data-track-component-name="package-list"
            data-track-page-uri="www.thecut.com/_pages/cjh2h41ih00kb8cyetnjlqe4o@published"
            data-track-headline="What I Learned on My Date With a Sex Robot"
            data-track-index="2"
            data-track-component-title="">
            <a class="package-list-item-link" href="//www.thecut.com/2018/05/sex-robots-realbotix.html">
              <svg width="7" height="12" viewBox="0 0 7 12" xmlns="http://www.w3.org/2000/svg"><path d="M.66 11.28L3.6 5.85.66.6l5.76 5.25z" fill="#D0011B" fill-rule="evenodd"/></svg>
  
              What I Learned on My Date With a Sex Robot
            </a>
          </li>
          <li class="package-list-item"
            data-track-type="article-link"
            data-track-component-name="package-list"
            data-track-page-uri="www.thecut.com/_pages/cjgml8p180114fmyegbujdzlv@published"
            data-track-headline="In Her New Book Motherhood, Sheila Heti Confronts an Eternal Female Crossroads"
            data-track-index="3"
            data-track-component-title="">
            <a class="package-list-item-link" href="//www.thecut.com/2018/05/sheila-heti-on-motherhood.html">
              <svg width="7" height="12" viewBox="0 0 7 12" xmlns="http://www.w3.org/2000/svg"><path d="M.66 11.28L3.6 5.85.66.6l5.76 5.25z" fill="#D0011B" fill-rule="evenodd"/></svg>
  
              In Her New Book <em>Motherhood, </em>Sheila Heti Confronts an Eternal Female Crossroads
            </a>
          </li>
          <li class="package-list-item"
            data-track-type="article-link"
            data-track-component-name="package-list"
            data-track-page-uri="www.thecut.com/_pages/cjek93s070021cvyejczm24oo@published"
            data-track-headline="Busy Philipps on Instagram, Her BFF Michelle Williams, and Losing Heath Ledger"
            data-track-index="4"
            data-track-component-title="">
            <a class="package-list-item-link" href="//www.thecut.com/2018/04/profile-busy-philipps-from-i-feel-pretty.html">
              <svg width="7" height="12" viewBox="0 0 7 12" xmlns="http://www.w3.org/2000/svg"><path d="M.66 11.28L3.6 5.85.66.6l5.76 5.25z" fill="#D0011B" fill-rule="evenodd"/></svg>
  
              Busy Philipps on Instagram, Her BFF Michelle Williams, and Losing Heath Ledger
            </a>
          </li>
      </ul>
        
        <a class="see-all-link"
          href="//www.thecut.com/tags/best-of-the-cut">
          See All&nbsp;<svg width="7" height="12" viewBox="0 0 7 12" xmlns="http://www.w3.org/2000/svg"><path d="M.66 11.28L3.6 5.85.66.6l5.76 5.25z" fill="#D0011B" fill-rule="evenodd"/></svg>
  
        </a>
  </section>
  
</div>

</section>
      <section class="primary" data-editable="primary" data-track-zone="primary">  <section data-uri="www.thecut.com/_components/taboola/instances/general@published" data-taboolaId="nymagazine-thecut" class="taboola " data-placeholder="settings">
  <h2 class="taboola-links">Promoted links by Taboola</h2>
  <div id="taboola-below-article-thumbnails" class="taboola-thumbnails"></div>
  <div id="taboola-mobile-below-article-thumbnails" class="taboola-mobile"></div>
</section>

</section>
    </section>
    <section class="secondary" data-editable="secondary" data-track-zone="secondary">  <aside data-uri="www.thecut.com/_components/ad/instances/thecut-rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.thecut"
  data-sizes="728x90"
  data-label="MidBanner"
  data-site="TheCut"
  id="ad-cid-2YvHIcwg">
</aside>

  <aside data-uri="www.thecut.com/_components/ad/instances/thecut-rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  data-site="TheCut"
  id="ad-cid-GdU0wx4O">
</aside>

  <aside data-uri="www.thecut.com/_components/ad/instances/thecut-rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  data-site="TheCut"
  id="ad-cid-u5G6Qrfc">
</aside>

  <aside class="latest-news" data-uri="www.thecut.com/_components/latest-news/instances/thecut@published" data-track-type="article-list" data-editable="settings">
    <header class="title-wrapper">
      <h2 class="title">The Latest </h2>
    </header>


    <a href="//www.thecut.com/2018/07/justin-bieber-hailey-baldwins-car-breaks-down.html" class="result square" aria-label="Justin Bieber and Hailey Baldwin’s Date Goes Awry in the Hamptons" data-link-text="Justin Bieber and Hailey Baldwin’s Date Goes Awry in the Hamptons"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjj5jt4fa002kjvy6y5qoy5ue@published" data-track-headline="Justin Bieber and Hailey Baldwin’s Date Goes Awry in the Hamptons" data-track-index="0" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">summer love</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-03T07:01:37.251-04:00">7:01 a.m.</time>
        </div>
        <span class="headline">
          Justin Bieber and Hailey Baldwin’s Date Goes Awry in the Hamptons
            <span class="teaser">Giving Bieber the opportunity to spring into action.</span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/03/3-Justin-Bieber.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/03/3-Justin-Bieber.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/03/3-Justin-Bieber.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/03/3-Justin-Bieber.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/03/3-Justin-Bieber.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/03/3-Justin-Bieber.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/03/3-Justin-Bieber.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/07/scott-pruit-restaurant-confronted-mother.html" class="result square" aria-label="Mother and Toddler Confront Scott Pruitt in a D.C. Restaurant" data-link-text="Mother and Toddler Confront Scott Pruitt in a D.C. Restaurant"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjj4ushyw00001fyelyo9ulgu@published" data-track-headline="Mother and Toddler Confront Scott Pruitt in a D.C. Restaurant" data-track-index="1" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">confrontations</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-02T20:10:41.527-04:00">Yesterday at 8:10 p.m.</time>
        </div>
        <span class="headline">
          Mother and Toddler Confront Scott Pruitt in a D.C. Restaurant
            <span class="teaser">“I just wanted to urge you to resign because of what you’re doing to the environment and our country.”</span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/2-scott-pruitt.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/2-scott-pruitt.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/2-scott-pruitt.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/2-scott-pruitt.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/2-scott-pruitt.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/2-scott-pruitt.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/2-scott-pruitt.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/07/meghan-markle-worth-wardrobe-1-million.html" class="result square" aria-label="How Much Is Meghan Markle’s Royal Wardrobe Worth?" data-link-text="How Much Is Meghan Markle’s Royal Wardrobe Worth?"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjj4ufsj0004fvey6f6iizv69@published" data-track-headline="How Much Is Meghan Markle’s Royal Wardrobe Worth?" data-track-index="2" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">royals</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-02T19:18:27.873-04:00">Yesterday at 7:18 p.m.</time>
        </div>
        <span class="headline">
          How Much Is Meghan Markle’s Royal Wardrobe Worth?
            <span class="teaser">Her wedding dresses make up the majority of the sum.</span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-meghan-markle.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-meghan-markle.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-meghan-markle.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-meghan-markle.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-meghan-markle.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-meghan-markle.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-meghan-markle.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/07/women-send-coat-hangers-to-republican-senator-susan-collins.html" class="result square" aria-label="Pro-Choice Advocates Are Sending Coat Hangers to Senator Susan Collins" data-link-text="Pro-Choice Advocates Are Sending Coat Hangers to Senator Susan Collins"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjj4lmg750080hwye59qmol2h@published" data-track-headline="Pro-Choice Advocates Are Sending Coat Hangers to Senator Susan Collins" data-track-index="3" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">roe v. wade</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-02T18:34:55.771-04:00">Yesterday at 6:34 p.m.</time>
        </div>
        <span class="headline">
          Pro-Choice Advocates Are Sending Coat Hangers to Senator Susan Collins
            <span class="teaser">They want to make sure she takes Roe v. Wade into account when voting to appoint a new Supreme Court justice.</span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-susan-collins.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-susan-collins.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-susan-collins.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-susan-collins.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-susan-collins.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-susan-collins.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-susan-collins.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/07/pat-mcgrath-skin-fetish-highlighter-review.html" class="result square" aria-label="This Is the Best Highlighter of All Time" data-link-text="This Is the Best Highlighter of All Time"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjj4fmx2v0094xayeeinosjfi@published" data-track-headline="This Is the Best Highlighter of All Time" data-track-index="4" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">let&#x27;s makeup</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-02T17:56:48.810-04:00">Yesterday at 5:56 p.m.</time>
        </div>
        <span class="headline">
          This Is the Best Highlighter of All Time
            <span class="teaser">Pat McGrath Skin Fetish is at Sephora now.</span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/06/29/29-skin-fetish-highlighter.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/06/29/29-skin-fetish-highlighter.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/06/29/29-skin-fetish-highlighter.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/06/29/29-skin-fetish-highlighter.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/06/29/29-skin-fetish-highlighter.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/06/29/29-skin-fetish-highlighter.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/06/29/29-skin-fetish-highlighter.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/strategist/2018/07/best-4th-of-july-sales.html" class="result square featured" aria-label="The Strategist’s Guide to the Best Fourth of July Sales — So Far" data-link-text="The Strategist’s Guide to the Best Fourth of July Sales — So Far"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/strategist/_pages/cjj4kdykl002a9xy6u4h9pz13@published" data-track-headline="The Strategist’s Guide to the Best Fourth of July Sales — So Far" data-track-index="5" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">micro sales</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-02T16:46:11.594-04:00">Yesterday at 4:46 p.m.</time>
        </div>
        <span class="headline">
          The Strategist’s Guide to the Best Fourth of July Sales — So Far
            <span class="teaser">Featuring lots and lots of things that are 70 percent off.</span>
        </span>
          <div class="authors">
            By <span>The Editors</span>
          </div>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/strategist/2018/07/lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/strategist/2018/07/lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/strategist/2018/07/lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/strategist/2018/07/lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/strategist/2018/07/lede.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/strategist/2018/07/lede.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/strategist/2018/07/lede.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/07/thai-soccer-team-cave-rescue.html" class="result square" aria-label="Thai Soccer Team Found Alive in Cave After 9 Days" data-link-text="Thai Soccer Team Found Alive in Cave After 9 Days"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjj4lamnq006qhwye6xuv6cq2@published" data-track-headline="Thai Soccer Team Found Alive in Cave After 9 Days" data-track-index="6" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">thailand cave rescue</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-02T16:05:15.596-04:00">Yesterday at 4:05 p.m.</time>
        </div>
        <span class="headline">
          Thai Soccer Team Found Alive in Cave After 9 Days
            <span class="teaser">Now rescuers are working to get them out.</span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-thai-cave-rescue.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-thai-cave-rescue.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-thai-cave-rescue.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-thai-cave-rescue.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-thai-cave-rescue.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-thai-cave-rescue.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-thai-cave-rescue.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/07/emma-cline-copyright-infringement-suit-dismissed.html" class="result square featured" aria-label="Judge Dismisses Plagiarism Lawsuit Against The Girls Author Emma Cline" data-link-text="Judge Dismisses Plagiarism Lawsuit Against The Girls Author Emma Cline"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjj4jhbre003nhwyeifk5ogoi@published" data-track-headline="Judge Dismisses Plagiarism Lawsuit Against The Girls Author Emma Cline" data-track-index="7" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">lawsuits</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-02T16:00:18.928-04:00">Yesterday at 4:00 p.m.</time>
        </div>
        <span class="headline">
          Judge Dismisses Plagiarism Lawsuit Against <em>The Girls</em> Author Emma Cline
            <span class="teaser">“As deeply painful as it has been to bring this dispute into the light, I’m glad I did not capitulate,” Cline told The Cut.</span>
        </span>
          <div class="authors">
            By <span>Gabriella Paiella</span>
          </div>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-emma-cline.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-emma-cline.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-emma-cline.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-emma-cline.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-emma-cline.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-emma-cline.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-emma-cline.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/article/best-free-dating-sites.html" class="result square featured" aria-label="A Serial Dater Ranks the Best Free Dating Sites" data-link-text="A Serial Dater Ranks the Best Free Dating Sites"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjj4mwosh0000b1yei1u9jakc@published" data-track-headline="A Serial Dater Ranks the Best Free Dating Sites" data-track-index="8" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">searching</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-02T15:41:03.378-04:00">Yesterday at 3:41 p.m.</time>
        </div>
        <span class="headline">
          A Serial Dater Ranks the Best Free Dating Sites
            <span class="teaser">For when you’re sick of swiping.</span>
        </span>
          <div class="authors">
            By <span>Candice Jalili</span>
          </div>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-free-dating-sites.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-free-dating-sites.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-free-dating-sites.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-free-dating-sites.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-free-dating-sites.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-free-dating-sites.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-free-dating-sites.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/07/ulta-summer-beauty-sale-2018.html" class="result square" aria-label="9 Strat Favorites Worth Buying at Ulta’s Summer Sale" data-link-text="9 Strat Favorites Worth Buying at Ulta’s Summer Sale"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjj4ix0u6000rhwyejaom1ojn@published" data-track-headline="9 Strat Favorites Worth Buying at Ulta’s Summer Sale" data-track-index="9" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">micro sales</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-02T15:03:46.073-04:00">Yesterday at 3:03 p.m.</time>
        </div>
        <span class="headline">
          9 Strat Favorites Worth Buying at Ulta’s Summer Sale
            <span class="teaser">Including a 50 percent off Urban Decay palette.</span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/strategist/2018/07/02/ulta/ulta-lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/strategist/2018/07/02/ulta/ulta-lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/strategist/2018/07/02/ulta/ulta-lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/strategist/2018/07/02/ulta/ulta-lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/strategist/2018/07/02/ulta/ulta-lede.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/strategist/2018/07/02/ulta/ulta-lede.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/strategist/2018/07/02/ulta/ulta-lede.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>
      <div class="latest-ad square">
          <aside data-uri="www.thecut.com/_components/ad/instances/thecut-latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.thecut"
          data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91,970x250"
          data-label="latestNewsDesktop"
          data-site="TheCut"
          id="ad-cid-xdwNPNno">
        </aside>
        
          <aside data-uri="www.thecut.com/_components/ad/instances/thecut-latestNewsTablet@published" data-placeholder="settings"  class="ad vp-600-1024"
          data-name="/4088/nym.thecut"
          data-sizes="300x250"
          data-label="latestNewsTablet"
          data-site="TheCut"
          id="ad-cid-tIl2cmhG">
        </aside>
        
          <aside data-uri="www.thecut.com/_components/ad/instances/thecut-latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/The_Cut_Mobile"
          data-sizes="300x250"
          data-label="latestNewsMobile"
          data-site="TheCut"
          id="ad-cid-ZtD8k1I3">
        </aside>
        
      </div>

    <a href="//www.thecut.com/2018/07/why-hating-your-boss-beats-feeling-ambivalent-toward-them.html" class="result square featured" aria-label="Why It’s Better to Hate Your Boss Than to Feel Ambivalent Toward Them" data-link-text="Why It’s Better to Hate Your Boss Than to Feel Ambivalent Toward Them"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjj4kjbne005thwyebkkz2fwd@published" data-track-headline="Why It’s Better to Hate Your Boss Than to Feel Ambivalent Toward Them" data-track-index="10" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">science of us</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-02T14:25:03.959-04:00">Yesterday at 2:25 p.m.</time>
        </div>
        <span class="headline">
          Why It’s Better to Hate Your Boss Than to Feel Ambivalent Toward Them
            <span class="teaser">Turns out we really hate inconsistency.</span>
        </span>
          <div class="authors">
            By <span>Katie Heaney</span>
          </div>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-stress-ball.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-stress-ball.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-stress-ball.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-stress-ball.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-stress-ball.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-stress-ball.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-stress-ball.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/07/justin-trudeau-groping-allegations.html" class="result square" aria-label="Justin Trudeau Responds to Allegations of Groping a Reporter" data-link-text="Justin Trudeau Responds to Allegations of Groping a Reporter"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjj4ijzjk0020lcyewetrx1k2@published" data-track-headline="Justin Trudeau Responds to Allegations of Groping a Reporter" data-track-index="11" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">canada</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-02T14:22:24.561-04:00">Yesterday at 2:22 p.m.</time>
        </div>
        <span class="headline">
          Justin Trudeau Responds to Allegations of Groping a Reporter
            <span class="teaser">“I had a good day that day. I don’t remember any negative interactions that day at all.”</span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-justin-trudeau.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-justin-trudeau.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-justin-trudeau.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-justin-trudeau.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-justin-trudeau.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-justin-trudeau.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-justin-trudeau.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/07/vetements-showed-shirts-printed-with-a-russian-insult.html" class="result square featured" aria-label="Vetements Showed Shirts Printed With a Russian Insult at Couture Week" data-link-text="Vetements Showed Shirts Printed With a Russian Insult at Couture Week"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjj4ip23s000b9xy6qxmomtey@published" data-track-headline="Vetements Showed Shirts Printed With a Russian Insult at Couture Week" data-track-index="12" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">spring 2019 menswear</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-02T14:21:00.147-04:00">Yesterday at 2:21 p.m.</time>
        </div>
        <span class="headline">
          Vetements Showed Shirts Printed With a Russian Insult at Couture Week
            <span class="teaser">“If you want someone to hit you in your face in Russia, that’s what you should say.”</span>
        </span>
          <div class="authors">
            By <span>Kristen Bateman</span>
          </div>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-vetements-menswear.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-vetements-menswear.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-vetements-menswear.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-vetements-menswear.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-vetements-menswear.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-vetements-menswear.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-vetements-menswear.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/07/what-to-wear-to-a-bridal-shower.html" class="result square featured" aria-label="What to Wear to a Bridal Shower" data-link-text="What to Wear to a Bridal Shower"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjiue0g2o0063g0ye9e6ueg5m@published" data-track-headline="What to Wear to a Bridal Shower" data-track-index="13" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">always shopping</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-02T14:08:32.796-04:00">Yesterday at 2:08 p.m.</time>
        </div>
        <span class="headline">
          What to Wear to a Bridal Shower
            <span class="teaser">Fourteen pretty options that you’ll actually wear again.</span>
        </span>
          <div class="authors">
            By <span>Lindsay Peoples</span>
          </div>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/06/21/bridal-shower-dresses/bridal-shower-colllage-lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/06/21/bridal-shower-dresses/bridal-shower-colllage-lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/06/21/bridal-shower-dresses/bridal-shower-colllage-lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/06/21/bridal-shower-dresses/bridal-shower-colllage-lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/06/21/bridal-shower-dresses/bridal-shower-colllage-lede.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/06/21/bridal-shower-dresses/bridal-shower-colllage-lede.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/06/21/bridal-shower-dresses/bridal-shower-colllage-lede.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/07/newborn-planet-pds70-not-very-cute.html" class="result square" aria-label="Sorry But I Don’t Find This Newborn Planet Very Cute" data-link-text="Sorry But I Don’t Find This Newborn Planet Very Cute"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjj4enhsa002wo6y6xl97xukj@published" data-track-headline="Sorry But I Don’t Find This Newborn Planet Very Cute" data-track-index="14" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">babies!</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-02T13:16:10.467-04:00">Yesterday at 1:16 p.m.</time>
        </div>
        <span class="headline">
          Sorry But I Don’t Find This Newborn Planet Very Cute
            <span class="teaser">No offense.</span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-newborn-planet.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-newborn-planet.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-newborn-planet.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-newborn-planet.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-newborn-planet.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-newborn-planet.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-newborn-planet.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/strategist/2018/07/on-sale-nordstrom-eats-more-pop-in.html" class="result square featured" aria-label="Lots of (Highly Instagrammable) Strat Kitchen Favorites Are on Sale at Nordstrom" data-link-text="Lots of (Highly Instagrammable) Strat Kitchen Favorites Are on Sale at Nordstrom"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/strategist/_pages/cjj4aely600akwny6qtumd1ay@published" data-track-headline="Lots of (Highly Instagrammable) Strat Kitchen Favorites Are on Sale at Nordstrom" data-track-index="15" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">micro sales</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-02T13:04:49.388-04:00">Yesterday at 1:04 p.m.</time>
        </div>
        <span class="headline">
          Lots of (Highly Instagrammable) Strat Kitchen Favorites Are on Sale at Nordstrom
            <span class="teaser">From brands like Hay, Takenaka, W&P Design, and More.</span>
        </span>
          <div class="authors">
            By <span>The Editors</span>
          </div>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/strategist/2018/07/02/nordstrom/lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/strategist/2018/07/02/nordstrom/lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/strategist/2018/07/02/nordstrom/lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/strategist/2018/07/02/nordstrom/lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/strategist/2018/07/02/nordstrom/lede.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/strategist/2018/07/02/nordstrom/lede.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/strategist/2018/07/02/nordstrom/lede.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/07/alexandria-ocasio-cortez-critics-house.html" class="result square featured" aria-label="Critic Tries to Discredit Alexandria Ocasio-Cortez for … Living in a House" data-link-text="Critic Tries to Discredit Alexandria Ocasio-Cortez for … Living in a House"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjj4dyr8a000ao6y60sqeer2h@published" data-track-headline="Critic Tries to Discredit Alexandria Ocasio-Cortez for … Living in a House" data-track-index="16" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">2018 election</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-02T12:32:00.570-04:00">Yesterday at 12:32 p.m.</time>
        </div>
        <span class="headline">
          Critic Tries to Discredit Alexandria Ocasio-Cortez for … Living in a House
            <span class="teaser">You got her!</span>
        </span>
          <div class="authors">
            By <span>Gabriella Paiella</span>
          </div>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-alexandria-ocasio-cortez.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-alexandria-ocasio-cortez.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-alexandria-ocasio-cortez.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-alexandria-ocasio-cortez.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-alexandria-ocasio-cortez.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-alexandria-ocasio-cortez.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-alexandria-ocasio-cortez.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/07/jonah-hill-day-event-recap.html" class="result square" aria-label="Jonah Hill on Coming to Terms With Being a Fashion Icon" data-link-text="Jonah Hill on Coming to Terms With Being a Fashion Icon"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjj4ecc2l001ko6y6epvybmeu@published" data-track-headline="Jonah Hill on Coming to Terms With Being a Fashion Icon" data-track-index="17" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">iconic</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-02T12:28:49.053-04:00">Yesterday at 12:28 p.m.</time>
        </div>
        <span class="headline">
          Jonah Hill on Coming to Terms With Being a Fashion Icon
            <span class="teaser">Attending the second-annual Jonah Hill Day with the man, the meme, the legend.</span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-jonah-hill-lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-jonah-hill-lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-jonah-hill-lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-jonah-hill-lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-jonah-hill-lede.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-jonah-hill-lede.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/02/02-jonah-hill-lede.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/07/erdem-moralioglu-designer-tastemakers.html" class="result square featured" aria-label="The Designer Who Prefers Pickles to Chocolate" data-link-text="The Designer Who Prefers Pickles to Chocolate"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjj0g79g9000p7nyepg8eguq6@published" data-track-headline="The Designer Who Prefers Pickles to Chocolate" data-track-index="18" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">tastemakers</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-02T12:15:44.992-04:00">Yesterday at 12:15 p.m.</time>
        </div>
        <span class="headline">
          The Designer Who Prefers Pickles to Chocolate
            <span class="teaser">Erdem Moralioglu on his favorite things.</span>
        </span>
          <div class="authors">
            By <span>Christine Whitney</span>
          </div>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/06/26/26-erdem.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/06/26/26-erdem.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/06/26/26-erdem.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/06/26/26-erdem.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/06/26/26-erdem.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/06/26/26-erdem.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/06/26/26-erdem.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/07/harvey-weinstein-indicted-on-more-charges-in-new-york.html" class="result square" aria-label="Harvey Weinstein Indicted on Three More Charges in New York" data-link-text="Harvey Weinstein Indicted on Three More Charges in New York"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjj4gh35p0000lcye1hrn413j@published" data-track-headline="Harvey Weinstein Indicted on Three More Charges in New York" data-track-index="19" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">harvey weinstein</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-02T12:09:28.038-04:00">Yesterday at 12:09 p.m.</time>
        </div>
        <span class="headline">
          Harvey Weinstein Indicted on Three More Charges in New York
            <span class="teaser">One of them carries a minimum sentence of ten years.</span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/07/02/02-harvey-weinstein.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/07/02/02-harvey-weinstein.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/07/02/02-harvey-weinstein.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/07/02/02-harvey-weinstein.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/07/02/02-harvey-weinstein.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/07/02/02-harvey-weinstein.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/07/02/02-harvey-weinstein.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <div class="more-wrapper">
      <a href="/latest" class="more-stories">More Stories</a>
    </div>
</aside>

  <div
  id="comments"
  class="coral-talk"
  data-uri="www.thecut.com/_components/coral-talk/instances/article@published"
  data-coral-talk-host="www.thecut.com/coral-talk"
  data-maintenance="false"
  data-editable="settings"
  >
  <button class="coral-talk-btn-signin">Sign In to Comment</button>
  <div class="coral-talk-container"></div>
  </div>

</section>
    <footer class="bottom" data-editable="bottom" data-track-zone="bottom">  <aside data-uri="www.thecut.com/_components/ad/instances/thecut-bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.thecut"
  data-sizes="728x90,728x91,970x90,970x91,970x252,1024x90,1024x91,970x250"
  data-label="BottomLeaderboard"
  data-site="TheCut"
  id="ad-cid-SNaREz8e">
</aside>

  <div data-uri="www.thecut.com/_components/global-footer/instances/thecut@published" class="global-footer">
  <div class="primary-section">
    <div class="logo-wrapper">
      <a class="logo" href="//www.thecut.com">
        <svg viewBox="0 0 208 46" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="logo-bold-title"><title id="logo-bold-title">The Cut</title><defs><path id="a" d="M0 45.89h207.91V0H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M94.705 41.553c-1.024.782-8.312 4.335-16.562 4.335-13.91 0-22.884-10.056-22.884-22.943C55.26 10.118 65.257 0 79.29 0c6.383 0 11.983 1.625 15.176 2.89l1.386 11.08-1.085.363C89.044 5.841 85.251 2.41 78.506 2.41c-11.02 0-15.418 8.732-15.418 20.536 0 11.802 4.578 20.535 15.055 20.535 8.312 0 12.707-5.962 16.803-14.453l1.084.3-1.325 12.226zM116.723 30.654v-18.85c0-5-.42-7.046-2.408-10.781v-.12h11.744v.12c-1.628 3.073-2.41 5.78-2.41 10.782v18.667c0 9.396 4.517 12.708 10.72 12.708 8.55 0 11.443-6.324 11.443-13.25V12.887c0-5.42-.782-7.648-4.335-11.864v-.12h10.959l.302.12c-3.493 4.216-4.338 6.444-4.338 11.864V29.87c0 8.613-3.733 16.019-15.236 16.019-8.913 0-16.441-4.395-16.441-15.235M193.095 44.987h-11.743v-.122c1.927-3.733 2.41-5.841 2.41-10.78V3.13l-6.563.242c-2.472.12-6.625 6.864-9.577 10.96l-1.084-.422L168.825.904h36.796l2.289 13.007-1.084.422c-3.131-4.096-6.924-10.84-9.574-10.96l-6.565-.242v30.954c0 5 .423 7.047 2.408 10.78v.122z" fill="#231F20"/><path fill="#231F20" d="M1.716 34.534h38.23v-.864H1.716zM6.635 27.458H3.334v-.028c.473-.992.617-1.537.617-2.873V17.49l-1.165.059c-.688.056-1.81 1.75-2.512 2.743L0 20.19l.56-3.246h8.848l.576 3.246-.275.102c-.746-.992-1.795-2.687-2.512-2.743l-1.164-.06v7.082c0 1.322.127 1.867.602 2.859v.028zM19.045 27.458h-3.303v-.028c.46-.992.605-1.537.605-2.873v-4.71c0-1.352-.144-1.884-.605-2.873v-.03h3.303v.03c-.475.989-.616 1.536-.616 2.857v1.94h4.609v-1.924c0-1.337-.13-1.884-.617-2.873v-.03h3.317v.03c-.46.989-.618 1.536-.618 2.857v4.74c0 1.322.159 1.867.618 2.859v.028H22.42v-.028c.487-.992.617-1.537.617-2.873v-2.198h-4.61v2.212c0 1.322.142 1.867.617 2.859v.028zM39.195 27.458h-7.697v-.028c.401-.977.603-1.566.603-2.744v-4.97c0-1.178-.202-1.766-.603-2.742v-.03h7.052l.575 2.744-.274.1c-.733-.733-1.724-2.155-2.384-2.197l-2.284-.115v4.379h1.077c.705 0 1.365-.933 1.753-1.463h.286v3.533h-.286c-.388-.517-1.048-1.466-1.766-1.466h-1.064v4.467l2.455-.1c1.065-.044 2.213-1.637 2.975-2.715l.272.1-.69 3.247z"/></g></svg>

      </a>
    </div>
    <ul class="primary-links" data-editable="primaryLinks">
        <li class="primary-link">
          <a href="https://www.thecut.com/style">Style</a>
        </li>
        <li class="primary-link">
          <a href="https://www.thecut.com/self">Self</a>
        </li>
        <li class="primary-link">
          <a href="https://www.thecut.com/culture">Culture</a>
        </li>
        <li class="primary-link">
          <a href="https://www.thecut.com/power">Power</a>
        </li>
    </ul>
  </div>
  <div data-editable="services" class="social-section">
        <button type="button" class="follow_circle-bordered facebook" data-handle="cut" data-uri="www.thecut.com/_components/follow/instances/facebook-circle@published" aria-label="Like Us on Facebook">
          <span class="inactive">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><g transform="translate(13 8)"><mask id="follow-facebook-white-f" fill="#fff"><path d="M7.79 21v-9.58h3.54l.53-3.73H7.79V5.3c0-1.08.33-1.81 2.03-1.81H12V.15C11.62.1 10.33 0 8.83 0 5.7 0 3.55 1.74 3.55 4.93V7.7H0v3.73h3.55V21h4.24z"/></mask><g mask="url(#follow-facebook-white-f)"><g transform="translate(-1091 -768)"><path fill="#000" fill-rule="nonzero" d="M1086.31 763.83h20.62v30.33h-20.62z"/></g></g></g></g></svg>
      
          </span>
          <span class="hover">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle fill="#000" cx="19" cy="19" r="19" stroke="#000"/><g transform="translate(13 8)"><mask id="follow-facebook-white-hover-f" fill="#fff"><path d="M7.79 21v-9.58h3.54l.53-3.73H7.79V5.3c0-1.08.33-1.81 2.03-1.81H12V.15C11.62.1 10.33 0 8.83 0 5.7 0 3.55 1.74 3.55 4.93V7.7H0v3.73h3.55V21h4.24z"/></mask><g mask="url(#follow-facebook-white-hover-f)"><g transform="translate(-1091 -768)"><path fill="#FFF" fill-rule="nonzero" d="M1086.31 763.83h20.62v30.33h-20.62z"/></g></g></g></g></svg>
      
          </span>
        <span class="button-text">Like Us</span>
      </button>
      
        <button type="button" class="follow_circle-bordered twitter" data-handle="@thecut" data-uri="www.thecut.com/_components/follow/instances/twitter-circle@published" aria-label="Follow Us on Twitter">
          <span class="inactive">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><path fill="#000" fill-rule="nonzero" d="M29.04 12.74c-.66.29-1.38.49-2.13.58a3.7 3.7 0 0 0 1.63-2.05c-.71.43-1.5.73-2.35.9a3.7 3.7 0 0 0-6.3 3.38 10.5 10.5 0 0 1-7.63-3.87 3.69 3.69 0 0 0 1.14 4.94 3.71 3.71 0 0 1-1.68-.46v.04a3.7 3.7 0 0 0 2.97 3.63 3.64 3.64 0 0 1-1.67.07 3.7 3.7 0 0 0 3.46 2.57A7.44 7.44 0 0 1 11 24a10.46 10.46 0 0 0 5.68 1.66c6.8 0 10.53-5.64 10.53-10.53 0-.16 0-.32-.02-.48a7.54 7.54 0 0 0 1.85-1.91"/></g></svg>
      
          </span>
          <span class="hover">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#000" stroke="#000"/><path fill="#FFF" fill-rule="nonzero" d="M29.04 12.74c-.66.29-1.38.49-2.13.58a3.7 3.7 0 0 0 1.63-2.05c-.71.43-1.5.73-2.35.9a3.7 3.7 0 0 0-6.3 3.38 10.5 10.5 0 0 1-7.63-3.87 3.69 3.69 0 0 0 1.14 4.94 3.71 3.71 0 0 1-1.68-.46v.04a3.7 3.7 0 0 0 2.97 3.63 3.64 3.64 0 0 1-1.67.07 3.7 3.7 0 0 0 3.46 2.57A7.44 7.44 0 0 1 11 24a10.46 10.46 0 0 0 5.68 1.66c6.8 0 10.53-5.64 10.53-10.53 0-.16 0-.32-.02-.48a7.54 7.54 0 0 0 1.85-1.91"/></g></svg>
      
          </span>
        <span class="button-text">Follow Us</span>
      </button>
      
        <button type="button" class="follow_circle-bordered instagram" data-handle="thecut" data-uri="www.thecut.com/_components/follow/instances/instagram-circle@published" aria-label="Follow Us on Instagram">
          <span class="inactive">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" stroke="#BDBDBD"/><g transform="translate(10 10.03)"><mask id="follow-instagram-white-mask" fill="#fff"><path d="M0 .01h17.99V18H0z"/></mask><path fill="#000" fill-rule="nonzero" d="M5.29.06A6.6 6.6 0 0 0 3.1.48 4.56 4.56 0 0 0 .47 3.11a6.6 6.6 0 0 0-.42 2.18C.01 6.25 0 6.56 0 9c0 2.45.01 2.75.05 3.71.05.96.2 1.61.42 2.19a4.5 4.5 0 0 0 2.64 2.63 6.6 6.6 0 0 0 2.18.42c.96.04 1.26.05 3.7.05 2.45 0 2.76-.01 3.72-.05a6.6 6.6 0 0 0 2.18-.42c.6-.23 1.1-.54 1.6-1.04s.8-1 1.03-1.6a6.6 6.6 0 0 0 .42-2.18c.04-.96.05-1.26.05-3.7 0-2.45 0-2.76-.05-3.72a6.6 6.6 0 0 0-.42-2.18c-.23-.6-.54-1.1-1.04-1.6s-1-.8-1.59-1.03a6.6 6.6 0 0 0-2.18-.42C11.75.02 11.44.01 9 .01a46.35 46.35 0 0 0-3.71.05zm7.34 1.62c.88.04 1.36.19 1.67.3a3.03 3.03 0 0 1 1.71 1.72 5 5 0 0 1 .31 1.67c.04.95.05 1.23.05 3.63s0 2.69-.05 3.64a4.98 4.98 0 0 1-.3 1.67 2.9 2.9 0 0 1-.68 1.03c-.32.32-.62.51-1.04.68-.31.12-.79.27-1.67.3-.95.05-1.23.06-3.63.06s-2.69-.01-3.64-.05a4.98 4.98 0 0 1-1.67-.31 2.79 2.79 0 0 1-1.03-.68 2.79 2.79 0 0 1-.68-1.03c-.12-.32-.27-.8-.3-1.67-.05-.95-.06-1.23-.06-3.64 0-2.4.01-2.68.05-3.63a5 5 0 0 1 .31-1.67c.17-.42.36-.72.68-1.04.31-.31.61-.5 1.03-.67.32-.12.8-.27 1.67-.31.95-.04 1.23-.05 3.64-.05 2.4 0 2.68 0 3.63.05z" mask="url(#follow-instagram-white-mask)"/></g><path fill="#000" fill-rule="nonzero" d="M19 22.03a3 3 0 1 1 0-6 3 3 0 0 1 0 6m0-7.62a4.62 4.62 0 1 0 0 9.24 4.62 4.62 0 0 0 0-9.24m5.88-.18a1.08 1.08 0 1 1-2.16 0 1.08 1.08 0 0 1 2.16 0"/></g></svg>
      
          </span>
          <span class="hover">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle fill="#000" cx="19" cy="19" r="19" stroke="#000"/><g transform="translate(10 10.03)"><path fill="#FFF" fill-rule="nonzero" d="M5.29.06A6.6 6.6 0 0 0 3.1.48 4.56 4.56 0 0 0 .47 3.11a6.6 6.6 0 0 0-.42 2.18C.01 6.25 0 6.56 0 9c0 2.45.01 2.75.05 3.71.05.96.2 1.61.42 2.19a4.5 4.5 0 0 0 2.64 2.63 6.6 6.6 0 0 0 2.18.42c.96.04 1.26.05 3.7.05 2.45 0 2.76-.01 3.72-.05a6.6 6.6 0 0 0 2.18-.42c.6-.23 1.1-.54 1.6-1.04s.8-1 1.03-1.6a6.6 6.6 0 0 0 .42-2.18c.04-.96.05-1.26.05-3.7 0-2.45 0-2.76-.05-3.72a6.6 6.6 0 0 0-.42-2.18c-.23-.6-.54-1.1-1.04-1.6s-1-.8-1.59-1.03a6.6 6.6 0 0 0-2.18-.42C11.75.02 11.44.01 9 .01a46.35 46.35 0 0 0-3.71.05zm7.34 1.62c.88.04 1.36.19 1.67.3a3.03 3.03 0 0 1 1.71 1.72 5 5 0 0 1 .31 1.67c.04.95.05 1.23.05 3.63s0 2.69-.05 3.64a4.98 4.98 0 0 1-.3 1.67 2.9 2.9 0 0 1-.68 1.03c-.32.32-.62.51-1.04.68-.31.12-.79.27-1.67.3-.95.05-1.23.06-3.63.06s-2.69-.01-3.64-.05a4.98 4.98 0 0 1-1.67-.31 2.79 2.79 0 0 1-1.03-.68 2.79 2.79 0 0 1-.68-1.03c-.12-.32-.27-.8-.3-1.67-.05-.95-.06-1.23-.06-3.64 0-2.4.01-2.68.05-3.63a5 5 0 0 1 .31-1.67c.17-.42.36-.72.68-1.04.31-.31.61-.5 1.03-.67.32-.12.8-.27 1.67-.31.95-.04 1.23-.05 3.64-.05 2.4 0 2.68 0 3.63.05z" /></g><path fill="#FFF" fill-rule="nonzero" d="M19 22.03a3 3 0 1 1 0-6 3 3 0 0 1 0 6m0-7.62a4.62 4.62 0 1 0 0 9.24 4.62 4.62 0 0 0 0-9.24m5.88-.18a1.08 1.08 0 1 1-2.16 0 1.08 1.08 0 0 1 2.16 0"/></g></svg>
      
          </span>
        <span class="button-text">Follow Us</span>
      </button>
      
        <button type="button" class="follow_circle-bordered pinterest" data-handle="thecut" data-uri="www.thecut.com/_components/follow/instances/pinterest-circle@published" aria-label="Follow Us on Pinterest">
          <span class="inactive">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><path fill="#000" fill-rule="nonzero" d="M23.59 11.46c1.23.9 2.1 2.2 2.32 3.84.1.66.11 1.33.06 1.99a8.26 8.26 0 0 1-1.5 4.24 5.33 5.33 0 0 1-4.76 2.25c-.91-.07-1.42-.42-2-.82l-.36-.24c-.24 1.18-.5 2.33-.91 3.35a5.95 5.95 0 0 1-2 2.73l-.26.2-.05-.33c-.41-2.87.22-5.2.84-7.45.21-.78.42-1.56.58-2.32a3.63 3.63 0 0 1-.33-2.3c.08-.56.28-1.1.58-1.55.3-.45.7-.8 1.19-.93.37-.11.8-.1 1.25.08 1.51.59.98 2.22.46 3.84-.17.51-.34 1.02-.43 1.5-.2.96-.08 1.73 1.01 1.95.61.12 1.16 0 1.63-.27a3.99 3.99 0 0 0 1.52-1.92c.36-.86.55-1.85.56-2.8 0-1.27-.32-2.46-1.02-3.15a4.31 4.31 0 0 0-2.76-1.26 5.42 5.42 0 0 0-2.83.59 5.48 5.48 0 0 0-2.17 1.94c-.56.9-.83 1.97-.64 3.15.06.36.23.64.4.9.37.6.7 1.16.06 2.3l-.08.12-.15-.03a3.25 3.25 0 0 1-2.16-1.4 4.77 4.77 0 0 1-.64-2.53 7.06 7.06 0 0 1 6.54-7.07 10.5 10.5 0 0 1 1.12-.06c1.86 0 3.6.5 4.93 1.46z"/></g></svg>
      
          </span>
          <span class="hover">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#000" stroke="#000"/><path fill="#FFF" fill-rule="nonzero" d="M23.59 11.46c1.23.9 2.1 2.2 2.32 3.84.1.66.11 1.33.06 1.99a8.26 8.26 0 0 1-1.5 4.24 5.33 5.33 0 0 1-4.76 2.25c-.91-.07-1.42-.42-2-.82l-.36-.24c-.24 1.18-.5 2.33-.91 3.35a5.95 5.95 0 0 1-2 2.73l-.26.2-.05-.33c-.41-2.87.22-5.2.84-7.45.21-.78.42-1.56.58-2.32a3.63 3.63 0 0 1-.33-2.3c.08-.56.28-1.1.58-1.55.3-.45.7-.8 1.19-.93.37-.11.8-.1 1.25.08 1.51.59.98 2.22.46 3.84-.17.51-.34 1.02-.43 1.5-.2.96-.08 1.73 1.01 1.95.61.12 1.16 0 1.63-.27a3.99 3.99 0 0 0 1.52-1.92c.36-.86.55-1.85.56-2.8 0-1.27-.32-2.46-1.02-3.15a4.31 4.31 0 0 0-2.76-1.26 5.42 5.42 0 0 0-2.83.59 5.48 5.48 0 0 0-2.17 1.94c-.56.9-.83 1.97-.64 3.15.06.36.23.64.4.9.37.6.7 1.16.06 2.3l-.08.12-.15-.03a3.25 3.25 0 0 1-2.16-1.4 4.77 4.77 0 0 1-.64-2.53 7.06 7.06 0 0 1 6.54-7.07 10.5 10.5 0 0 1 1.12-.06c1.86 0 3.6.5 4.93 1.46z"/></g></svg>
      
          </span>
        <span class="button-text">Follow Us</span>
      </button>
      
        <button type="button" class="follow_circle-bordered rss" data-handle="nymag/fashion" data-uri="www.thecut.com/_components/follow/instances/rss-circle@published" aria-label="Follow Us on Rss">
          <span class="inactive">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><circle cx="19" cy="19" r="19" fill="none" stroke="#BDBDBD" transform="translate(1 1)"/><g transform="translate(14 22.08)"><mask id="follow-rss-white-line" width="4.03" height="4.03" x="0" y=".01" maskUnits="userSpaceOnUse"><path fill="#FFF" d="M0 .01h4.03v4.02H0z"/></mask><path d="M4.03 2.02a2.02 2.02 0 1 1-4.03 0 2.02 2.02 0 0 1 4.03 0" mask="url(#follow-rss-white-line)"/></g><path d="M14 16.14v2.78s6.76.2 6.97 7.2h2.98s.35-9.52-9.95-9.98"/><g transform="translate(14 11)"><path d="M0 .02v2.83s11-.17 12.22 12.26H15S15.3.86 0 0"/></g></svg>
      
          </span>
          <span class="hover">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><circle cx="19" cy="19" r="19" fill="#000" stroke="#000" transform="translate(1 1)"/><g xmlns="http://www.w3.org/2000/svg" fill="#FFF" transform="translate(14 22.08)"><mask id="follow-rss-white-hover-line" width="4.03" height="4.03" x="0" y=".01" maskUnits="userSpaceOnUse"><path fill="#FFF" d="M0 .01h4.03v4.02H0z"/></mask><path d="M4.03 2.02a2.02 2.02 0 1 1-4.03 0 2.02 2.02 0 0 1 4.03 0" mask="url(#follow-rss-white-hover-line)"/></g><path fill="#FFF" d="M14 16.14v2.78s6.76.2 6.97 7.2h2.98s.35-9.52-9.95-9.98"/><g fill="#FFF" transform="translate(14 11)"><path d="M0 .02v2.83s11-.17 12.22 12.26H15S15.3.86 0 0" /></g></svg>
      
          </span>
        <span class="button-text">Follow Us</span>
      </button>
      
  </div>
  <ul data-editable="secondaryLinks" class="secondary-links">
      <li class="secondary-link">
        <a href="http://nymag.com/newsletters/">Newsletters</a>
      </li>
      <li class="secondary-link">
        <a href="http://mediakit.nymag.com/">About Us</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/contactus/">Contact Us</a>
      </li>
      <li class="secondary-link">
        <a href="http://mediakit.nymag.com/">Media Kit</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/careers/">We’re Hiring</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/aboutus/trademarks/">Trademark</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/privacy.html">Privacy</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/terms/">Terms</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/privacy.html#ad-choices">Ad Choices</a>
      </li>
  </ul>
  <div class="copyright">
    &copy; 2018, New York Media LLC.
    <a href="http://nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </div>
</div>

</footer>
    <div class="foot" data-editable="foot" data-track-zone="foot">  <span data-uri="www.thecut.com/_components/affiliate-links/instances/thecut@published" class="affiliate-links"
   data-amazon="thecutonsite-20"
   data-skimlinks="1025X498259"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,thisisaday.com,www.thisisaday.com,www.baggu.com,baggu.com,www.zola.com,zola.com,www.wandpdesign.com,wandpdesign.com,www.ssense.com,ssense.com,www.frame-store.com,frame-store.com,www.lookoptic.com,lookoptic.com,www.parachutehome.com,parachutehome.com,www.physiclo.com,physiclo.com,thearrivals.com,www.thearrivals.com,www.monnierfreres.com,monnierfreres.com,www.hoppstudios.com,hoppstudios.com,www.greats.com,greats.com,facebook.com,www.facebook.com,twitter.com,www.twitter.com,pinterest.com,www.pinterest.com,instagram.com,www.instagram.com,thisisaday.com,www.thisisaday.com,charlestonshoeco.com,www.charlestonshoeco.com,www.garmentory.com,garmentory.com,www.hanacure.com,hanacure.com,www.lookoptic.com,lookoptic.com,www.makr.com,makr.com,www.mejuri.com,mejuri.com,www.nicelaundry.com,nicelaundry.com,www.oaknyc.com,oaknyc.com,www.happiestbaby.com,happiestbaby.com,www.gosummersalt.com,gosummersalt.com,yaysunshine.co,www.yaysunshine.co,snowehome.com,www.snowehome.com,www.abchome.com,abchome.com,www.coach.com,coach.com,www.glossier.com,glossier.com,jet.com,www.jet.com,31philliplim.com,www.31philliplim.com,karastore.com,www.karastore.com,awaytravel.com,www.awaytravel.com,www.physiclo.com,physiclo.com,aviyamattress.com,www.aviyamatress.com,bearmattress.com,www.bearmattress.com,brooklinen.com,www.brooklinen.com,trycaviar.com,www.trycaviar.com,everythingbutwater.com,www.everythingbutwater.com,helixsleep.com,www.helixsleep.com,hoppstudios.com,www.hoppstudios.com,wearlively.com,www.wearlively.com,www.mmlafleur.com,mmlafleur.com,saatvamattress.com,www.saatvamattress.com,therealreal.com,www.therealreal.com,thisisveda.com,www.thisisveda.com,www.unilqo.com"
></span>

<noscript data-uri="www.thecut.com/_components/gtm/instances/general@published" class="gtm" data-container-id="GTM-NL7LR9Z" data-site-short-key="c2" data-gtm=""><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL7LR9Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<section class="public-login " data-uri="www.thecut.com/_components/public-login/instances/no-name@published" data-view="">
    <div class="overlay-content">
      <header>
        <div class="heading">
          <svg width="330" height="78" viewBox="0 0 330 78" xmlns="http://www.w3.org/2000/svg"><g fill="#221F20" fill-rule="evenodd"><path d="M151.298 70.076c-2.928 2.119-14.439 7.571-27.565 7.571-23.222 0-37.357-16.962-37.357-38.569 0-21.506 15.75-38.367 39.68-38.367 10.199 0 19.689 2.827 24.838 4.947l2.12 16.458-1.11.303C143.827 9.192 136.96 3.84 125.046 3.84c-20.093 0-29.078 15.045-29.078 35.238 0 20.295 8.785 35.44 27.968 35.44 14.64 0 22.314-8.784 28.27-22.719l1.212.303-2.12 17.974zM183.785 52.01V17.986c0-7.27-.708-10.198-4.241-15.651v-.201h16.759v.2c-3.028 4.747-4.137 8.382-4.137 15.652v33.722c0 16.66 8.984 22.617 20.596 22.617 15.852 0 20.8-11.208 20.8-23.525V19.802c0-7.975-1.212-11.308-7.17-17.467v-.201h16.559l.302.2c-5.249 6.16-6.461 9.493-6.461 17.468V50.7c0 14.438-6.26 26.857-25.444 26.857-14.943 0-27.563-7.37-27.563-25.546M304.969 76.133H288.51v-.2c3.333-5.151 4.04-8.079 4.04-14.946V4.951l-13.128.404c-3.635.202-9.693 10.299-14.135 16.862l-1.11-.404 3.938-19.588h57.147l4.04 19.588-1.212.404c-4.443-6.563-10.399-16.66-14.136-16.862L300.93 4.95v56.036c0 6.967.707 9.795 4.038 14.945v.201zM1 55h65v-1H1z"/><g><path d="M11.008 44.442H5.53v-.046c.785-1.645 1.024-2.55 1.024-4.766V27.906l-1.932.098c-1.142.093-3.003 2.906-4.169 4.55L0 32.388.93 27h14.677l.955 5.387-.455.168c-1.239-1.645-2.977-4.458-4.166-4.551l-1.933-.098v11.747c0 2.193.213 3.098 1 4.743v.046zM30.478 44.442H25v-.046c.763-1.645 1.002-2.55 1.002-4.766v-7.814c0-2.242-.239-3.124-1.002-4.766V27h5.478v.05c-.787 1.642-1.022 2.548-1.022 4.74v3.217h7.647v-3.191c0-2.218-.214-3.124-1.024-4.766V27h5.504v.05c-.76 1.642-1.026 2.548-1.026 4.74v7.863c0 2.193.265 3.098 1.026 4.743v.046H36.08v-.046c.81-1.645 1.024-2.55 1.024-4.766v-3.646h-7.647v3.67c0 2.192.235 3.097 1.022 4.742v.046zM63.77 44.442H51v-.046c.666-1.621 1.001-2.599 1.001-4.553v-8.241c0-1.957-.335-2.933-1.001-4.552V27h11.7l.953 4.553-.454.166c-1.215-1.216-2.86-3.575-3.953-3.644l-3.79-.192v7.266h1.786c1.168 0 2.265-1.548 2.908-2.429h.476v5.863h-.476c-.643-.859-1.74-2.433-2.93-2.433h-1.764v7.41l4.074-.166c1.763-.073 3.67-2.715 4.935-4.504l.45.168-1.145 5.384z"/></g></g></svg>
        </div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://www.thecut.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://www.thecut.com" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
</section>

  <div data-uri="www.thecut.com/_components/sailthru-personalization-pixel/instances/ciss0jcck004m8qy9lf7ozoog@published" class="sailthru-personalization-pixel" data-horizon="horizon.thecut.com">
</div>

  
</div>
    <div class="kiln-internals" data-editable="kilnInternals">  <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>


</div>
  <script type="text/javascript">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</script></body>
</html>

