  <!DOCTYPE html>
<html lang="en" data-uri="www.thecut.com/_pages/cjlxsovht00al9syeyayuo9wd@published" data-layout-uri="www.thecut.com/_components/layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="www.thecut.com/_components/gtm-page/instances/cjlxsovht00al9syeyayuo9wd@published" -->
    <script>
    window._nymGtmPage = {
    pageUri:'www.thecut.com/_pages/cjlxsovht00al9syeyayuo9wd@published',
    vertical:'The Cut',
    pageType:'Article',
    authors:'Kathleen Hou',
    headline:'Here Are 37 Unique Hair Colors to Inspire You',
    publishDate:'2018-09-12',
    contentChannel:'Beauty',
    tags:'beauty, style, marc jacobs, nyfw spring 2019, marc jacobs beauty, guido palau, josh wood, redken, backstage beauty, hairy situations, haircolor',
    magazineIssueDate:'',
    onSitePromotion:'',
    featureTypes:'Review'
    };
    </script>
    
      <!-- data-uri="www.thecut.com/_components/clay-meta-title/instances/cjlxsovhz00an9syeypl3t8dt@published" -->
      <title>NYFW Spring 2019: Marc Jacobs Runway Beauty and Hair</title>
    <meta property="og:title" content="Here Are 37 Unique Hair Colors to Inspire You">
    <meta name="twitter:title" content="Here Are 37 Unique Hair Colors to Inspire You">
    
    
    <!-- data-uri="www.thecut.com/_components/clay-meta-url/instances/cjlxsovi000ao9syecfmfhi7w@published" -->
    <link rel="canonical" href="https://www.thecut.com/2018/09/nyfw-spring-2019-marc-jacobs-runway-beauty-and-hair.html">
    <meta property="og:url" content="https://www.thecut.com/2018/09/nyfw-spring-2019-marc-jacobs-runway-beauty-and-hair.html">
      <meta property="article:published_time" content="2018-09-13T01:19:17.876Z">
    
      <!-- data-uri="www.thecut.com/_components/clay-meta-description/instances/cjlxsovi000ap9syehvbxx5g0@published" -->
    <meta name="description" content="A description of the makeup and hair for New York Fashion Week Spring 2019 Marc Jacobs runway beauty, done by Josh Wood, Guido Palau and Diane Kendal.">
    <meta name="twitter:description" content="Hand-picked by Marc Jacobs."> 
    <meta property="og:description" content="Hand-picked by Marc Jacobs.">
    
      <!-- data-uri="www.thecut.com/_components/meta-image/instances/cjlxsovi000aq9syep332k78a@published" -->
    <meta content="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair/GettyImages-1032366034.w600.h315.2x.jpg" name="twitter:image">
    <meta property="og:image" content="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair/GettyImages-1032366034.w1200.h630.jpg">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="www.thecut.com/_components/clay-meta-keywords/instances/cjlxsovi200ar9sye95y4jplq@published" -->
    <meta property="article:tag" content="beauty, style, marc jacobs, nyfw spring 2019, marc jacobs beauty, guido palau, josh wood, redken, backstage beauty, hairy situations, haircolor">
    <meta property="sailthru.tags" content="beauty, style, marc jacobs, nyfw spring 2019, marc jacobs beauty, guido palau, josh wood, redken, backstage beauty, hairy situations, haircolor">
    
      <!-- data-uri="www.thecut.com/_components/meta-authors/instances/cjlxsovi500as9syeookrm8ma@published" -->
    <meta name="author" content="Kathleen Hou">
      
      
    
      <!-- data-uri="www.thecut.com/_components/amp-relay/instances/cjlxsovi700at9syezs26cns3@published" -->
        <link rel="amphtml" href="http://www.thecut.com/amp/2018/09/nyfw-spring-2019-marc-jacobs-runway-beauty-and-hair.html">
    
    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="www.thecut.com/_components/clay-meta-site/instances/wwwthecut-article@published" -->
    <meta name="twitter:site" content="@TheCut">
    <meta property="article:publisher" content="https://www.facebook.com/cut">
    <meta property="fb:app_id" content="343556435754245">
    <meta property="og:site_name" content="The Cut">
    <meta property="og:type" content="article">
    <meta name="type" content="Article">
    <meta name="vertical" content="The Cut">
    
      <!-- data-uri="www.thecut.com/_components/meta-icons/instances/wwwthecut@published" -->
    
    <meta name="apple-mobile-web-app-title" content="The Cut">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cache.nymag.com/media/wwwthecut/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cache.nymag.com/media/wwwthecut/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cache.nymag.com/media/wwwthecut/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://cache.nymag.com/media/wwwthecut/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://cache.nymag.com/media/wwwthecut/mask.svg?v&#x3D;2" color="#ff5656">
    
    <link rel="icon" sizes="196x196" href="https://cache.nymag.com/media/wwwthecut/icon.196x196.png">
    
    <meta name="application-name" content="The Cut">
    <meta name="msapplication-TileColor" content="#ff5656">
    <meta name="msapplication-TileImage" content="https://cache.nymag.com/media/thecut/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://cache.nymag.com/media/wwwthecut/icon.svg?v&#x3D;2">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://cache.nymag.com/media/wwwthecut/favicon.ico?v&#x3D;2">
    
    <!-- data-uri="www.thecut.com/_components/head-gtm/instances/general@published" -->
    <script class="head-gtm" data-gtm="">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</script>
    
      <!-- data-uri="www.thecut.com/_components/youtube-player-head/instances/general@published" -->
      <script>
        var nymYTApiReady = false;
    
        window.onYouTubeIframeAPIReady = function () {
          var nymEventYTApiReady = new Event('nym-youtube-event:youtube-api-ready');
    
          document.dispatchEvent(nymEventYTApiReady);
    
          nymYTApiReady = true;
        }
      </script>
    
      <script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    
    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top" data-track-zone="top">  <nav data-uri="www.thecut.com/_components/global-nav/instances/article@published" class="global-nav variation-the-cut article-page" aria-label="New York Magazine sites" data-editable="navDetails">
  <div class="global-nav-inner">
    <ul class="global-nav-site-list">
      <li><a href="http://nymag.com">NYMag.com</a></li>
      <li class="dropdown-wrap">
        <div class="dropdown">
          <a class="nymag-dropdown" href="http://nymag.com/maglinks/global-04">New York Magazine</a>
          <div class="dropdown-content">
            <div class="dropdown-links">
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-01">Subscribe to the Magazine</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-02">Give a Gift Subscription</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-03">Buy Back Issues</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-04">Current Issue Contents</a>
            </div>
              <a href="http://nymag.com/maglinks/global-01" class="img-link"><img class="img-data" src="https://images.nymag.com/current_issue.jpg" alt="Subscribe to New York Magazine" itemprop="contentUrl"></a>
          </div>
        </div>
      </li>
      <li><a href="http://nymag.com/daily/intelligencer">Daily Intelligencer</a></li>
      <li><a href="http://www.vulture.com">Vulture</a></li>
      <li><a href="http://www.thecut.com">The Cut</a></li>
      <li><a href="http://nymag.com/selectall">Select All</a></li>
      <li><a href="http://www.grubstreet.com">Grub Street</a></li>
      <li><a href="http://nymag.com/strategist">The Strategist</a></li>
    </ul>
  </div>
</nav>

</section>
    <header class="page-header page-sticky-header" data-editable="pageHeader" data-track-zone="page-header">  <div data-uri="www.thecut.com/_components/article-nav/instances/wwwthecut@published" class="article-nav">
<!-- FIRST SCROLL STATE-->
    <div class="article-nav-dynamic article-nav-top">
        <div class="article-nav-top-left">
                <a class="logo" href="//www.thecut.com">
                    <svg width="330" height="78" viewBox="0 0 330 78" xmlns="http://www.w3.org/2000/svg"><g fill="#221F20" fill-rule="evenodd"><path d="M151.298 70.076c-2.928 2.119-14.439 7.571-27.565 7.571-23.222 0-37.357-16.962-37.357-38.569 0-21.506 15.75-38.367 39.68-38.367 10.199 0 19.689 2.827 24.838 4.947l2.12 16.458-1.11.303C143.827 9.192 136.96 3.84 125.046 3.84c-20.093 0-29.078 15.045-29.078 35.238 0 20.295 8.785 35.44 27.968 35.44 14.64 0 22.314-8.784 28.27-22.719l1.212.303-2.12 17.974zM183.785 52.01V17.986c0-7.27-.708-10.198-4.241-15.651v-.201h16.759v.2c-3.028 4.747-4.137 8.382-4.137 15.652v33.722c0 16.66 8.984 22.617 20.596 22.617 15.852 0 20.8-11.208 20.8-23.525V19.802c0-7.975-1.212-11.308-7.17-17.467v-.201h16.559l.302.2c-5.249 6.16-6.461 9.493-6.461 17.468V50.7c0 14.438-6.26 26.857-25.444 26.857-14.943 0-27.563-7.37-27.563-25.546M304.969 76.133H288.51v-.2c3.333-5.151 4.04-8.079 4.04-14.946V4.951l-13.128.404c-3.635.202-9.693 10.299-14.135 16.862l-1.11-.404 3.938-19.588h57.147l4.04 19.588-1.212.404c-4.443-6.563-10.399-16.66-14.136-16.862L300.93 4.95v56.036c0 6.967.707 9.795 4.038 14.945v.201zM1 55h65v-1H1z"/><g><path d="M11.008 44.442H5.53v-.046c.785-1.645 1.024-2.55 1.024-4.766V27.906l-1.932.098c-1.142.093-3.003 2.906-4.169 4.55L0 32.388.93 27h14.677l.955 5.387-.455.168c-1.239-1.645-2.977-4.458-4.166-4.551l-1.933-.098v11.747c0 2.193.213 3.098 1 4.743v.046zM30.478 44.442H25v-.046c.763-1.645 1.002-2.55 1.002-4.766v-7.814c0-2.242-.239-3.124-1.002-4.766V27h5.478v.05c-.787 1.642-1.022 2.548-1.022 4.74v3.217h7.647v-3.191c0-2.218-.214-3.124-1.024-4.766V27h5.504v.05c-.76 1.642-1.026 2.548-1.026 4.74v7.863c0 2.193.265 3.098 1.026 4.743v.046H36.08v-.046c.81-1.645 1.024-2.55 1.024-4.766v-3.646h-7.647v3.67c0 2.192.235 3.097 1.022 4.742v.046zM63.77 44.442H51v-.046c.666-1.621 1.001-2.599 1.001-4.553v-8.241c0-1.957-.335-2.933-1.001-4.552V27h11.7l.953 4.553-.454.166c-1.215-1.216-2.86-3.575-3.953-3.644l-3.79-.192v7.266h1.786c1.168 0 2.265-1.548 2.908-2.429h.476v5.863h-.476c-.643-.859-1.74-2.433-2.93-2.433h-1.764v7.41l4.074-.166c1.763-.073 3.67-2.715 4.935-4.504l.45.168-1.145 5.384z"/></g></g></svg>
                </a>
        </div>



                <div class="article-nav-top-right">
                    <div class="search srch-scroll-a" data-editable="search">
                    </div>

                    <div class="cut-header-article-nav">
                        <nav class="nav">
                                    <ul class="nav-categories">
                                        <li class="nav-category">
                                            <a class="nav-list-heading" href="/style/" data-section="style">Style</a>
                                        </li>
                                        <li class="nav-category">
                                            <a class="nav-list-heading" href="/self/" data-section="self">Self</a>
                                        </li>
                                        <li class="nav-category">
                                            <a class="nav-list-heading" href="/culture/" data-section="culture">Culture</a>
                                        </li>
                                        <li class="nav-category">
                                            <a class="nav-list-heading" href="/power/" data-section="power">Power</a>
                                        </li>
                                    </ul>

                        </nav>
                        <div class="menu" data-editable="navDropdown">
                                  <div data-uri="www.thecut.com/_components/nav-dropdown-button/instances/thecut@published" class="nav-dropdown-button closed" data-editable="settings">
                                  <div class="dropdown-body">
                                    <button class="nav-dropdown-button-trigger">
                                      <span class="hamburger">
                                            <svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg" role="presentation"><path d="M29.997 15c0 8.284-6.714 15-14.998 15-8.287 0-15-6.716-15-15C0 6.717 6.713 0 15 0c8.283 0 14.997 6.716 14.997 15zm-22.242.176l-.245.324 7.085 6.194h.81l7.08-6.194-.24-.324L15 18.86l-7.245-3.684zm0-6.07l-.245.322 7.085 6.193h.81l7.08-6.19-.24-.323L15 12.787l-7.246-3.68z" fill="#1B1A19" fill-rule="evenodd"/></svg>
                                
                                      </span>
                                      <span class="close-x">
                                            <svg width="16" height="14" viewBox="0 0 16 14" xmlns="http://www.w3.org/2000/svg" role="presentation"><g fill="#221F20" fill-rule="evenodd"><path d="M.336.244c0-.588 7.626 5.63 7.626 5.63S15.336-.6 15.336.245c0 .843-7.374 8.086-7.374 8.086S.336.83.336.244z"/><path d="M.336 13.95c0 .587 7.626-5.634 7.626-5.634s7.374 6.476 7.374 5.633c0-.844-7.374-8.09-7.374-8.09S.336 13.36.336 13.95z"/></g></svg>
                                
                                      </span>
                                    </button>
                                    <div class="dropdown-body-scroll">
                                        <div class="search-top">
                                          <form class="dropdown-nav-search-form" name="search" method="get" action="/search.html">
                                            <input aria-label="Search" type="text" name="q" class="nav-search-input" placeholder="Search" />
                                            <button class="nav-search-submit-button" type="submit">
                                              <span class="visually-hidden">Submit</span>
                                              <svg aria-labelledby="nav-search-button-search-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon">Search</title><path d="M18.06,15.69A9.36,9.36,0,0,0,3.74,3.74h0a9.37,9.37,0,0,0,12,14.32l6.43,6.44A1.68,1.68,0,0,0,23.3,25a1.71,1.71,0,0,0,1.19-.49,1.68,1.68,0,0,0,0-2.38ZM5.79,5.8a6.44,6.44,0,1,1-.06.06Z" fill='#111'/></svg>
                                
                                            </button>
                                          </form>
                                        </div>
                                        <nav class="primary-columns">
                                            <ul class="primary-column">
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/style/">Style</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/fashion/">Fashion</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/beauty/">Beauty</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/shopping/">Shopping</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/home-design/">Design Hunting</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/weddings/"><em>New York</em> Weddings</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/red-carpet/">Parties & Red Carpet</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/runway/">Fashion Shows</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/author/Cathy%20Horyn/">Cathy Horyn</a>
                                                </li>
                                            </ul>
                                            <ul class="primary-column">
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/self/">Self</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/health/">Health & Wellness</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/motherhood/">Motherhood</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/advice/">Advice</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/relationships/">Sex & Relationships</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/scienceofus/">Science of Us</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/tags/madame%20clairevoyant/">Horoscopes</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/tags/ask%20polly/">Ask Polly</a>
                                                </li>
                                            </ul>
                                            <ul class="primary-column">
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/culture/">Culture</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/books/">Books</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/tv/">Television</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/movies/">Movies</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/music/">Music</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/celebrity/">Celebrity</a>
                                                </li>
                                            </ul>
                                            <ul class="primary-column">
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/power/">Power</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/politics/">Politics</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/work/">Work</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/money/">Money</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/author/Rebecca%20Traister/">Rebecca Traister</a>
                                                </li>
                                            </ul>
                                        </nav>
                                        <ul class="secondary-links">
                                            <li class="secondary-link">
                                              <a href="https://www.thecut.com/latest/">Latest Stories</a>
                                            </li>
                                            <li class="secondary-link">
                                              <a href="https://www.thecut.com/video/">Video</a>
                                            </li>
                                            <li class="secondary-link">
                                              <a href="https://www.thecut.com/aboutus.html">About Us</a>
                                            </li>
                                            <li class="secondary-link">
                                              <a href="https://www.amazon.com/thecut">The Cut Shop</a>
                                            </li>
                                        </ul>
                                        <div class="social-search">
                                          <div class="search-bottom">
                                            <form class="dropdown-nav-search-form" name="search" method="get" action="/search.html">
                                              <input aria-label="Search" type="text" name="q" class="nav-search-input" placeholder="Search" />
                                              <button class="nav-search-submit-button" type="submit">
                                                <span class="visually-hidden">Submit</span>
                                                <svg aria-labelledby="nav-search-button-search-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon">Search</title><path d="M18.06,15.69A9.36,9.36,0,0,0,3.74,3.74h0a9.37,9.37,0,0,0,12,14.32l6.43,6.44A1.68,1.68,0,0,0,23.3,25a1.71,1.71,0,0,0,1.19-.49,1.68,1.68,0,0,0,0-2.38ZM5.79,5.8a6.44,6.44,0,1,1-.06.06Z" fill='#111'/></svg>
                                
                                              </button>
                                            </form>
                                          </div>
                                          <div class="services">
                                              <button type="button" class="follow_circle-bordered facebook" data-handle="cut" data-uri="www.thecut.com/_components/follow/instances/facebook-circle@published" aria-label="Like Us on Facebook">
                                                <span class="inactive" 
                                                  style="background-image: url(https://assets.nymag.com/media/components/follow/facebook-white.svg)"
                                                ></span>
                                                <span class="hover" 
                                                  style="background-image: url(https://assets.nymag.com/media/components/follow/facebook-white-hover.svg)"
                                                ></span>
                                              <span class="button-text">Like Us</span>
                                            </button>
                                            
                                              <button type="button" class="follow_circle-bordered twitter" data-handle="@thecut" data-uri="www.thecut.com/_components/follow/instances/twitter-circle@published" aria-label="Follow Us on Twitter">
                                                <span class="inactive" 
                                                  style="background-image: url(https://assets.nymag.com/media/components/follow/twitter-white.svg)"
                                                ></span>
                                                <span class="hover" 
                                                  style="background-image: url(https://assets.nymag.com/media/components/follow/twitter-white-hover.svg)"
                                                ></span>
                                              <span class="button-text">Follow Us</span>
                                            </button>
                                            
                                              <button type="button" class="follow_circle-bordered instagram" data-handle="thecut" data-uri="www.thecut.com/_components/follow/instances/instagram-circle@published" aria-label="Follow Us on Instagram">
                                                <span class="inactive" 
                                                  style="background-image: url(https://assets.nymag.com/media/components/follow/instagram-white.svg)"
                                                ></span>
                                                <span class="hover" 
                                                  style="background-image: url(https://assets.nymag.com/media/components/follow/instagram-white-hover.svg)"
                                                ></span>
                                              <span class="button-text">Follow Us</span>
                                            </button>
                                            
                                          </div>
                                        </div>
                                      <ul class="sites">
                                        <li class="site"><a href="//nymag.com/">NYMag.com</a></li>
                                        <li class="site"><a href="//nymag.com/maglinks/global-04">New York Magazine</a></li>
                                        <li class="site"><a href="//nymag.com/daily/intelligencer/">Daily Intelligencer</a></li>
                                        <li class="site"><a href="//www.vulture.com">Vulture</a></li>
                                        <li class="site"><a href="//www.thecut.com">The Cut</a></li>
                                        <li class="site"><a href="//nymag.com/strategist/">The Strategist</a></li>
                                        <li class="site"><a href="//www.grubstreet.com/">Grub Street</a></li>
                                        <li class="site"><a href="//nymag.com/selectall/">Select All</a></li>
                                      </ul>
                                    </div>
                                  </div>
                                </div>
                                
                        </div>

                    </div>

                </div>
            </div>
<!-- DEEP SCROLL STATE-->
    <div class="article-nav-dynamic article-nav-deepscroll">
                    <div class="article-nav-top-left">
                        <a class="logo dyn-cut-logo" href="//www.thecut.com">
                        <svg width="330" height="78" viewBox="0 0 330 78" xmlns="http://www.w3.org/2000/svg"><g fill="#221F20" fill-rule="evenodd"><path d="M151.298 70.076c-2.928 2.119-14.439 7.571-27.565 7.571-23.222 0-37.357-16.962-37.357-38.569 0-21.506 15.75-38.367 39.68-38.367 10.199 0 19.689 2.827 24.838 4.947l2.12 16.458-1.11.303C143.827 9.192 136.96 3.84 125.046 3.84c-20.093 0-29.078 15.045-29.078 35.238 0 20.295 8.785 35.44 27.968 35.44 14.64 0 22.314-8.784 28.27-22.719l1.212.303-2.12 17.974zM183.785 52.01V17.986c0-7.27-.708-10.198-4.241-15.651v-.201h16.759v.2c-3.028 4.747-4.137 8.382-4.137 15.652v33.722c0 16.66 8.984 22.617 20.596 22.617 15.852 0 20.8-11.208 20.8-23.525V19.802c0-7.975-1.212-11.308-7.17-17.467v-.201h16.559l.302.2c-5.249 6.16-6.461 9.493-6.461 17.468V50.7c0 14.438-6.26 26.857-25.444 26.857-14.943 0-27.563-7.37-27.563-25.546M304.969 76.133H288.51v-.2c3.333-5.151 4.04-8.079 4.04-14.946V4.951l-13.128.404c-3.635.202-9.693 10.299-14.135 16.862l-1.11-.404 3.938-19.588h57.147l4.04 19.588-1.212.404c-4.443-6.563-10.399-16.66-14.136-16.862L300.93 4.95v56.036c0 6.967.707 9.795 4.038 14.945v.201zM1 55h65v-1H1z"/><g><path d="M11.008 44.442H5.53v-.046c.785-1.645 1.024-2.55 1.024-4.766V27.906l-1.932.098c-1.142.093-3.003 2.906-4.169 4.55L0 32.388.93 27h14.677l.955 5.387-.455.168c-1.239-1.645-2.977-4.458-4.166-4.551l-1.933-.098v11.747c0 2.193.213 3.098 1 4.743v.046zM30.478 44.442H25v-.046c.763-1.645 1.002-2.55 1.002-4.766v-7.814c0-2.242-.239-3.124-1.002-4.766V27h5.478v.05c-.787 1.642-1.022 2.548-1.022 4.74v3.217h7.647v-3.191c0-2.218-.214-3.124-1.024-4.766V27h5.504v.05c-.76 1.642-1.026 2.548-1.026 4.74v7.863c0 2.193.265 3.098 1.026 4.743v.046H36.08v-.046c.81-1.645 1.024-2.55 1.024-4.766v-3.646h-7.647v3.67c0 2.192.235 3.097 1.022 4.742v.046zM63.77 44.442H51v-.046c.666-1.621 1.001-2.599 1.001-4.553v-8.241c0-1.957-.335-2.933-1.001-4.552V27h11.7l.953 4.553-.454.166c-1.215-1.216-2.86-3.575-3.953-3.644l-3.79-.192v7.266h1.786c1.168 0 2.265-1.548 2.908-2.429h.476v5.863h-.476c-.643-.859-1.74-2.433-2.93-2.433h-1.764v7.41l4.074-.166c1.763-.073 3.67-2.715 4.935-4.504l.45.168-1.145 5.384z"/></g></g></svg>
                    </a>
                </div>

                <div class="deepscroll-center">
                    <a href="" class="deepscroll-rubric visible"></a>
                    <span class="deepscroll-rubric-sponsored"></span>
                    <div class="vertical-divider" id="deepscroll_center_divider"></div>
                    <div class="deepscroll-headline"></div>
                </div>

                <div class="deepscroll-right">

                    <ul class="art-nav-share-list">
                        <li class="art-nav-share-list-item">
                            <a
                              target="_blank" 
                              href="http://www.facebook.com/sharer/sharer.php?u=%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-t"
                              class="share-link facebook"
                              title="Share on Facebook"
                              aria-label="Share on Facebook"
                              data-handle="cut"
                            >
                              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><g transform="translate(13 8)"><mask id="artnav-facebook-white-f" fill="#fff"><path d="M7.79 21v-9.58h3.54l.53-3.73H7.79V5.3c0-1.08.33-1.81 2.03-1.81H12V.15C11.62.1 10.33 0 8.83 0 5.7 0 3.55 1.74 3.55 4.93V7.7H0v3.73h3.55V21h4.24z"/></mask><g mask="url(#artnav-facebook-white-f)"><g transform="translate(-1091 -768)"><path fill="#000" fill-rule="nonzero" d="M1086.31 763.83h20.62v30.33h-20.62z"/></g></g></g></g></svg>
<span>Share</span>
                            </a>
                        </li>

                            <li class="art-nav-share-list-item">
                                <a 
                                  target="_blank"
                                  href="https://twitter.com/share?text=&amp;url=%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;via="
                                  class="share-link twitter"
                                  title="Share on Twitter"
                                  aria-label="Share on Twitter"
                                  data-handle="thecut"
                                  >
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><path fill="#000" fill-rule="nonzero" d="M29.04 12.74c-.66.29-1.38.49-2.13.58a3.7 3.7 0 0 0 1.63-2.05c-.71.43-1.5.73-2.35.9a3.7 3.7 0 0 0-6.3 3.38 10.5 10.5 0 0 1-7.63-3.87 3.69 3.69 0 0 0 1.14 4.94 3.71 3.71 0 0 1-1.68-.46v.04a3.7 3.7 0 0 0 2.97 3.63 3.64 3.64 0 0 1-1.67.07 3.7 3.7 0 0 0 3.46 2.57A7.44 7.44 0 0 1 11 24a10.46 10.46 0 0 0 5.68 1.66c6.8 0 10.53-5.64 10.53-10.53 0-.16 0-.32-.02-.48a7.54 7.54 0 0 0 1.85-1.91"/></g></svg>
<span>Tweet</span>
                                  </a>
                            </li>

                            <li class="art-nav-share-list-item">
                                <a target="_blank"
                                  href="http://pinterest.com/pin/create/button/?url=%3Futm_source=pin%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;description=&amp;media="
                                  class="share-link pinterest"
                                  data-pin-custom="true"
                                  title="Pin it on Pinterest"
                                  aria-label="Pin it on Pinterest"
                                  data-handle="thecut"
                                >
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><path fill="#000" fill-rule="nonzero" d="M23.59 11.46c1.23.9 2.1 2.2 2.32 3.84.1.66.11 1.33.06 1.99a8.26 8.26 0 0 1-1.5 4.24 5.33 5.33 0 0 1-4.76 2.25c-.91-.07-1.42-.42-2-.82l-.36-.24c-.24 1.18-.5 2.33-.91 3.35a5.95 5.95 0 0 1-2 2.73l-.26.2-.05-.33c-.41-2.87.22-5.2.84-7.45.21-.78.42-1.56.58-2.32a3.63 3.63 0 0 1-.33-2.3c.08-.56.28-1.1.58-1.55.3-.45.7-.8 1.19-.93.37-.11.8-.1 1.25.08 1.51.59.98 2.22.46 3.84-.17.51-.34 1.02-.43 1.5-.2.96-.08 1.73 1.01 1.95.61.12 1.16 0 1.63-.27a3.99 3.99 0 0 0 1.52-1.92c.36-.86.55-1.85.56-2.8 0-1.27-.32-2.46-1.02-3.15a4.31 4.31 0 0 0-2.76-1.26 5.42 5.42 0 0 0-2.83.59 5.48 5.48 0 0 0-2.17 1.94c-.56.9-.83 1.97-.64 3.15.06.36.23.64.4.9.37.6.7 1.16.06 2.3l-.08.12-.15-.03a3.25 3.25 0 0 1-2.16-1.4 4.77 4.77 0 0 1-.64-2.53 7.06 7.06 0 0 1 6.54-7.07 10.5 10.5 0 0 1 1.12-.06c1.86 0 3.6.5 4.93 1.46z"/></g></svg>
<span>Pin It</span>
                                </a>
                            </li>
                    </ul>

                    <div class="vertical-divider"></div>
                    <div data-editable="commenting" class="commenting">
                              <div data-uri="www.thecut.com/_components/comments-link/instances/article@published" data-cutoffCnt="7" class="comments-link_article-nav no-comments">
                              <a href="#comments" class="comments-link-link">
                                <span class="svg-wrapper">
                                    <svg width="32" height="32" xmlns="http://www.w3.org/2000/svg"><path d="M16.536 30.307l-2.71-8.682h16.812c.47 0 .862-.413.862-.936V2.436c0-.523-.392-.936-.862-.936H1.361c-.47 0-.861.413-.861.936V20.69c0 .523.392.936.861.936h6.064l9.111 8.682z" stroke="#949494" fill="none" fill-rule="evenodd"/></svg>
                                </span>
                                <span class="comments-link-message">
                                  <span class="comments-link-count">+</span><span class="comments-link-text">Comments</span>
                                </span>
                                <span class="comments-link-empty">Leave a Comment</span>
                              </a>
                            </div>
                            
                    </div>

                        <div class="menu" data-editable="navDropdown">
                              <div data-uri="www.thecut.com/_components/nav-dropdown-button/instances/thecut@published" class="nav-dropdown-button closed" data-editable="settings">
                              <div class="dropdown-body">
                                <button class="nav-dropdown-button-trigger">
                                  <span class="hamburger">
                                        <svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg" role="presentation"><path d="M29.997 15c0 8.284-6.714 15-14.998 15-8.287 0-15-6.716-15-15C0 6.717 6.713 0 15 0c8.283 0 14.997 6.716 14.997 15zm-22.242.176l-.245.324 7.085 6.194h.81l7.08-6.194-.24-.324L15 18.86l-7.245-3.684zm0-6.07l-.245.322 7.085 6.193h.81l7.08-6.19-.24-.323L15 12.787l-7.246-3.68z" fill="#1B1A19" fill-rule="evenodd"/></svg>
                            
                                  </span>
                                  <span class="close-x">
                                        <svg width="16" height="14" viewBox="0 0 16 14" xmlns="http://www.w3.org/2000/svg" role="presentation"><g fill="#221F20" fill-rule="evenodd"><path d="M.336.244c0-.588 7.626 5.63 7.626 5.63S15.336-.6 15.336.245c0 .843-7.374 8.086-7.374 8.086S.336.83.336.244z"/><path d="M.336 13.95c0 .587 7.626-5.634 7.626-5.634s7.374 6.476 7.374 5.633c0-.844-7.374-8.09-7.374-8.09S.336 13.36.336 13.95z"/></g></svg>
                            
                                  </span>
                                </button>
                                <div class="dropdown-body-scroll">
                                    <div class="search-top">
                                      <form class="dropdown-nav-search-form" name="search" method="get" action="/search.html">
                                        <input aria-label="Search" type="text" name="q" class="nav-search-input" placeholder="Search" />
                                        <button class="nav-search-submit-button" type="submit">
                                          <span class="visually-hidden">Submit</span>
                                          <svg aria-labelledby="nav-search-button-search-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon">Search</title><path d="M18.06,15.69A9.36,9.36,0,0,0,3.74,3.74h0a9.37,9.37,0,0,0,12,14.32l6.43,6.44A1.68,1.68,0,0,0,23.3,25a1.71,1.71,0,0,0,1.19-.49,1.68,1.68,0,0,0,0-2.38ZM5.79,5.8a6.44,6.44,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                        </button>
                                      </form>
                                    </div>
                                    <nav class="primary-columns">
                                        <ul class="primary-column">
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/style/">Style</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/fashion/">Fashion</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/beauty/">Beauty</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/shopping/">Shopping</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/home-design/">Design Hunting</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/weddings/"><em>New York</em> Weddings</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/red-carpet/">Parties & Red Carpet</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/runway/">Fashion Shows</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/author/Cathy%20Horyn/">Cathy Horyn</a>
                                            </li>
                                        </ul>
                                        <ul class="primary-column">
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/self/">Self</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/health/">Health & Wellness</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/motherhood/">Motherhood</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/advice/">Advice</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/relationships/">Sex & Relationships</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/scienceofus/">Science of Us</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/tags/madame%20clairevoyant/">Horoscopes</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/tags/ask%20polly/">Ask Polly</a>
                                            </li>
                                        </ul>
                                        <ul class="primary-column">
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/culture/">Culture</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/books/">Books</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/tv/">Television</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/movies/">Movies</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/music/">Music</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/celebrity/">Celebrity</a>
                                            </li>
                                        </ul>
                                        <ul class="primary-column">
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/power/">Power</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/politics/">Politics</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/work/">Work</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/money/">Money</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/author/Rebecca%20Traister/">Rebecca Traister</a>
                                            </li>
                                        </ul>
                                    </nav>
                                    <ul class="secondary-links">
                                        <li class="secondary-link">
                                          <a href="https://www.thecut.com/latest/">Latest Stories</a>
                                        </li>
                                        <li class="secondary-link">
                                          <a href="https://www.thecut.com/video/">Video</a>
                                        </li>
                                        <li class="secondary-link">
                                          <a href="https://www.thecut.com/aboutus.html">About Us</a>
                                        </li>
                                        <li class="secondary-link">
                                          <a href="https://www.amazon.com/thecut">The Cut Shop</a>
                                        </li>
                                    </ul>
                                    <div class="social-search">
                                      <div class="search-bottom">
                                        <form class="dropdown-nav-search-form" name="search" method="get" action="/search.html">
                                          <input aria-label="Search" type="text" name="q" class="nav-search-input" placeholder="Search" />
                                          <button class="nav-search-submit-button" type="submit">
                                            <span class="visually-hidden">Submit</span>
                                            <svg aria-labelledby="nav-search-button-search-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon">Search</title><path d="M18.06,15.69A9.36,9.36,0,0,0,3.74,3.74h0a9.37,9.37,0,0,0,12,14.32l6.43,6.44A1.68,1.68,0,0,0,23.3,25a1.71,1.71,0,0,0,1.19-.49,1.68,1.68,0,0,0,0-2.38ZM5.79,5.8a6.44,6.44,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                          </button>
                                        </form>
                                      </div>
                                      <div class="services">
                                          <button type="button" class="follow_circle-bordered facebook" data-handle="cut" data-uri="www.thecut.com/_components/follow/instances/facebook-circle@published" aria-label="Like Us on Facebook">
                                            <span class="inactive" 
                                              style="background-image: url(https://assets.nymag.com/media/components/follow/facebook-white.svg)"
                                            ></span>
                                            <span class="hover" 
                                              style="background-image: url(https://assets.nymag.com/media/components/follow/facebook-white-hover.svg)"
                                            ></span>
                                          <span class="button-text">Like Us</span>
                                        </button>
                                        
                                          <button type="button" class="follow_circle-bordered twitter" data-handle="@thecut" data-uri="www.thecut.com/_components/follow/instances/twitter-circle@published" aria-label="Follow Us on Twitter">
                                            <span class="inactive" 
                                              style="background-image: url(https://assets.nymag.com/media/components/follow/twitter-white.svg)"
                                            ></span>
                                            <span class="hover" 
                                              style="background-image: url(https://assets.nymag.com/media/components/follow/twitter-white-hover.svg)"
                                            ></span>
                                          <span class="button-text">Follow Us</span>
                                        </button>
                                        
                                          <button type="button" class="follow_circle-bordered instagram" data-handle="thecut" data-uri="www.thecut.com/_components/follow/instances/instagram-circle@published" aria-label="Follow Us on Instagram">
                                            <span class="inactive" 
                                              style="background-image: url(https://assets.nymag.com/media/components/follow/instagram-white.svg)"
                                            ></span>
                                            <span class="hover" 
                                              style="background-image: url(https://assets.nymag.com/media/components/follow/instagram-white-hover.svg)"
                                            ></span>
                                          <span class="button-text">Follow Us</span>
                                        </button>
                                        
                                      </div>
                                    </div>
                                  <ul class="sites">
                                    <li class="site"><a href="//nymag.com/">NYMag.com</a></li>
                                    <li class="site"><a href="//nymag.com/maglinks/global-04">New York Magazine</a></li>
                                    <li class="site"><a href="//nymag.com/daily/intelligencer/">Daily Intelligencer</a></li>
                                    <li class="site"><a href="//www.vulture.com">Vulture</a></li>
                                    <li class="site"><a href="//www.thecut.com">The Cut</a></li>
                                    <li class="site"><a href="//nymag.com/strategist/">The Strategist</a></li>
                                    <li class="site"><a href="//www.grubstreet.com/">Grub Street</a></li>
                                    <li class="site"><a href="//nymag.com/selectall/">Select All</a></li>
                                  </ul>
                                </div>
                              </div>
                            </div>
                            
                        </div>

                    <div class="search srch-scroll-b" data-editable="search">
                    </div>
                </div>
            </div>
    <!-- END SCROLL STATE-->
 </div>
</header>
    <section class="page-header" data-editable="secondaryHeader"></section>
    <section class="ad-splash" data-editable="adSplash" data-track-zone="ad-splash">  <div data-uri="www.thecut.com/_components/clay-space-ads/instances/articles@published"  class="clay-space-ads">
    <div data-uri="www.thecut.com/_components/space-logic/instances/cjl6yzqh9001e3g60849vad09@published"
      class="space-logic"
    >
        <div data-uri="www.thecut.com/_components/ad-index-exchange/instances/cjl6yzqh9001f3g60w3lfo3dz@published" class="ad-index-exchange" data-editable="id">
            <script src="//js-sec.indexww.com/ht/p/187775-219238168828503.js"></script>
      </div>
      
    </div>
    
    <div data-uri="www.thecut.com/_components/space-logic/instances/topLeaderboardDesktopArticle@published"
      class="space-logic"
    >
        <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-topLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1180-plus"
        data-name="/4088/nym.thecut"
        data-sizes="728x90,970x90,1024x90,970x250"
        data-label="TopLeaderboardDesktop"
        data-site="TheCut"
        id="ad-cid-2GxwtXMC">
      </aside>
      
    </div>
    
    <div data-uri="www.thecut.com/_components/space-logic/instances/outOfPageArticle@published"
      class="space-logic"
    >
        <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-outOfPageArticle@published" data-placeholder="settings"  class="ad vp-0-plus"
        data-name="/4088/nym.thecut"
        data-sizes=""
        data-label="outOfPage"
        data-site="TheCut"
        id="ad-cid-4nKRqNDs">
      </aside>
      
    </div>
    
    <div data-uri="www.thecut.com/_components/space-logic/instances/interstitialArticle@published"
      class="space-logic"
    >
        <div data-uri="www.thecut.com/_components/interstitial/instances/article@published" class="interstitial" data-component="interstitial">
        <section class="interstitial-wrapper">
          <span class="readout">Ad will collapse in
            <span class="seconds"></span> seconds&hellip;
          </span>
          <button class="interstitial-button" type="button">CLOSE</button>
            <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-interstitialBillboard@published" data-placeholder="settings"  class="ad vp-1024-plus"
            data-name="/4088/nym.thecut"
            data-sizes="970x251"
            data-label="interstitialBillboard"
            data-site="TheCut"
            id="ad-cid-UroC713s">
          </aside>
          
        </section>
      </div>
      
      
      
    </div>
    
    <div data-uri="www.thecut.com/_components/space-logic/instances/prebid@published"
      class="space-logic"
    >
        <div data-uri="www.thecut.com/_components/ad-prebid/instances/prebid@published" class="ad-prebid" data-editable="settings">
          <script type="text/javascript" src="https://assets.nymag.com/media/components/ad-prebid/prebid.js" async></script>
          <script>
            // Prebid-timeout is the duration in ms for which normal DFP ad-loading
            // pauses in order to allow time for header prebidding results to return.
            // The timeout can be set in the following ways:
            //   1) In an environment variable, `PREBID_TIMEOUT`;
            //   2) As a value of component property, `prebidTimeout`;
            //   3) As a query param to a URL, `?timeout=`
            // where (2) overrides (1) and (3) overrides (2)
            (function(){
              var timeoutQuery = location.search.match(/timeout=[0-9]*/),
                timeoutComponentProperty = "1500",
                timeoutENV = "",
                timeout;
      
              if (timeoutQuery) {
                timeout = parseInt(timeoutQuery[0].split('=')[1], 10);
              } else if (timeoutComponentProperty) {
                timeout = timeoutComponentProperty;
              } else if (timeoutENV) {
                timeout = timeoutENV;
              } else {
                // default to a timeout of 4 s
                timeout = 4000;
              }
      
              window.prebid = window.prebid || {};
              window.prebid.timeout = parseInt(timeout, 10);
              window.prebid.bucket = {
                precision: 2,
                min: 1,
                max: 500.00,
                increment: 0.05
              };
            })();
          </script>
      
        <div class="ad-prebid-bidders" data-editable="bidders">
            <div data-uri="www.thecut.com/_components/ad-prebid-trustx/instances/trustx-TopLeaderboard@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2786'
                  },
                  adLabel: 'TopLeaderboardDesktop'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-trustx/instances/trustx-RightRailTop@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2787'
                  },
                  adLabel: 'RightColTopMPUDesktop'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-trustx/instances/trustx-RightRailMid@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2788'
                  },
                  adLabel: 'RightColMidMPUDesktop'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-trustx/instances/trustx-BottomLeaderboard@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2789'
                  },
                  adLabel: 'BottomLeaderboardDesktop'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-trustx/instances/cjke2zgsh001x3960a3ryms9a@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '6279'
                  },
                  adLabel: 'inArticleMobile'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-criteo/instances/criteo-TopLeaderboard@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140934"
                  },
                  adLabel: "TopLeaderboardDesktop"
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-criteo/instances/criteo-RightRailTop@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140932"
                  },
                  adLabel: "RightColTopMPUDesktop"
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-criteo/instances/criteo-RightRailMid@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140931"
                  },
                  adLabel: "RightColMidMPUDesktop"
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-criteo/instances/criteo-BottomLeaderboard@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140933"
                  },
                  adLabel: "BottomLeaderboardDesktop"
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-criteo/instances/cjke31ufo00233960coq07rl9@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1289477"
                  },
                  adLabel: "inArticleMobile"
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-openx/instances/openx-TopLeaderboard@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '539791235',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'TopLeaderboardDesktop'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-openx/instances/openx-RightRailTop@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '539791238',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'RightColTopMPUDesktop'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-openx/instances/openx-RightRailMid@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '539791239',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'RightColMidMPUDesktop'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-appnexus/instances/cje076i52000y3d60tmqfu2vw@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '13797805'
                  },
                  adLabel: 'TopLeaderboardDesktop'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-appnexus/instances/cje079sed001d3d601j2y986v@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '13797807'
                  },
                  adLabel: 'RightColTopMPUDesktop'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-appnexus/instances/cje07ept8001t3d60k05dcjkt@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '13797810'
                  },
                  adLabel: 'RightColMidMPUDesktop'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-appnexus/instances/cje07f908002a3d606f0rwrmz@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '13797813'
                  },
                  adLabel: 'BottomLeaderboardDesktop'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-appnexus/instances/cjka79ib1001o3b60kde0lkvw@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '13797817'
                  },
                  adLabel: 'inArticleMobile'
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-index-exchange/instances/cjk8fada600163b60zmbuw7au@published" class="ad-prebid-index-exchange" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'indexExchange',
                  params: {
                    siteID: "23",
                    id: "289205"
                  },
                  adLabel: "TopLeaderboardDesktop"
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-index-exchange/instances/cjk8fbumt00183b60h5nblexx@published" class="ad-prebid-index-exchange" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'indexExchange',
                  params: {
                    siteID: "26",
                    id: "289208"
                  },
                  adLabel: "RightColTopMPUDesktop"
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-index-exchange/instances/cjk8fffv5001a3b60r9z6tv8p@published" class="ad-prebid-index-exchange" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'indexExchange',
                  params: {
                    siteID: "27",
                    id: "289209"
                  },
                  adLabel: "RightColMidMPUDesktop"
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-index-exchange/instances/cjk8fgolx001a3b60v4n1fxzb@published" class="ad-prebid-index-exchange" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'indexExchange',
                  params: {
                    siteID: "28",
                    id: "289210"
                  },
                  adLabel: "BottomLeaderboardDesktop"
                });
              </script>
          </div>
          
            <div data-uri="www.thecut.com/_components/ad-prebid-index-exchange/instances/cjka9cq04001v3960kzas5jwq@published" class="ad-prebid-index-exchange" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'indexExchange',
                  params: {
                    siteID: "289215",
                    id: "33"
                  },
                  adLabel: "inArticleMobile"
                });
              </script>
          </div>
          
        </div>
      </div>
      
    </div>
    
</div>

</section>
    <section class="middle" data-editable="middle" data-track-zone="middle"></section>
    <section class="splash-header" data-editable="splashHeader" data-track-zone="splash-header"></section>
    <section class="wrapper">
      <section class="main" data-editable="main" data-track-zone="main">  <article role="main" data-track-type="article-detail" data-uri="www.thecut.com/_components/article/instances/cjlxsovih00b49sye599ndx18@published" class="article inset" itemscope itemtype="http://schema.org/Article" data-content-channel="Beauty" data-crosspost="" data-type="Review" data-syndication="original"  data-headline="Here Are 37 Unique Hair Colors to Inspire You" data-authors="Kathleen Hou" data-publish-date="2018-09-12" data-tags="beauty, style, marc jacobs, nyfw spring 2019, marc jacobs beauty, guido palau, josh wood, redken, backstage beauty, hairy situations, haircolor" data-issue-date="">
  <meta itemprop="url" content="https://www.thecut.com/2018/09/nyfw-spring-2019-marc-jacobs-runway-beauty-and-hair.html?utm_source&#x3D;nym&amp;utm_medium&#x3D;f1&amp;utm_campaign&#x3D;feed-part" />
  <meta itemprop="mainEntityOfPage" content="https://www.thecut.com/2018/09/nyfw-spring-2019-marc-jacobs-runway-beauty-and-hair.html?utm_source&#x3D;nym&amp;utm_medium&#x3D;f1&amp;utm_campaign&#x3D;feed-part" />
  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="The Cut" />
    <meta itemprop="sameAs" content="http://www.thecut.com" />
    <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.thecut.com/media/sites/wwwthecut/logo.w600.h60.png" />
      <meta itemprop="height" content="60" />
      <meta itemprop="width" content="600" />
    </div>
  </div>
    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <meta itemprop="url" content="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair/GettyImages-1032366034.w1200.h630.jpg" />
      <meta itemprop="height" content="630" />
      <meta itemprop="width" content="1200" />
    </div>
  <header class="article-header inset vertical">
    <div class="lede-wrapper">
      <div class="primary-area">
        <div class="article-header-section rubric-nav">
              
                <a class="rubric rubric-backstage-beauty"
                  href="//www.thecut.com/tags/backstage-beauty/"
                   itemprop="articleSection">backstage beauty</a>
          <time class="article-timestamp" datetime="2018-09-12T21:19:17.876-04:00" itemprop="datePublished" data-editable="publishedDate">
              <span class="article-date">9:19 P.M.</span>
          </time>
        </div>
        <div class="article-header-section">
          <h1 class="headline-primary" data-editable="overrideHeadline" itemprop="headline">Here Are 37 Unique Hair Colors to Inspire You</h1>
          <div class="bylines">
            <span data-editable="bylines" class="primary-bylines">
              <span>By</span> <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-name"><a href="//www.thecut.com/author/kathleen-hou/" rel="author" class="article-author"><span>Kathleen Hou</span><meta itemprop="name" content="Kathleen Hou"/><link itemprop="sameAs" href="//www.thecut.com/author/kathleen-hou"/></a><a href="http://instagram.com/kathleenhou" target='_blank' class="author-socials"><span class="author-socials-icon instagram"><svg viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"/><path d="M8 12c0-2.203 1.79-4 3.996-4a4 4 0 1 1 0 8A3.997 3.997 0 0 1 8 12z" fill="#999" fill-rule="nonzero"/><path d="M16.746 3A4.259 4.259 0 0 1 21 7.254v9.492A4.265 4.265 0 0 1 16.746 21H7.254C4.918 21 3 19.082 3 16.746V7.254A4.265 4.265 0 0 1 7.254 3h9.492zm1.01 2.405c-.553 0-1 .447-1 1a1 1 0 1 0 1-1zm.043 6.59a5.805 5.805 0 0 0-5.804-5.804 5.811 5.811 0 0 0-5.805 5.804c0 3.206 2.6 5.805 5.805 5.805a5.799 5.799 0 0 0 5.804-5.805z" fill="#999" fill-rule="nonzero"/></g></svg></span><span>@kathleenhou</span></a></span>
            </span>
          </div>
        </div>
      </div>
    </div>
  </header>
  <section class="body">
    <div class="article-content inset" data-editable="content" itemprop="articleBody">
      <div class="lede-image-wrapper inset vertical">
          <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair/GettyImages-1032366034.w330.h412.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair/GettyImages-1032366034.w330.h412.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair/GettyImages-1032366034.w330.h412.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair/GettyImages-1032366034.w330.h412.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair/GettyImages-1032366034.w330.h412.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair/GettyImages-1032366034.w330.h412.jpg" class="lede-image" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair/GettyImages-1032366034.w330.h412.jpg" data-content-img alt="Model at Marc Jacobs."> </picture>
            <div class="lede-image-data">
              <div class="attribution">
                  Model at Marc Jacobs.
                <span class="credit">Photo: Slaven Vlasic/Getty Images for Marc Jacobs</span>
              </div>
            </div>
      </div>
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/_components/clay-paragraph/instances/cjlxsovih00b39syerbzqaoka@published" data-word-count="86">Not inspired by <a href="https://www.thecut.com/2018/08/best-2018-hair-trends-glass-hair.html">glass hair or cold brew hair</a>? <a href="https://www.thecut.com/tags/marc-jacobs/">Marc Jacobs</a> can help. For this Spring 2019 show, every single model walked the runway in a special, permanent hair color shade personally chosen by Jacobs himself. 37 different hair colors, never before seen on a Pinterest board, walked down a double line of Lucite chairs for the show, all hand-matched to Jacobs’ ‘50s-film-star-inspired designs. “It’s happy hair,” said hairstylist <a href="https://www.thecut.com/2016/10/guido-palau-on-luxury-hair-and-the-end-of-beach-waves.html">Guido Palau, </a>Redken’s creative consultant, who teased and shaped the hair into smooth, egg-shaped chignons. “It’s joyful.”</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/_components/clay-paragraph/instances/cjlzp9yfz001o3a605r1m13f2@published" data-word-count="169"><a href="https://www.thecut.com/2017/09/alexander-wang-kate-moss-pink-hair-spring-2018-runway-beauty.html">Josh Wood,</a> Redken’s Global Creative Director, spent three days bleaching, coloring, and processing the models’ hair, right up until moments before the show. Although Kaia Gerber got to keep her original brunette color, everyone else was dyed to match Jacob’s clothes, creating an arresting color board of muted, pastel tones. It wasn’t a Jordan almond effect – none of the colors could be simply described as baby blue or millennial pink or like they belonged in your great aunt’s silver candy dish. Instead, Wood used words like “inky violet blue black,” “Irish setter red,” and “silver green” to describe the shades, which were blended using multiple tones to create a Monet-like color effect. Wood and Jacobs wanted to create a “grown-up pastel,” a pastel with “history,” he explained, one that felt “vintage.” To achieve colors that looked <em>at </em>the past, rather than looking like they were <em>from </em>the past, Wood gave each a metallic under-color (titanium in many cases), with a bit of root color remaining at the base.</p>
        
          <aside data-uri="www.thecut.com/_components/ad/instances/cjlxsovih00ay9sye61yayjyy@published" data-placeholder="settings"  class="ad vp-0-480"
          data-name="/4088/The_Cut_Mobile"
          data-sizes="300x250,300x252,320x100"
          data-label="inArticleMobile"
          data-site="TheCut"
          id="ad-cid-YVMD1JSK">
        </aside>
        
          <aside data-uri="www.thecut.com/_components/ad/instances/cjlxsovih00b29syek6gmmk2x@published" data-placeholder="settings"  class="ad vp-480-768"
          data-name="/4088/The_Cut_Mobile"
          data-sizes="468x60,480x60,320x50,320x100,300x250"
          data-label="inArticleMobile"
          data-site="TheCut"
          id="ad-cid-ONvTlcKL">
        </aside>
        
          <aside data-uri="www.thecut.com/_components/ad/instances/cjlxsovih00az9syesuy5toaa@published" data-placeholder="settings"  class="ad vp-1180-plus"
          data-name="/4088/nym.thecut"
          data-sizes="528x379"
          data-label="outStreamDesktop"
          data-site="TheCut"
          id="ad-cid-QWS43HXD">
        </aside>
        
          <div data-uri="www.thecut.com/_components/image/instances/cjlzvkbih001k3h60fhs7l37h@published" class="nym-image vertical inline" data-editable="settings">
            <div class="image-container vertical inline ">
              <div class="img-figure">
                  <div class="image-wrapper">
                    
                    
                    
                    
                    
                    <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair-2/GettyImages-1032365652.w416.h520.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair-2/GettyImages-1032365652.w416.h520.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair-2/GettyImages-1032365652.w416.h520.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair-2/GettyImages-1032365652.w416.h520.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair-2/GettyImages-1032365652.w416.h520.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair-2/GettyImages-1032365652.w416.h520.jpg" class="img-data" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair-2/GettyImages-1032365652.w416.h520.jpg" data-content-img alt="Model at Marc Jacobs."> </picture>
                  </div>
              </div>
              <script type="application/ld+json">
                {
                  "@context": "http://schema.org",
                  "@type": "ImageObject",
                  "author": "Slaven Vlasic/Getty Images for Marc Jacobs",
                  "caption": "Model at Marc Jacobs.",
                  "contentUrl": "https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair-2/GettyImages-1032365652.w416.h520.2x.jpg"
                }
              </script>
            </div>
            <div itemprop="caption" class="nym-image-figcaption attribution">
              Model at Marc Jacobs.
              <span class="credit">Photo: Slaven Vlasic/Getty Images for Marc Jacobs</span>
            </div>
        </div>
        
          <aside data-uri="www.thecut.com/_components/ad/instances/cjlxsovih00b19sye0sefshj4@published" data-placeholder="settings"  class="ad vp-768-1180"
          data-name="/4088/nym.thecut"
          data-sizes="300x250,728x90"
          data-label="inArticleTablet"
          data-site="TheCut"
          id="ad-cid-hvQOSazq">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/_components/clay-paragraph/instances/cjlzolnv900203a60hpfjjjm1@published" data-word-count="91">Plenty of <a href="https://www.youtube.com/watch?v=R2fwHjLvvk4">“bump-its”</a> (but no Snookies) were also seen backstage (According to Palau, the technical term for these volume-fakers are “hair cushions” or “poufs.”) He and his team used them to shape the clouds of hair color into one of three styles: The Lee (a smooth French Twist style with a curled pony inspired by <a href="https://www.thecut.com/2013/02/needleman-lee-radziwill-on-her-first-t-cover.html">Lee Radziwill</a>), The Barbra (a dome-shaped, graduated bob inspired by <a href="https://www.thecut.com/2014/10/rare-photos-from-barbra-streisands-glory-days/slideshow/">Barbra Streisand</a>), or a buzz cut. Palau called the heights of volume a little “Egyptian-inspired,” nodding to the elegant neck lengths seen in pictures of Nefertiti.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/_components/clay-paragraph/instances/cjlzolnvb00213a60jvkobo58@published" data-word-count="115">Finishing out the color story, lead makeup artist Diane Kendal and her team created washes of color (using new shades of Marc Jacobs O!Mega Gel Powder Eyeshadow, fresh from the factory) on the models’ eyelids, extending all the way up to the eyebrow. She then added a line of black or brown eyeliner to give the soft colors a bit of structure. At this point, Jacobs cut manicurist Jin Soon Choi and her team a break. Because he was worried that adding a nail color would be “too much,” every model had bare nails. However, six models got pedicures in new shades of Enamored Hi-Shine Nail Lacquer that will be coming out next year. Lucky.</p>
        
    </div>

    <div class="tags" data-uri="www.thecut.com/_components/tags/instances/cjlxsovih00au9syen46o5n5c@published" data-editable="items"><h2 class="title">Tags:</h2>
        <ul class="tags-list">
    
              <li class="tags-list-item">
                <a aria-label="More articles tagged beauty" href="//www.thecut.com/tags/beauty/"
                  class="tags-link">beauty</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged style" href="//www.thecut.com/tags/style/"
                  class="tags-link">style</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged marc jacobs" href="//www.thecut.com/tags/marc-jacobs/"
                  class="tags-link">marc jacobs</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged nyfw spring 2019" href="//www.thecut.com/tags/nyfw-spring-2019/"
                  class="tags-link">nyfw spring 2019</a>
              </li>
              <li class="tags-list-item hidden">
                <a aria-label="More articles tagged marc jacobs beauty" href="//www.thecut.com/tags/marc-jacobs-beauty/"
                  class="tags-link">marc jacobs beauty</a>
              </li>
              <li class="tags-list-item hidden">
                <a aria-label="More articles tagged guido palau" href="//www.thecut.com/tags/guido-palau/"
                  class="tags-link">guido palau</a>
              </li>
              <li class="tags-list-item hidden">
                <a aria-label="More articles tagged josh wood" href="//www.thecut.com/tags/josh-wood/"
                  class="tags-link">josh wood</a>
              </li>
              <li class="tags-list-item hidden">
                <a aria-label="More articles tagged redken" href="//www.thecut.com/tags/redken/"
                  class="tags-link">redken</a>
              </li>
              <li class="tags-list-item hidden">
                <a aria-label="More articles tagged backstage beauty" href="//www.thecut.com/tags/backstage-beauty/"
                  class="tags-link">backstage beauty</a>
              </li>
              <li class="tags-list-item hidden">
                <a aria-label="More articles tagged hairy situations" href="//www.thecut.com/tags/hairy-situations/"
                  class="tags-link">hairy situations</a>
              </li>
              <li class="tags-list-item hidden">
                <a aria-label="More articles tagged haircolor" href="//www.thecut.com/tags/haircolor/"
                  class="tags-link">haircolor</a>
              </li><li class="tags-list-item">
              <a aria-label="More tags" class="tags-link more" href="#">More</a>
            </li></ul></div>
    

        <div data-uri="www.thecut.com/_components/comments-link/instances/cjlxsovih00aw9syealt4okij@published" data-cutoffCnt="" class="comments-link no-comments">
        <a href="#comments" class="comments-link-link">
          <span class="svg-wrapper">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><path d="M15.1.9h-12.9c-.9 0-1.5.7-1.5 1.6v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5v-9.3c0-.9-.7-1.6-1.6-1.6z" fill="#FFFFFF"/></svg>
      
          </span>
          <span class="comments-link-message">
            <span class="comments-link-count">+</span><span class="comments-link-text">Comments</span>
          </span>
          <span class="comments-link-empty">Leave a Comment</span>
        </a>
      </div>
      

      <span class="ambrose-short-hed">Here Are 37 Unique Hair Colors to Inspire You</span>



  </section>
</article>

  <section data-uri="www.thecut.com/_components/prev-next/instances/cjlxsovhz00am9sye8o1uaxwt@published" class="prev-next">
</section>

</section>
      <section class="tertiary" data-editable="tertiary" data-track-zone="tertiary">  <div data-uri="www.thecut.com/_components/sticky-list/instances/article@published"
  class="sticky-list hide-all"
  data-first-pin-height="1000"
  data-next-pin-height="1200"
  data-small-max="1999"
  data-medium-max="3200"
  data-content-area-selector=".article &gt; .body">
    <style>
      [data-uri="www.thecut.com/_components/sticky-list/instances/article@published"] .spacer.multi-children .pinboard {
        height: 1200px;
      }

      [data-uri="www.thecut.com/_components/sticky-list/instances/article@published"] .spacer.multi-children .pinboard:last-of-type {
        height: auto;
      }

      [data-uri="www.thecut.com/_components/sticky-list/instances/article@published"] .spacer.multi-children:first-of-type .pinboard:first-of-type {
        height: 1000px;
      }
    </style>
    <div data-uri="www.thecut.com/_components/clay-space/instances/cjgqx19lp000z3i60e7h92n9j@published"  class="clay-space">
      <div data-uri="www.thecut.com/_components/space-logic/instances/cjgqx19jy000y3i60vueftr8q@published"
        class="space-logic"
      >
          <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-rightColDesktopFeature@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.thecut"
          data-sizes="300x600"
          data-label="RightColTopMPU"
          data-site="TheCut"
          id="ad-cid-EZltAmca">
        </aside>
        
      </div>
      
  </div>
  
    <div data-uri="www.thecut.com/_components/clay-space/instances/cjgqx2xtd000z3i61rln23gbf@published"  class="clay-space">
      <div data-uri="www.thecut.com/_components/space-logic/instances/cjgqx2xrn000y3i613ovby4i4@published"
        class="space-logic"
      >
          <section data-uri="www.thecut.com/_components/most-popular/instances/thecut@published" class="most-popular" data-track-type="article-list">
          <div class="most-popular-header">
            <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
          </div>
          <ol class="most-popular-items">
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjluedv8400ay4sy6mthwnrnv@published" data-track-authors="" data-track-headline="Serena Williams and the Game That Can’t Be Won (Yet)" data-track-index="0" data-track-component-title="Most Viewed Stories">
                <a href="//www.thecut.com/2018/09/serena-williams-us-open-referee-sexism.html" class="most-popular-item-link">
                  <span class="article-headline">
                    Serena Williams and the Game That Can&rsquo;t Be Won (Yet)
                  </span>
                </a>
              </li>
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjly5c75z00il7ly6bry2j1tr@published" data-track-authors="" data-track-headline="Trump Says Hurricane Florence Is ‘Tremendously Big and Tremendously Wet’" data-track-index="1" data-track-component-title="Most Viewed Stories">
                <a href="//www.thecut.com/2018/09/trump-hurricane-florence-is-tremendously-big-and-wet.html" class="most-popular-item-link">
                  <span class="article-headline">
                    Trump Says Hurricane Florence Is &lsquo;Tremendously Big and Tremendously Wet&rsquo;
                  </span>
                </a>
              </li>
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjlxpoh02005e7ly6jv708ps6@published" data-track-authors="" data-track-headline="Everything We Know About the Off-Duty Cop Who Shot and Killed Her Black Neighbor" data-track-index="2" data-track-component-title="Most Viewed Stories">
                <a href="//www.thecut.com/2018/09/dallas-police-shooting-botham-jean.html" class="most-popular-item-link">
                  <span class="article-headline">
                    Everything We Know About the Off-Duty Cop Who Shot and Killed Her Black Neighbor
                  </span>
                </a>
              </li>
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjlybsjxw00ox7ly60vgqw1gz@published" data-track-authors="" data-track-headline="‘How Can I Make Art or Write When So Many People Expect So Much Greatness From Me?’" data-track-index="3" data-track-component-title="Most Viewed Stories">
                <a href="//www.thecut.com/2018/09/how-can-i-make-art-when-people-expect-greatness-from-me.html" class="most-popular-item-link">
                  <span class="article-headline">
                    &lsquo;How Can I Make Art or Write When So Many People Expect So Much Greatness From Me?&rsquo;
                  </span>
                </a>
              </li>
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjlzaghub00w89syerxa5klm9@published" data-track-authors="" data-track-headline="Umpires Are Reportedly Considering Boycotting Serena Williams’s Matches" data-track-index="4" data-track-component-title="Most Viewed Stories">
                <a href="//www.thecut.com/2018/09/serena-williams-umpires-boycott-matches-report.html" class="most-popular-item-link">
                  <span class="article-headline">
                    Umpires Are Reportedly Considering Boycotting Serena Williams&rsquo;s Matches
                  </span>
                </a>
              </li>
          </ol>
        </section>
        
      </div>
      
  </div>
  
    <div data-uri="www.thecut.com/_components/clay-space/instances/cjky1kypp001h3h60yuaf3urs@published"  class="clay-space">
      <div data-uri="www.thecut.com/_components/space-logic/instances/cjky1kypp001i3h6081a1rn7q@published"
        class="space-logic"
      >
          <aside data-uri="www.thecut.com/_components/ad/instances/cjky1kypp001j3h60cfs9fdps@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.thecut"
          data-sizes="300x600,300x250"
          data-label="RightColTopMPU"
          data-site="TheCut"
          id="ad-cid-fNuIu5bc">
        </aside>
        
      </div>
      
  </div>
  
    <div data-uri="www.thecut.com/_components/clay-space/instances/cjky2uoek001j3h609qf910ka@published"  class="clay-space">
      <div data-uri="www.thecut.com/_components/space-logic/instances/cjky2uoek001k3h60zshsbu3l@published"
        class="space-logic"
      >
          
        <section class="package-list" data-uri="www.thecut.com/_components/package-list/instances/cjky2uoek001l3h60qbdspqq6@published" data-track-type="article-list">
          <div class="package-list-header">
            <h2>Best of The Cut</h2>
          </div>
            <ul class="package-list-items">
                <li class="package-list-item"
                  data-track-type="article-link"
                  data-track-component-name="package-list"
                  data-track-page-uri="www.thecut.com/_pages/cjkyfkehw002d8ry60nn84hg5@published"
                  data-track-headline="Tessa Thompson Knows People Can’t Stop Thinking About Her"
                  data-track-index="0"
                  data-track-component-title="">
                  <span class="svg-wrapper">
                    <svg viewBox="0 0 7 12" xmlns="http://www.w3.org/2000/svg"><path d="M.66 11.28L3.6 5.85.66.6l5.76 5.25z" fill="#D0011B" fill-rule="evenodd"/></svg>
        
                  </span>
                  <a class="package-list-item-link" href="//www.thecut.com/2018/08/tessa-thompson-knows-people-cant-stop-thinking-about-her.html">
                    <span class="headline">
                      Tessa Thompson Knows People Can’t Stop Thinking About Her
                    </span>
                  </a>
                </li>
                <li class="package-list-item"
                  data-track-type="article-link"
                  data-track-component-name="package-list"
                  data-track-page-uri="www.thecut.com/_pages/cjk9vpwp9001ziyyeclaft07n@published"
                  data-track-headline="Sonoya Mizuno Doesn’t Just Want to Dance"
                  data-track-index="1"
                  data-track-component-title="">
                  <span class="svg-wrapper">
                    <svg viewBox="0 0 7 12" xmlns="http://www.w3.org/2000/svg"><path d="M.66 11.28L3.6 5.85.66.6l5.76 5.25z" fill="#D0011B" fill-rule="evenodd"/></svg>
        
                  </span>
                  <a class="package-list-item-link" href="//www.thecut.com/2018/08/interview-ex-machina-crazy-rich-asians-star-sonoya-mizuno.html">
                    <span class="headline">
                      Sonoya Mizuno Doesn’t Just Want to Dance
                    </span>
                  </a>
                </li>
                <li class="package-list-item"
                  data-track-type="article-link"
                  data-track-component-name="package-list"
                  data-track-page-uri="www.thecut.com/_pages/cjj4kerpv00539xy6lcrdp9ay@published"
                  data-track-headline="Marisa Tomei Knows What She’s Worth"
                  data-track-index="2"
                  data-track-component-title="">
                  <span class="svg-wrapper">
                    <svg viewBox="0 0 7 12" xmlns="http://www.w3.org/2000/svg"><path d="M.66 11.28L3.6 5.85.66.6l5.76 5.25z" fill="#D0011B" fill-rule="evenodd"/></svg>
        
                  </span>
                  <a class="package-list-item-link" href="//www.thecut.com/2018/07/marisa-tomei-knows-whats-shes-worth.html">
                    <span class="headline">
                      Marisa Tomei Knows What She’s Worth
                    </span>
                  </a>
                </li>
                <li class="package-list-item"
                  data-track-type="article-link"
                  data-track-component-name="package-list"
                  data-track-page-uri="www.thecut.com/_pages/cjj0aplx8000nppyera7s948j@published"
                  data-track-headline="Summer of Rage"
                  data-track-index="3"
                  data-track-component-title="">
                  <span class="svg-wrapper">
                    <svg viewBox="0 0 7 12" xmlns="http://www.w3.org/2000/svg"><path d="M.66 11.28L3.6 5.85.66.6l5.76 5.25z" fill="#D0011B" fill-rule="evenodd"/></svg>
        
                  </span>
                  <a class="package-list-item-link" href="//www.thecut.com/2018/06/summer-of-rage.html">
                    <span class="headline">
                      Summer of Rage
                    </span>
                  </a>
                </li>
                <li class="package-list-item"
                  data-track-type="article-link"
                  data-track-component-name="package-list"
                  data-track-page-uri="www.thecut.com/_pages/cji0cxhrr00c5e6yenn1k60zw@published"
                  data-track-headline="Meet Jorja Smith: The Soul Singer Who Turned Down Drake"
                  data-track-index="4"
                  data-track-component-title="">
                  <span class="svg-wrapper">
                    <svg viewBox="0 0 7 12" xmlns="http://www.w3.org/2000/svg"><path d="M.66 11.28L3.6 5.85.66.6l5.76 5.25z" fill="#D0011B" fill-rule="evenodd"/></svg>
        
                  </span>
                  <a class="package-list-item-link" href="//www.thecut.com/2018/06/interview-with-lost-and-found-singer-jorja-smith.html">
                    <span class="headline">
                      Meet Jorja Smith: The Soul Singer Who Turned Down Drake
                    </span>
                  </a>
                </li>
            </ul>
              
              <a class="see-all-link"
                href="//www.thecut.com/tags/best-of-the-cut">
                <span>See All</span>
                <span class="svg-wrapper">
                  <svg viewBox="0 0 7 12" xmlns="http://www.w3.org/2000/svg"><path d="M.66 11.28L3.6 5.85.66.6l5.76 5.25z" fill="#D0011B" fill-rule="evenodd"/></svg>
        
                </span>
              </a>
        </section>
        
      </div>
      
  </div>
  
</div>

</section>
    </section>
    <section class="primary" data-editable="primary" data-track-zone="primary">  <div data-uri="www.thecut.com/_components/clay-space/instances/cjl6npxkj001f3h60pje975sx@published"  class="clay-space">
    <div data-uri="www.thecut.com/_components/space-logic/instances/cjl6npxkk001g3h601v7qbadx@published"
      class="space-logic"
    >
        <section 
        data-uri="www.thecut.com/_components/taboola/instances/cjl6npxkk001h3h6056h03ili@published"
        data-taboolaId="nymagazine-thecut"
        data-site-slug="wwwthecut" 
        class="taboola " 
        data-placeholder="settings"
      >
        <h2 class="taboola-links">Promoted links by Taboola</h2>
        <div id="taboola-desktop-below-article-thumbnails"></div>
        <div id="taboola-tablet-below-article-thumbnails"></div>
        <div id="taboola-mobile-below-article-thumbnails"></div>
      </section>
      
    </div>
    
</div>

</section>
    <section class="secondary" data-editable="secondary" data-track-zone="secondary">  <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.thecut"
  data-sizes="728x90"
  data-label="MidBanner"
  data-site="TheCut"
  id="ad-cid-fHiO3Iql">
</aside>

  <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-768 bordered"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  data-site="TheCut"
  id="ad-cid-mhLoSxQx">
</aside>

  <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="300x250"
  data-label="colMobile"
  data-site="TheCut"
  id="ad-cid-83QYRwGR">
</aside>

  <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1180-plus"
  data-name="/4088/nym.thecut"
  data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91"
  data-label="BottomLeaderboard"
  data-site="TheCut"
  id="ad-cid-rY97rhtW">
</aside>

  
<aside class="latest-news" data-uri="www.thecut.com/_components/latest-news/instances/thecut@published" data-track-type="article-list" data-editable="settings">
    <header class="title-wrapper">
      <h2 class="title">The Latest </h2>
    </header>


    <a href="//www.thecut.com/2018/09/nyfw-spring-2019-marc-jacobs-runway-beauty-and-hair.html" class="result square" aria-label="Here Are 37 Unique Hair Colors to Inspire You" data-link-text="Here Are 37 Unique Hair Colors to Inspire You"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjlxsovht00al9syeyayuo9wd@published" data-track-headline="Here Are 37 Unique Hair Colors to Inspire You" data-track-index="0" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">backstage beauty</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-12T21:19:17.876-04:00">9:19 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Here Are 37 Unique Hair Colors to Inspire You
            <span class="teaser">
              Hand-picked by Marc Jacobs.
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair/GettyImages-1032366034.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair/GettyImages-1032366034.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair/GettyImages-1032366034.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair/GettyImages-1032366034.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair/GettyImages-1032366034.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair/GettyImages-1032366034.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/marc-jacobs-hair/GettyImages-1032366034.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/09/over-12-000-migrant-children-are-being-detained.html" class="result square" aria-label="There Are Now Over 12,000 Children in Immigrant Detention Centers" data-link-text="There Are Now Over 12,000 Children in Immigrant Detention Centers"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjlzskde401h17ly6er07hplg@published" data-track-headline="There Are Now Over 12,000 Children in Immigrant Detention Centers" data-track-index="1" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">detained children</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-12T21:04:16.599-04:00">9:04 p.m.</time>
        </div>
        <span class="headline has-teaser">
          There Are Now Over 12,000 Children in Immigrant Detention Centers
            <span class="teaser">
              New data shows the amount of children being detained has increased fivefold since May 2017.
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/detention-center/GettyImages-977067998.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/detention-center/GettyImages-977067998.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/detention-center/GettyImages-977067998.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/detention-center/GettyImages-977067998.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/detention-center/GettyImages-977067998.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/detention-center/GettyImages-977067998.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/detention-center/GettyImages-977067998.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/09/anna-wintour-marc-jacobs-late-show.html" class="result square" aria-label="Everybody Thought Anna Wintour Left Marc Jacobs" data-link-text="Everybody Thought Anna Wintour Left Marc Jacobs"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjlzr164s014ra8yeeaxtpbxp@published" data-track-headline="Everybody Thought Anna Wintour Left Marc Jacobs" data-track-index="2" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">nyfw spring 2019</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-12T20:10:04.579-04:00">8:10 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Everybody Thought Anna Wintour Left Marc Jacobs
            <span class="teaser">
              The most dramatic thing to happen at New York Fashion Week.
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/anna-wintour/GettyImages-1032246590.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/anna-wintour/GettyImages-1032246590.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/anna-wintour/GettyImages-1032246590.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/anna-wintour/GettyImages-1032246590.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/anna-wintour/GettyImages-1032246590.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/anna-wintour/GettyImages-1032246590.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/anna-wintour/GettyImages-1032246590.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/09/fashion-week-social-media-moments-the-cut-day-6.html" class="result square" aria-label="The Best Social-Media Moments From Fashion Week, Day 6" data-link-text="The Best Social-Media Moments From Fashion Week, Day 6"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjlzobup2014j9syekof32ft3@published" data-track-headline="The Best Social-Media Moments From Fashion Week, Day 6" data-track-index="3" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">nyfw spring 2019</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-12T18:59:03.560-04:00">6:59 p.m.</time>
        </div>
        <span class="headline has-teaser">
          The Best Social-Media Moments From Fashion Week, Day 6
            <span class="teaser">
              <em>Jaws</em>, teenage crushes, and Bria Vinaite.
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/All-the-Boys.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/All-the-Boys.w536.h536.jpg "/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/All-the-Boys.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/All-the-Boys.w536.h536.jpg "/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/All-the-Boys.w536.h536.2x.jpg "/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/All-the-Boys.w536.h536.jpg " class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/All-the-Boys.w536.h536.jpg " data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/09/editor-outfits-during-new-york-fashion-week-2018.html" class="result square featured" aria-label="How Two Cut Editors Dressed for Fashion Week" data-link-text="How Two Cut Editors Dressed for Fashion Week"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjly7953v00k97ly658r3yge2@published" data-track-headline="How Two Cut Editors Dressed for Fashion Week" data-track-index="4" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">nyfw</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-12T18:07:43.060-04:00">6:07 p.m.</time>
        </div>
        <span class="headline has-teaser">
          How Two Cut Editors Dressed for Fashion Week
            <span class="teaser">
              Five days of style.
            </span>
        </span>
          <div class="authors">
            By <span>Indya Brown</span><span class="and"> and </span><span>Emily Sundberg</span>
          </div>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/editors-fashion-week-outfits/Lagos-lede-2.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/editors-fashion-week-outfits/Lagos-lede-2.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/editors-fashion-week-outfits/Lagos-lede-2.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/editors-fashion-week-outfits/Lagos-lede-2.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/editors-fashion-week-outfits/Lagos-lede-2.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/editors-fashion-week-outfits/Lagos-lede-2.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/editors-fashion-week-outfits/Lagos-lede-2.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/09/palace-denies-meghan-markles-dog-was-photographed-mid-poo.html" class="result square" aria-label="Palace Denies Reports that Meghan Markle’s Dog Was Photographed Mid-Poo" data-link-text="Palace Denies Reports that Meghan Markle’s Dog Was Photographed Mid-Poo"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjlznjkah01e37ly6pgx8d1tz@published" data-track-headline="Palace Denies Reports that Meghan Markle’s Dog Was Photographed Mid-Poo" data-track-index="5" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">poo mysteries</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-12T17:49:05.299-04:00">5:49 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Palace Denies Reports that Meghan Markle’s Dog Was Photographed Mid-Poo
            <span class="teaser">
              They claim the image shows neither Markle nor her dog.
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Meghan-Markle.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Meghan-Markle.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Meghan-Markle.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Meghan-Markle.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Meghan-Markle.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Meghan-Markle.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Meghan-Markle.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/09/best-celebrity-party-outfits-of-new-york-fashion-week-day-6.html" class="result square" aria-label="The Best-est Party Looks of New York Fashion Week, Day 6" data-link-text="The Best-est Party Looks of New York Fashion Week, Day 6"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjlzf8mmq00tea8ye36qurkd6@published" data-track-headline="The Best-est Party Looks of New York Fashion Week, Day 6" data-track-index="6" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">parties!</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-12T17:30:10.806-04:00">5:30 p.m.</time>
        </div>
        <span class="headline has-teaser">
          The Best-est Party Looks of New York Fashion Week, Day 6
            <span class="teaser">
              One awe-inspiring look from every fête that mattered.
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/party-pics/party-pics-lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/party-pics/party-pics-lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/party-pics/party-pics-lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/party-pics/party-pics-lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/party-pics/party-pics-lede.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/party-pics/party-pics-lede.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/party-pics/party-pics-lede.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/09/mcdonalds-workers-vote-to-strike-over-sexual-harassment.html" class="result square" aria-label="McDonald’s Workers Are Going on a Historic Strike Over Sexual Harassment" data-link-text="McDonald’s Workers Are Going on a Historic Strike Over Sexual Harassment"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjlzi3sml00zd9syejm2pns0a@published" data-track-headline="McDonald’s Workers Are Going on a Historic Strike Over Sexual Harassment" data-track-index="7" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">labor</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-12T16:48:54.702-04:00">4:48 p.m.</time>
        </div>
        <span class="headline has-teaser">
          McDonald’s Workers Are Going on a Historic Strike Over Sexual Harassment
            <span class="teaser">
              Organizers say this is the country’s first multi-state strike against sexual misconduct.
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-mcdonalds-strike.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-mcdonalds-strike.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-mcdonalds-strike.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-mcdonalds-strike.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-mcdonalds-strike.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-mcdonalds-strike.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-mcdonalds-strike.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/09/este-lauder-created-advanced-night-repair-eye-cream.html" class="result square" aria-label="An Eye Cream for People Who Look at Screens All Day" data-link-text="An Eye Cream for People Who Look at Screens All Day"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjlzigph300ysa8yeqhe6mtcu@published" data-track-headline="An Eye Cream for People Who Look at Screens All Day" data-track-index="8" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">blue light special</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-12T16:19:42.832-04:00">4:19 p.m.</time>
        </div>
        <span class="headline has-teaser">
          An Eye Cream for People Who Look at Screens All Day
            <span class="teaser">
              So, everyone.
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-estee-lauder-night-repair-lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-estee-lauder-night-repair-lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-estee-lauder-night-repair-lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-estee-lauder-night-repair-lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-estee-lauder-night-repair-lede.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-estee-lauder-night-repair-lede.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-estee-lauder-night-repair-lede.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/09/john-hockenberry-accusers-harpers-essay.html" class="result square" aria-label="Hockenberry Accusers Speak Out After Harper’s Publishes Essay" data-link-text="Hockenberry Accusers Speak Out After Harper’s Publishes Essay"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjlzhrfe800yt9sye244tb9gv@published" data-track-headline="Hockenberry Accusers Speak Out After Harper’s Publishes Essay" data-track-index="9" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">sexual harassment</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-12T16:10:33.426-04:00">4:10 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Hockenberry Accusers Speak Out After <em>Harper’s</em> Publishes Essay
            <span class="teaser">
              “There is a system in place … that doesn’t just tolerate this kind of abuse but in many ways encourages it,” Celeste Headlee told the Cut.
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-John-Hockenberry.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-John-Hockenberry.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-John-Hockenberry.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-John-Hockenberry.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-John-Hockenberry.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-John-Hockenberry.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-John-Hockenberry.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>
      <div class="latest-ad square">
          <aside data-uri="www.thecut.com/_components/ad/instances/thecut-latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.thecut"
          data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91,970x250"
          data-label="latestNewsDesktop"
          data-site="TheCut"
          id="ad-cid-aGRuuU0e">
        </aside>
        
          <aside data-uri="www.thecut.com/_components/ad/instances/thecut-latestNewsTablet@published" data-placeholder="settings"  class="ad vp-600-1024"
          data-name="/4088/nym.thecut"
          data-sizes="300x250"
          data-label="latestNewsTablet"
          data-site="TheCut"
          id="ad-cid-7lRLzpSl">
        </aside>
        
          <aside data-uri="www.thecut.com/_components/ad/instances/thecut-latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/The_Cut_Mobile"
          data-sizes="300x250"
          data-label="latestNewsMobile"
          data-site="TheCut"
          id="ad-cid-nqfwtSai">
        </aside>
        
      </div>

    <a href="//www.thecut.com/2018/09/selena-gomez-responds-to-stefano-gabanna-with-ugly-hair-clip.html" class="result square" aria-label="Selena Gomez Responds to Instagram Comment With Her Hair" data-link-text="Selena Gomez Responds to Instagram Comment With Her Hair"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjlz66pdb00s681y66hqzuslr@published" data-track-headline="Selena Gomez Responds to Instagram Comment With Her Hair" data-track-index="10" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">hairy situations</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-12T15:34:53.831-04:00">3:34 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Selena Gomez Responds to Instagram Comment With Her Hair
            <span class="teaser">
              A hair troll.
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Selena-Gomez-ponytail-1.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Selena-Gomez-ponytail-1.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Selena-Gomez-ponytail-1.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Selena-Gomez-ponytail-1.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Selena-Gomez-ponytail-1.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Selena-Gomez-ponytail-1.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Selena-Gomez-ponytail-1.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/09/lourdes-leon-madonna-new-york-fashion-week.html" class="result square" aria-label="Madonna’s Daughter Made Her Runway Debut at Fashion Week" data-link-text="Madonna’s Daughter Made Her Runway Debut at Fashion Week"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjlz5uvjr00wd7ly68fg6auda@published" data-track-headline="Madonna’s Daughter Made Her Runway Debut at Fashion Week" data-track-index="11" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">new faces</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-12T14:55:54.570-04:00">2:55 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Madonna’s Daughter Made Her Runway Debut at Fashion Week
            <span class="teaser">
              Lourdes Leon walked the Gypsy Sport show in a top made of shells.
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-lourdes-leon.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-lourdes-leon.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-lourdes-leon.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-lourdes-leon.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-lourdes-leon.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-lourdes-leon.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-lourdes-leon.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/09/planned-parenthood-announces-new-president-leana-wen.html" class="result square featured" aria-label="Planned Parenthood’s New President Is a Doctor and an Immigrant" data-link-text="Planned Parenthood’s New President Is a Doctor and an Immigrant"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjlzgurfu00wja8yedc3jud4r@published" data-track-headline="Planned Parenthood’s New President Is a Doctor and an Immigrant" data-track-index="12" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">reproductive rights</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-12T14:36:04.384-04:00">2:36 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Planned Parenthood’s New President Is a Doctor and an Immigrant
            <span class="teaser">
              Wen currently serves as the commissioner of health in Baltimore.
            </span>
        </span>
          <div class="authors">
            By <span>Katie Heaney</span>
          </div>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-dr-leana-wen.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-dr-leana-wen.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-dr-leana-wen.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-dr-leana-wen.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-dr-leana-wen.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-dr-leana-wen.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-dr-leana-wen.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/09/julia-salazar-sexual-assault-allegations.html" class="result square featured" aria-label="Julia Salazar Says Conservative Site Tried to Out Her As Sexual-Assault Survivor" data-link-text="Julia Salazar Says Conservative Site Tried to Out Her As Sexual-Assault Survivor"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjlxxphex00b47ly601edt01a@published" data-track-headline="Julia Salazar Says Conservative Site Tried to Out Her As Sexual-Assault Survivor" data-track-index="13" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">new york state primaries</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-12T14:32:00.000-04:00">2:32 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Julia Salazar Says Conservative Site Tried to Out Her As Sexual-Assault Survivor
            <span class="teaser">
              She came forward about her alleged experience before the Daily Caller published the piece.
            </span>
        </span>
          <div class="authors">
            By <span>Gabriella Paiella</span>
          </div>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/11/11-Julia-Salazar-1.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/11/11-Julia-Salazar-1.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/11/11-Julia-Salazar-1.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/11/11-Julia-Salazar-1.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/11/11-Julia-Salazar-1.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/11/11-Julia-Salazar-1.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/11/11-Julia-Salazar-1.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/09/serena-williams-umpires-boycott-matches-report.html" class="result square" aria-label="Umpires Are Considering Refusing to Officiate Serena Williams’s Matches" data-link-text="Umpires Are Considering Refusing to Officiate Serena Williams’s Matches"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjlzaghub00w89syerxa5klm9@published" data-track-headline="Umpires Are Considering Refusing to Officiate Serena Williams’s Matches" data-track-index="14" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">us open</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-12T14:03:45.272-04:00">2:03 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Umpires Are Considering Refusing to Officiate Serena Williams’s Matches
            <span class="teaser">
              This is just the latest alleged penalty the tennis legend is facing for the U.S. Open controversy.
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Serena-Williams-France.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Serena-Williams-France.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Serena-Williams-France.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Serena-Williams-France.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Serena-Williams-France.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Serena-Williams-France.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Serena-Williams-France.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/09/all-of-the-beatles-masturbation-puns-we-can-think-of.html" class="result square featured" aria-label="All of the Beatles Masturbation Puns We Can Think of at the Moment" data-link-text="All of the Beatles Masturbation Puns We Can Think of at the Moment"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjlzb5gas00wt9syecm4d49yg@published" data-track-headline="All of the Beatles Masturbation Puns We Can Think of at the Moment" data-track-index="15" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">beat the meatles indeed</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-12T13:36:25.230-04:00">1:36 p.m.</time>
        </div>
        <span class="headline has-teaser">
          All of the Beatles Masturbation Puns We Can Think of at the Moment
            <span class="teaser">
              Here are all of the Beatles masturbation-related puns we can come up with at the moment.
            </span>
        </span>
          <div class="authors">
            By <span>Kelly Conaboy</span>
          </div>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Beatles.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Beatles.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Beatles.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Beatles.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Beatles.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Beatles.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Beatles.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/09/cathy-horyn-fashion-review-of-calvin-klein-spring-2019.html" class="result square featured" aria-label="Raf Simons’s Latest Blockbuster Fizzles" data-link-text="Raf Simons’s Latest Blockbuster Fizzles"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjlz92qkk00tk81y6i1x77fc8@published" data-track-headline="Raf Simons’s Latest Blockbuster Fizzles" data-track-index="16" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">nyfw spring 2019</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-12T13:19:15.353-04:00">1:19 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Raf Simons’s Latest Blockbuster Fizzles
            <span class="teaser">
              This time around at Calvin Klein, the designer’s movie references felt trite.
            </span>
        </span>
          <div class="authors">
            By <span>Cathy Horyn</span>
          </div>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Cathy-Horyn-Calin-Klein-lede-1.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Cathy-Horyn-Calin-Klein-lede-1.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Cathy-Horyn-Calin-Klein-lede-1.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Cathy-Horyn-Calin-Klein-lede-1.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Cathy-Horyn-Calin-Klein-lede-1.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Cathy-Horyn-Calin-Klein-lede-1.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Cathy-Horyn-Calin-Klein-lede-1.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/09/chinese-star-fan-bingbing-has-gone-missing.html" class="result square" aria-label="What’s Going on With Fan Bingbing, the Chinese Star Who Mysteriously Vanished?" data-link-text="What’s Going on With Fan Bingbing, the Chinese Star Who Mysteriously Vanished?"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjlz85v8100ty9syei5o4bsaj@published" data-track-headline="What’s Going on With Fan Bingbing, the Chinese Star Who Mysteriously Vanished?" data-track-index="17" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">mia</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-12T12:38:11.165-04:00">12:38 p.m.</time>
        </div>
        <span class="headline has-teaser">
          What’s Going on With Fan Bingbing, the Chinese Star Who Mysteriously Vanished?
            <span class="teaser">
              In the wake of a very public tax-evasion scandal, China’s highest-paid actress is nowhere to be found.
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Fan-Bing-Bing.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Fan-Bing-Bing.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Fan-Bing-Bing.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Fan-Bing-Bing.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Fan-Bing-Bing.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Fan-Bing-Bing.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/12/12-Fan-Bing-Bing.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/09/designing-women-creator-says-moonves-kept-her-shows-off-cbs.html" class="result square" aria-label="Designing Women Creator Says Les Moonves Kept Her Shows Off the Air for Years" data-link-text="Designing Women Creator Says Les Moonves Kept Her Shows Off the Air for Years"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjlzd10r400vw81y69kdlnvaj@published" data-track-headline="Designing Women Creator Says Les Moonves Kept Her Shows Off the Air for Years" data-track-index="18" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">sexual assault</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-12T12:34:35.823-04:00">12:34 p.m.</time>
        </div>
        <span class="headline has-teaser">
          <em>Designing Women</em> Creator Says Les Moonves Kept Her Shows Off the Air for Years
            <span class="teaser">
              “People asked me for years, ‘Where have you been? What happened to you?’ Les Moonves happened to me.”
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/09/12/12-linda-bloodworth-yhomason.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/09/12/12-linda-bloodworth-yhomason.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/09/12/12-linda-bloodworth-yhomason.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/09/12/12-linda-bloodworth-yhomason.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/09/12/12-linda-bloodworth-yhomason.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/09/12/12-linda-bloodworth-yhomason.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/09/12/12-linda-bloodworth-yhomason.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/09/new-york-fashion-week-street-style-spring-2019.html" class="result square featured" aria-label="See the Best Street Style From New York Fashion Week" data-link-text="See the Best Street Style From New York Fashion Week"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjls3idrf008v1wy6ons3l99l@published" data-track-headline="See the Best Street Style From New York Fashion Week" data-track-index="19" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">scene stealers</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-12T11:12:00.000-04:00">11:12 a.m.</time>
        </div>
        <span class="headline has-teaser">
          See the Best Street Style From New York Fashion Week<!---->&nbsp;<span class="glyph glyph-gallery headline-callout"></span>
            <span class="teaser">
              Sequins, black-and-white leather, and popsicles.<!---->&nbsp;<span class="glyph glyph-gallery"></span>
            </span>
        </span>
          <div class="authors">
            By <span>Paul Jeong</span>
          </div>
      </div>
      <div class="latest-photo square gallery">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/galleries/thecut/2018/09/NYFW-Street-Style/09-11/1.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/galleries/thecut/2018/09/NYFW-Street-Style/09-11/1.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/galleries/thecut/2018/09/NYFW-Street-Style/09-11/1.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/galleries/thecut/2018/09/NYFW-Street-Style/09-11/1.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/galleries/thecut/2018/09/NYFW-Street-Style/09-11/1.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/galleries/thecut/2018/09/NYFW-Street-Style/09-11/1.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/galleries/thecut/2018/09/NYFW-Street-Style/09-11/1.w536.h536.jpg" data-content-img alt=""> </picture>
          <span class="callout-lg callout-gallery">
           <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39"><g transform="translate(249 794)"><circle fill="#FFF" stroke="#FFF" stroke-width="3" cx="-229.688" cy="-774.5" r="17.5"/><path d="M-221.904-782.282h-12.486v2.08h10.404v10.405h2.082"/><path d="M-237.47-778.08h11.362v11.363h-11.362z"/></g></svg>
          </span>
      </div>
    </a>

    <div class="more-wrapper">
      <a href="/latest" class="more-stories">
        <span>
          More Stories
        </span>
        <span class="svg-wrapper">
          <svg viewBox="0 0 7 12" xmlns="http://www.w3.org/2000/svg"><path d="M.66 11.28L3.6 5.85.66.6l5.76 5.25z" fill="#D0011B" fill-rule="evenodd"/></svg>

        </span>
      </a>
    </div>
</aside>

  <div
  id="comments"
  class="coral-talk"
  data-uri="www.thecut.com/_components/coral-talk/instances/article@published"
  data-coral-talk-host="www.thecut.com/coral-talk"
  data-maintenance="false"
  data-editable="settings"
  >
  <button class="coral-talk-btn-signin">Sign In to Comment</button>
  <div class="coral-talk-container"></div>
  </div>

</section>
    <footer class="bottom" data-editable="bottom" data-track-zone="bottom">  <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1180-plus"
  data-name="/4088/nym.thecut"
  data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91"
  data-label="BottomLeaderboard"
  data-site="TheCut"
  id="ad-cid-9ieOgoys">
</aside>

  <div data-uri="www.thecut.com/_components/global-footer/instances/thecut@published" class="global-footer">
  <div class="primary-section">
    <div class="logo-wrapper">
      <a class="logo" href="//www.thecut.com">
        <svg viewBox="0 0 208 46" xmlns="http://www.w3.org/2000/svg" aria-labelledby="logo-bold-title"><title id="logo-bold-title">The Cut</title><defs><path id="a" d="M0 45.89h207.91V0H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M94.705 41.553c-1.024.782-8.312 4.335-16.562 4.335-13.91 0-22.884-10.056-22.884-22.943C55.26 10.118 65.257 0 79.29 0c6.383 0 11.983 1.625 15.176 2.89l1.386 11.08-1.085.363C89.044 5.841 85.251 2.41 78.506 2.41c-11.02 0-15.418 8.732-15.418 20.536 0 11.802 4.578 20.535 15.055 20.535 8.312 0 12.707-5.962 16.803-14.453l1.084.3-1.325 12.226zM116.723 30.654v-18.85c0-5-.42-7.046-2.408-10.781v-.12h11.744v.12c-1.628 3.073-2.41 5.78-2.41 10.782v18.667c0 9.396 4.517 12.708 10.72 12.708 8.55 0 11.443-6.324 11.443-13.25V12.887c0-5.42-.782-7.648-4.335-11.864v-.12h10.959l.302.12c-3.493 4.216-4.338 6.444-4.338 11.864V29.87c0 8.613-3.733 16.019-15.236 16.019-8.913 0-16.441-4.395-16.441-15.235M193.095 44.987h-11.743v-.122c1.927-3.733 2.41-5.841 2.41-10.78V3.13l-6.563.242c-2.472.12-6.625 6.864-9.577 10.96l-1.084-.422L168.825.904h36.796l2.289 13.007-1.084.422c-3.131-4.096-6.924-10.84-9.574-10.96l-6.565-.242v30.954c0 5 .423 7.047 2.408 10.78v.122z" fill="#231F20"/><path fill="#231F20" d="M1.716 34.534h38.23v-.864H1.716zM6.635 27.458H3.334v-.028c.473-.992.617-1.537.617-2.873V17.49l-1.165.059c-.688.056-1.81 1.75-2.512 2.743L0 20.19l.56-3.246h8.848l.576 3.246-.275.102c-.746-.992-1.795-2.687-2.512-2.743l-1.164-.06v7.082c0 1.322.127 1.867.602 2.859v.028zM19.045 27.458h-3.303v-.028c.46-.992.605-1.537.605-2.873v-4.71c0-1.352-.144-1.884-.605-2.873v-.03h3.303v.03c-.475.989-.616 1.536-.616 2.857v1.94h4.609v-1.924c0-1.337-.13-1.884-.617-2.873v-.03h3.317v.03c-.46.989-.618 1.536-.618 2.857v4.74c0 1.322.159 1.867.618 2.859v.028H22.42v-.028c.487-.992.617-1.537.617-2.873v-2.198h-4.61v2.212c0 1.322.142 1.867.617 2.859v.028zM39.195 27.458h-7.697v-.028c.401-.977.603-1.566.603-2.744v-4.97c0-1.178-.202-1.766-.603-2.742v-.03h7.052l.575 2.744-.274.1c-.733-.733-1.724-2.155-2.384-2.197l-2.284-.115v4.379h1.077c.705 0 1.365-.933 1.753-1.463h.286v3.533h-.286c-.388-.517-1.048-1.466-1.766-1.466h-1.064v4.467l2.455-.1c1.065-.044 2.213-1.637 2.975-2.715l.272.1-.69 3.247z"/></g></svg>

      </a>
    </div>
    <ul class="primary-links" data-editable="primaryLinks">
        <li class="primary-link">
          <a href="https://www.thecut.com/style">Style</a>
        </li>
        <li class="primary-link">
          <a href="https://www.thecut.com/self">Self</a>
        </li>
        <li class="primary-link">
          <a href="https://www.thecut.com/culture">Culture</a>
        </li>
        <li class="primary-link">
          <a href="https://www.thecut.com/power">Power</a>
        </li>
    </ul>
  </div>
  <div data-editable="services" class="social-section">
        <button type="button" class="follow_circle-bordered facebook" data-handle="cut" data-uri="www.thecut.com/_components/follow/instances/facebook-circle@published" aria-label="Like Us on Facebook">
          <span class="inactive" 
            style="background-image: url(https://assets.nymag.com/media/components/follow/facebook-white.svg)"
          ></span>
          <span class="hover" 
            style="background-image: url(https://assets.nymag.com/media/components/follow/facebook-white-hover.svg)"
          ></span>
        <span class="button-text">Like Us</span>
      </button>
      
        <button type="button" class="follow_circle-bordered twitter" data-handle="@thecut" data-uri="www.thecut.com/_components/follow/instances/twitter-circle@published" aria-label="Follow Us on Twitter">
          <span class="inactive" 
            style="background-image: url(https://assets.nymag.com/media/components/follow/twitter-white.svg)"
          ></span>
          <span class="hover" 
            style="background-image: url(https://assets.nymag.com/media/components/follow/twitter-white-hover.svg)"
          ></span>
        <span class="button-text">Follow Us</span>
      </button>
      
        <button type="button" class="follow_circle-bordered instagram" data-handle="thecut" data-uri="www.thecut.com/_components/follow/instances/instagram-circle@published" aria-label="Follow Us on Instagram">
          <span class="inactive" 
            style="background-image: url(https://assets.nymag.com/media/components/follow/instagram-white.svg)"
          ></span>
          <span class="hover" 
            style="background-image: url(https://assets.nymag.com/media/components/follow/instagram-white-hover.svg)"
          ></span>
        <span class="button-text">Follow Us</span>
      </button>
      
        <button type="button" class="follow_circle-bordered pinterest" data-handle="thecut" data-uri="www.thecut.com/_components/follow/instances/pinterest-circle@published" aria-label="Follow Us on Pinterest">
          <span class="inactive" 
            style="background-image: url(https://assets.nymag.com/media/components/follow/pinterest-white.svg)"
          ></span>
          <span class="hover" 
            style="background-image: url(https://assets.nymag.com/media/components/follow/pinterest-white-hover.svg)"
          ></span>
        <span class="button-text">Follow Us</span>
      </button>
      
        <button type="button" class="follow_circle-bordered rss" data-handle="nymag/fashion" data-uri="www.thecut.com/_components/follow/instances/rss-circle@published" aria-label="Follow Us on Rss">
          <span class="inactive" 
            style="background-image: url(https://assets.nymag.com/media/components/follow/rss-white.svg)"
          ></span>
          <span class="hover" 
            style="background-image: url(https://assets.nymag.com/media/components/follow/rss-white-hover.svg)"
          ></span>
        <span class="button-text">Follow Us</span>
      </button>
      
  </div>
  <ul data-editable="secondaryLinks" class="secondary-links">
      <li class="secondary-link">
        <a href="http://nymag.com/newsletters/">Newsletters</a>
      </li>
      <li class="secondary-link">
        <a href="http://mediakit.nymag.com/">About Us</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/contactus/">Contact Us</a>
      </li>
      <li class="secondary-link">
        <a href="http://mediakit.nymag.com/">Media Kit</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/careers/">We’re Hiring</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/aboutus/trademarks/">Trademark</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/privacy.html">Privacy</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/terms/">Terms</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/privacy.html#ad-choices">Ad Choices</a>
      </li>
  </ul>
  <div class="copyright">
    &copy; 2018, New York Media LLC.
    <a href="http://nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </div>
</div>

</footer>
    <div class="foot" data-editable="foot" data-track-zone="foot">  <span data-uri="www.thecut.com/_components/affiliate-links/instances/wwwthecut@published" class="affiliate-links"
   data-amazon="thecutonsite-20"
   data-skimlinks="1025X498259"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,bam-x.com"
></span>

<noscript data-uri="www.thecut.com/_components/gtm/instances/general@published" class="gtm" data-container-id="GTM-NL7LR9Z" data-site-short-key="c2" data-gtm=""><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL7LR9Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<section class="public-login " data-uri="www.thecut.com/_components/public-login/instances/no-name@published" data-view="">
    <div class="overlay-content">
      <header>
        <div class="heading">
          <svg width="330" height="78" viewBox="0 0 330 78" xmlns="http://www.w3.org/2000/svg"><g fill="#221F20" fill-rule="evenodd"><path d="M151.298 70.076c-2.928 2.119-14.439 7.571-27.565 7.571-23.222 0-37.357-16.962-37.357-38.569 0-21.506 15.75-38.367 39.68-38.367 10.199 0 19.689 2.827 24.838 4.947l2.12 16.458-1.11.303C143.827 9.192 136.96 3.84 125.046 3.84c-20.093 0-29.078 15.045-29.078 35.238 0 20.295 8.785 35.44 27.968 35.44 14.64 0 22.314-8.784 28.27-22.719l1.212.303-2.12 17.974zM183.785 52.01V17.986c0-7.27-.708-10.198-4.241-15.651v-.201h16.759v.2c-3.028 4.747-4.137 8.382-4.137 15.652v33.722c0 16.66 8.984 22.617 20.596 22.617 15.852 0 20.8-11.208 20.8-23.525V19.802c0-7.975-1.212-11.308-7.17-17.467v-.201h16.559l.302.2c-5.249 6.16-6.461 9.493-6.461 17.468V50.7c0 14.438-6.26 26.857-25.444 26.857-14.943 0-27.563-7.37-27.563-25.546M304.969 76.133H288.51v-.2c3.333-5.151 4.04-8.079 4.04-14.946V4.951l-13.128.404c-3.635.202-9.693 10.299-14.135 16.862l-1.11-.404 3.938-19.588h57.147l4.04 19.588-1.212.404c-4.443-6.563-10.399-16.66-14.136-16.862L300.93 4.95v56.036c0 6.967.707 9.795 4.038 14.945v.201zM1 55h65v-1H1z"/><g><path d="M11.008 44.442H5.53v-.046c.785-1.645 1.024-2.55 1.024-4.766V27.906l-1.932.098c-1.142.093-3.003 2.906-4.169 4.55L0 32.388.93 27h14.677l.955 5.387-.455.168c-1.239-1.645-2.977-4.458-4.166-4.551l-1.933-.098v11.747c0 2.193.213 3.098 1 4.743v.046zM30.478 44.442H25v-.046c.763-1.645 1.002-2.55 1.002-4.766v-7.814c0-2.242-.239-3.124-1.002-4.766V27h5.478v.05c-.787 1.642-1.022 2.548-1.022 4.74v3.217h7.647v-3.191c0-2.218-.214-3.124-1.024-4.766V27h5.504v.05c-.76 1.642-1.026 2.548-1.026 4.74v7.863c0 2.193.265 3.098 1.026 4.743v.046H36.08v-.046c.81-1.645 1.024-2.55 1.024-4.766v-3.646h-7.647v3.67c0 2.192.235 3.097 1.022 4.742v.046zM63.77 44.442H51v-.046c.666-1.621 1.001-2.599 1.001-4.553v-8.241c0-1.957-.335-2.933-1.001-4.552V27h11.7l.953 4.553-.454.166c-1.215-1.216-2.86-3.575-3.953-3.644l-3.79-.192v7.266h1.786c1.168 0 2.265-1.548 2.908-2.429h.476v5.863h-.476c-.643-.859-1.74-2.433-2.93-2.433h-1.764v7.41l4.074-.166c1.763-.073 3.67-2.715 4.935-4.504l.45.168-1.145 5.384z"/></g></g></svg>
        </div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://www.thecut.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://www.thecut.com" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
</section>

  <div data-uri="www.thecut.com/_components/sailthru-personalization-pixel/instances/ciss0jcck004m8qy9lf7ozoog@published" class="sailthru-personalization-pixel" data-horizon="horizon.thecut.com">
</div>

  
</div>
    <div class="kiln-internals" data-editable="kilnInternals">  <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>


</div>
  <script type="text/javascript">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</script></body>
</html>

