  <!DOCTYPE html>
<html lang="en" data-uri="www.thecut.com/_pages/cjneoeo7g008w6uyehybavb0d@published" data-layout-uri="www.thecut.com/_layouts/layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="www.thecut.com/_components/clay-meta-title/instances/cjneoeo7u008y6uyezdu6k6r5@published" -->
      <title>Louis C.K. Is ‘Not Banned’ from Comedy Cellar Says Owner</title>
    <meta property="og:title" content="Comedy Cellar Owner on Louis C.K.: ‘He’s Not Banned by Any Means’">
    <meta name="twitter:title" content="Comedy Cellar Owner: Louis C.K. Is ‘Not Banned by Any Means’">
    
    
    <!-- data-uri="www.thecut.com/_components/clay-meta-url/instances/cjneoeo7u008z6uye7luulav7@published" -->
    <link rel="canonical" href="http://www.vulture.com/2018/10/louis-c-k-is-not-banned-from-comedy-cellar-says-owner.html">
    <meta property="og:url" content="https://www.thecut.com/2018/10/louis-c-k-is-not-banned-from-comedy-cellar-says-owner.html">
      <meta property="article:published_time" content="2018-10-18T11:32:01.067-04:00">
    
      <!-- data-uri="www.thecut.com/_components/clay-meta-description/instances/cjneoeo7u00906uyeagex3r7j@published" -->
    <meta name="description" content="Noam Dworman, owner of the Comedy Cellar, did interviews on two podcasts this week: Slate’s The Gist and New York Times’ The Daily. In both interviews he discusses his decision to let Louis C.K. perform at his club and the resulting online backlash">
    <meta name="twitter:description" content="“That’s why we have the ‘swim at your own risk’ policy.”"> 
    <meta property="og:description" content="“That’s why we have the ‘swim at your own risk’ policy.”">
    
      <!-- data-uri="www.thecut.com/_components/meta-image/instances/cjneoeo7t008x6uyej9f5l1rf@published" -->
    <meta content="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-louis-ck.w600.h315.2x.jpg" name="twitter:image">
    <meta property="og:image" content="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-louis-ck.w1200.h630.jpg">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="www.thecut.com/_components/clay-meta-keywords/instances/cjneoeo7v00926uyexq056ub8@published" -->
    <meta property="article:tag" content="comedy, stand-up, #metoo, louis c.k., noam dworman, the comedy cellar, power">
    <meta property="sailthru.tags" content="comedy, stand-up, #metoo, louis c.k., noam dworman, the comedy cellar, power">
    
      <!-- data-uri="www.thecut.com/_components/meta-authors/instances/cjneoeo7v00936uyezajoj6pu@published" -->
    <meta name="author" content="Megh Wright">
      
      
    
      <!-- data-uri="www.thecut.com/_components/amp-relay/instances/cjneoeo7v00916uyei8hgro8z@published" -->
        <link rel="amphtml" href="http://www.thecut.com/amp/2018/10/louis-c-k-is-not-banned-from-comedy-cellar-says-owner.html">
    
      <!-- data-uri="www.thecut.com/_components/gtm-page/instances/cjneoeo7x00956uyeo2or85xx@published" -->
    <script>
    window._nymGtmPage = {
    pageUri:'www.thecut.com/_pages/cjneoeo7g008w6uyehybavb0d',
    vertical:'The Cut',
    pageType:'Article',
    authors:'Megh Wright',
    headline:'Comedy Cellar Owner on Louis C.K.: ‘He’s Not Banned by Any Means’',
    publishDate:'2018-10-18',
    contentChannel:'Comedy',
    tags:'comedy, stand-up, #metoo, louis c.k., noam dworman, the comedy cellar, power',
    magazineIssueDate:'',
    onSitePromotion:'syndicated copy',
    featureTypes:'News-aggregation'
    };
    </script>
    
    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="www.thecut.com/_components/clay-meta-site/instances/wwwthecut-article@published" -->
    <meta name="twitter:site" content="@TheCut">
    <meta property="article:publisher" content="https://www.facebook.com/cut">
    <meta property="fb:app_id" content="343556435754245">
    <meta property="og:site_name" content="The Cut">
    <meta property="og:type" content="article">
    <meta name="type" content="Article">
    <meta name="vertical" content="The Cut">
    
      <!-- data-uri="www.thecut.com/_components/meta-icons/instances/wwwthecut@published" -->
    
    <meta name="apple-mobile-web-app-title" content="The Cut">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cache.nymag.com/media/wwwthecut/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cache.nymag.com/media/wwwthecut/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cache.nymag.com/media/wwwthecut/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://cache.nymag.com/media/wwwthecut/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://cache.nymag.com/media/wwwthecut/mask.svg?v&#x3D;2" color="#ff5656">
    
    <link rel="icon" sizes="196x196" href="https://cache.nymag.com/media/wwwthecut/icon.196x196.png">
    
    <meta name="application-name" content="The Cut">
    <meta name="msapplication-TileColor" content="#ff5656">
    <meta name="msapplication-TileImage" content="https://cache.nymag.com/media/thecut/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://cache.nymag.com/media/wwwthecut/icon.svg?v&#x3D;2">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://cache.nymag.com/media/wwwthecut/favicon.ico?v&#x3D;2">
    
    <!-- data-uri="www.thecut.com/_components/head-gtm/instances/general@published" -->
    <script class="head-gtm" data-gtm="">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</script>
    
      <!-- data-uri="www.thecut.com/_components/youtube-player-head/instances/general@published" -->
      <script>
        var nymYTApiReady = false;
    
        window.onYouTubeIframeAPIReady = function () {
          var nymEventYTApiReady = new Event('nym-youtube-event:youtube-api-ready');
    
          document.dispatchEvent(nymEventYTApiReady);
    
          nymYTApiReady = true;
        }
      </script>
    
      <script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    
    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top" data-track-zone="top">  <nav data-uri="www.thecut.com/_components/global-nav/instances/article@published" class="global-nav variation-the-cut article-page" aria-label="New York Magazine sites" data-editable="navDetails">
  <div class="global-nav-inner">
    <ul class="global-nav-site-list">
      <li><a href="http://nymag.com">NYMag.com</a></li>
      <li class="dropdown-wrap">
        <div class="dropdown">
          <a class="nymag-dropdown" href="http://nymag.com/maglinks/global-04">New York Magazine</a>
          <div class="dropdown-content">
            <div class="dropdown-links">
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-01">Subscribe to the Magazine</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-02">Give a Gift Subscription</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-03">Buy Back Issues</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-04">Current Issue Contents</a>
            </div>
              <a href="http://nymag.com/maglinks/global-01" class="img-link"><img class="img-data" src="https://images.nymag.com/current_issue.jpg" alt="Subscribe to New York Magazine" itemprop="contentUrl"></a>
          </div>
        </div>
      </li>
      <li><a href="http://nymag.com/intelligencer">Intelligencer</a></li>
      <li><a href="http://www.vulture.com">Vulture</a></li>
      <li><a href="http://www.thecut.com">The Cut</a></li>
      <li><a href="http://www.grubstreet.com">Grub Street</a></li>
      <li><a href="http://nymag.com/strategist">The Strategist</a></li>
    </ul>
  </div>
</nav>

</section>
    <header class="page-header page-sticky-header" data-editable="pageHeader" data-track-zone="page-header">  <div data-uri="www.thecut.com/_components/article-nav/instances/wwwthecut@published" class="article-nav">
<!-- FIRST SCROLL STATE-->
    <div class="article-nav-dynamic article-nav-top">
        <div class="article-nav-top-left">
                <a class="logo" href="//www.thecut.com">
                    <svg width="330" height="78" viewBox="0 0 330 78" xmlns="http://www.w3.org/2000/svg"><g fill="#221F20" fill-rule="evenodd"><path d="M151.298 70.076c-2.928 2.119-14.439 7.571-27.565 7.571-23.222 0-37.357-16.962-37.357-38.569 0-21.506 15.75-38.367 39.68-38.367 10.199 0 19.689 2.827 24.838 4.947l2.12 16.458-1.11.303C143.827 9.192 136.96 3.84 125.046 3.84c-20.093 0-29.078 15.045-29.078 35.238 0 20.295 8.785 35.44 27.968 35.44 14.64 0 22.314-8.784 28.27-22.719l1.212.303-2.12 17.974zM183.785 52.01V17.986c0-7.27-.708-10.198-4.241-15.651v-.201h16.759v.2c-3.028 4.747-4.137 8.382-4.137 15.652v33.722c0 16.66 8.984 22.617 20.596 22.617 15.852 0 20.8-11.208 20.8-23.525V19.802c0-7.975-1.212-11.308-7.17-17.467v-.201h16.559l.302.2c-5.249 6.16-6.461 9.493-6.461 17.468V50.7c0 14.438-6.26 26.857-25.444 26.857-14.943 0-27.563-7.37-27.563-25.546M304.969 76.133H288.51v-.2c3.333-5.151 4.04-8.079 4.04-14.946V4.951l-13.128.404c-3.635.202-9.693 10.299-14.135 16.862l-1.11-.404 3.938-19.588h57.147l4.04 19.588-1.212.404c-4.443-6.563-10.399-16.66-14.136-16.862L300.93 4.95v56.036c0 6.967.707 9.795 4.038 14.945v.201zM1 55h65v-1H1z"/><g><path d="M11.008 44.442H5.53v-.046c.785-1.645 1.024-2.55 1.024-4.766V27.906l-1.932.098c-1.142.093-3.003 2.906-4.169 4.55L0 32.388.93 27h14.677l.955 5.387-.455.168c-1.239-1.645-2.977-4.458-4.166-4.551l-1.933-.098v11.747c0 2.193.213 3.098 1 4.743v.046zM30.478 44.442H25v-.046c.763-1.645 1.002-2.55 1.002-4.766v-7.814c0-2.242-.239-3.124-1.002-4.766V27h5.478v.05c-.787 1.642-1.022 2.548-1.022 4.74v3.217h7.647v-3.191c0-2.218-.214-3.124-1.024-4.766V27h5.504v.05c-.76 1.642-1.026 2.548-1.026 4.74v7.863c0 2.193.265 3.098 1.026 4.743v.046H36.08v-.046c.81-1.645 1.024-2.55 1.024-4.766v-3.646h-7.647v3.67c0 2.192.235 3.097 1.022 4.742v.046zM63.77 44.442H51v-.046c.666-1.621 1.001-2.599 1.001-4.553v-8.241c0-1.957-.335-2.933-1.001-4.552V27h11.7l.953 4.553-.454.166c-1.215-1.216-2.86-3.575-3.953-3.644l-3.79-.192v7.266h1.786c1.168 0 2.265-1.548 2.908-2.429h.476v5.863h-.476c-.643-.859-1.74-2.433-2.93-2.433h-1.764v7.41l4.074-.166c1.763-.073 3.67-2.715 4.935-4.504l.45.168-1.145 5.384z"/></g></g></svg>
                </a>
        </div>



                <div class="article-nav-top-right">
                    <div class="search srch-scroll-a" data-editable="search">
                    </div>

                    <div class="cut-header-article-nav">
                        <nav class="nav">
                                    <ul class="nav-categories">
                                        <li class="nav-category">
                                            <a class="nav-list-heading" href="/style/" data-section="style">Style</a>
                                        </li>
                                        <li class="nav-category">
                                            <a class="nav-list-heading" href="/self/" data-section="self">Self</a>
                                        </li>
                                        <li class="nav-category">
                                            <a class="nav-list-heading" href="/culture/" data-section="culture">Culture</a>
                                        </li>
                                        <li class="nav-category">
                                            <a class="nav-list-heading" href="/power/" data-section="power">Power</a>
                                        </li>
                                    </ul>

                        </nav>
                        <div class="menu" data-editable="navDropdown">
                                  <div data-uri="www.thecut.com/_components/nav-dropdown-button/instances/thecut@published" class="nav-dropdown-button closed" data-editable="settings">
                                  <div class="dropdown-body">
                                    <button class="nav-dropdown-button-trigger">
                                      <span class="hamburger">
                                            <svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg" role="presentation"><path d="M29.997 15c0 8.284-6.714 15-14.998 15-8.287 0-15-6.716-15-15C0 6.717 6.713 0 15 0c8.283 0 14.997 6.716 14.997 15zm-22.242.176l-.245.324 7.085 6.194h.81l7.08-6.194-.24-.324L15 18.86l-7.245-3.684zm0-6.07l-.245.322 7.085 6.193h.81l7.08-6.19-.24-.323L15 12.787l-7.246-3.68z" fill="#1B1A19" fill-rule="evenodd"/></svg>
                                
                                      </span>
                                      <span class="close-x">
                                            <svg width="16" height="14" viewBox="0 0 16 14" xmlns="http://www.w3.org/2000/svg" role="presentation"><g fill="#221F20" fill-rule="evenodd"><path d="M.336.244c0-.588 7.626 5.63 7.626 5.63S15.336-.6 15.336.245c0 .843-7.374 8.086-7.374 8.086S.336.83.336.244z"/><path d="M.336 13.95c0 .587 7.626-5.634 7.626-5.634s7.374 6.476 7.374 5.633c0-.844-7.374-8.09-7.374-8.09S.336 13.36.336 13.95z"/></g></svg>
                                
                                      </span>
                                    </button>
                                    <div class="dropdown-body-scroll">
                                        <div class="search-top">
                                          <form class="dropdown-nav-search-form" name="search" method="get" action="/search.html">
                                            <input aria-label="Search" type="text" name="q" class="nav-search-input" placeholder="Search" />
                                            <button class="nav-search-submit-button" type="submit">
                                              <span class="visually-hidden">Submit</span>
                                              <svg aria-labelledby="nav-search-button-search-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon">Search</title><path d="M18.06,15.69A9.36,9.36,0,0,0,3.74,3.74h0a9.37,9.37,0,0,0,12,14.32l6.43,6.44A1.68,1.68,0,0,0,23.3,25a1.71,1.71,0,0,0,1.19-.49,1.68,1.68,0,0,0,0-2.38ZM5.79,5.8a6.44,6.44,0,1,1-.06.06Z" fill='#111'/></svg>
                                
                                            </button>
                                          </form>
                                        </div>
                                        <nav class="primary-columns">
                                            <ul class="primary-column">
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/style/">Style</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/fashion/">Fashion</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/beauty/">Beauty</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/shopping/">Shopping</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/home-design/">Design Hunting</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/weddings/"><em>New York</em> Weddings</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/red-carpet/">Parties & Red Carpet</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/runway/">Fashion Shows</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/author/Cathy%20Horyn/">Cathy Horyn</a>
                                                </li>
                                            </ul>
                                            <ul class="primary-column">
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/self/">Self</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/health/">Health & Wellness</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/motherhood/">Motherhood</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/advice/">Advice</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/relationships/">Sex & Relationships</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/scienceofus/">Science of Us</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/tags/madame%20clairevoyant/">Horoscopes</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/tags/ask%20polly/">Ask Polly</a>
                                                </li>
                                            </ul>
                                            <ul class="primary-column">
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/culture/">Culture</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/books/">Books</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/tv/">Television</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/movies/">Movies</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/music/">Music</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/celebrity/">Celebrity</a>
                                                </li>
                                            </ul>
                                            <ul class="primary-column">
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/power/">Power</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/politics/">Politics</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/work/">Work</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/money/">Money</a>
                                                </li>
                                                <li class="primary-column-link">
                                                  <a href="https://www.thecut.com/author/Rebecca%20Traister/">Rebecca Traister</a>
                                                </li>
                                            </ul>
                                        </nav>
                                        <ul class="secondary-links">
                                            <li class="secondary-link">
                                              <a href="https://www.thecut.com/latest/">Latest Stories</a>
                                            </li>
                                            <li class="secondary-link">
                                              <a href="https://www.thecut.com/video/">Video</a>
                                            </li>
                                            <li class="secondary-link">
                                              <a href="https://www.thecut.com/aboutus.html">About Us</a>
                                            </li>
                                            <li class="secondary-link">
                                              <a href="https://www.amazon.com/thecut">The Cut Shop</a>
                                            </li>
                                        </ul>
                                        <div class="social-search">
                                          <div class="search-bottom">
                                            <form class="dropdown-nav-search-form" name="search" method="get" action="/search.html">
                                              <input aria-label="Search" type="text" name="q" class="nav-search-input" placeholder="Search" />
                                              <button class="nav-search-submit-button" type="submit">
                                                <span class="visually-hidden">Submit</span>
                                                <svg aria-labelledby="nav-search-button-search-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon">Search</title><path d="M18.06,15.69A9.36,9.36,0,0,0,3.74,3.74h0a9.37,9.37,0,0,0,12,14.32l6.43,6.44A1.68,1.68,0,0,0,23.3,25a1.71,1.71,0,0,0,1.19-.49,1.68,1.68,0,0,0,0-2.38ZM5.79,5.8a6.44,6.44,0,1,1-.06.06Z" fill='#111'/></svg>
                                
                                              </button>
                                            </form>
                                          </div>
                                          <div class="services">
                                              <button type="button" class="follow_circle-bordered facebook" data-handle="cut" data-uri="www.thecut.com/_components/follow/instances/facebook-circle@published" aria-label="Like Us on Facebook">
                                                <span class="inactive" 
                                                  style="background-image: url(https://assets.nymag.com/media/components/follow/facebook-white.svg)"
                                                ></span>
                                                <span class="hover" 
                                                  style="background-image: url(https://assets.nymag.com/media/components/follow/facebook-white-hover.svg)"
                                                ></span>
                                              <span class="button-text">Like Us</span>
                                            </button>
                                            
                                              <button type="button" class="follow_circle-bordered twitter" data-handle="@thecut" data-uri="www.thecut.com/_components/follow/instances/twitter-circle@published" aria-label="Follow Us on Twitter">
                                                <span class="inactive" 
                                                  style="background-image: url(https://assets.nymag.com/media/components/follow/twitter-white.svg)"
                                                ></span>
                                                <span class="hover" 
                                                  style="background-image: url(https://assets.nymag.com/media/components/follow/twitter-white-hover.svg)"
                                                ></span>
                                              <span class="button-text">Follow Us</span>
                                            </button>
                                            
                                              <button type="button" class="follow_circle-bordered instagram" data-handle="thecut" data-uri="www.thecut.com/_components/follow/instances/instagram-circle@published" aria-label="Follow Us on Instagram">
                                                <span class="inactive" 
                                                  style="background-image: url(https://assets.nymag.com/media/components/follow/instagram-white.svg)"
                                                ></span>
                                                <span class="hover" 
                                                  style="background-image: url(https://assets.nymag.com/media/components/follow/instagram-white-hover.svg)"
                                                ></span>
                                              <span class="button-text">Follow Us</span>
                                            </button>
                                            
                                          </div>
                                        </div>
                                      <ul class="sites">
                                        <li class="site"><a href="//nymag.com/">NYMag.com</a></li>
                                        <li class="site"><a href="//nymag.com/maglinks/global-04">New York Magazine</a></li>
                                        <li class="site"><a href="//nymag.com/intelligencer/">Intelligencer</a></li>
                                        <li class="site"><a href="//www.vulture.com">Vulture</a></li>
                                        <li class="site"><a href="//www.thecut.com">The Cut</a></li>
                                        <li class="site"><a href="//nymag.com/strategist/">The Strategist</a></li>
                                        <li class="site"><a href="//www.grubstreet.com/">Grub Street</a></li>        
                                      </ul>
                                    </div>
                                  </div>
                                </div>
                                
                        </div>

                    </div>

                </div>
            </div>
<!-- DEEP SCROLL STATE-->
    <div class="article-nav-dynamic article-nav-deepscroll">
                    <div class="article-nav-top-left">
                        <a class="logo dyn-cut-logo" href="//www.thecut.com">
                        <svg width="330" height="78" viewBox="0 0 330 78" xmlns="http://www.w3.org/2000/svg"><g fill="#221F20" fill-rule="evenodd"><path d="M151.298 70.076c-2.928 2.119-14.439 7.571-27.565 7.571-23.222 0-37.357-16.962-37.357-38.569 0-21.506 15.75-38.367 39.68-38.367 10.199 0 19.689 2.827 24.838 4.947l2.12 16.458-1.11.303C143.827 9.192 136.96 3.84 125.046 3.84c-20.093 0-29.078 15.045-29.078 35.238 0 20.295 8.785 35.44 27.968 35.44 14.64 0 22.314-8.784 28.27-22.719l1.212.303-2.12 17.974zM183.785 52.01V17.986c0-7.27-.708-10.198-4.241-15.651v-.201h16.759v.2c-3.028 4.747-4.137 8.382-4.137 15.652v33.722c0 16.66 8.984 22.617 20.596 22.617 15.852 0 20.8-11.208 20.8-23.525V19.802c0-7.975-1.212-11.308-7.17-17.467v-.201h16.559l.302.2c-5.249 6.16-6.461 9.493-6.461 17.468V50.7c0 14.438-6.26 26.857-25.444 26.857-14.943 0-27.563-7.37-27.563-25.546M304.969 76.133H288.51v-.2c3.333-5.151 4.04-8.079 4.04-14.946V4.951l-13.128.404c-3.635.202-9.693 10.299-14.135 16.862l-1.11-.404 3.938-19.588h57.147l4.04 19.588-1.212.404c-4.443-6.563-10.399-16.66-14.136-16.862L300.93 4.95v56.036c0 6.967.707 9.795 4.038 14.945v.201zM1 55h65v-1H1z"/><g><path d="M11.008 44.442H5.53v-.046c.785-1.645 1.024-2.55 1.024-4.766V27.906l-1.932.098c-1.142.093-3.003 2.906-4.169 4.55L0 32.388.93 27h14.677l.955 5.387-.455.168c-1.239-1.645-2.977-4.458-4.166-4.551l-1.933-.098v11.747c0 2.193.213 3.098 1 4.743v.046zM30.478 44.442H25v-.046c.763-1.645 1.002-2.55 1.002-4.766v-7.814c0-2.242-.239-3.124-1.002-4.766V27h5.478v.05c-.787 1.642-1.022 2.548-1.022 4.74v3.217h7.647v-3.191c0-2.218-.214-3.124-1.024-4.766V27h5.504v.05c-.76 1.642-1.026 2.548-1.026 4.74v7.863c0 2.193.265 3.098 1.026 4.743v.046H36.08v-.046c.81-1.645 1.024-2.55 1.024-4.766v-3.646h-7.647v3.67c0 2.192.235 3.097 1.022 4.742v.046zM63.77 44.442H51v-.046c.666-1.621 1.001-2.599 1.001-4.553v-8.241c0-1.957-.335-2.933-1.001-4.552V27h11.7l.953 4.553-.454.166c-1.215-1.216-2.86-3.575-3.953-3.644l-3.79-.192v7.266h1.786c1.168 0 2.265-1.548 2.908-2.429h.476v5.863h-.476c-.643-.859-1.74-2.433-2.93-2.433h-1.764v7.41l4.074-.166c1.763-.073 3.67-2.715 4.935-4.504l.45.168-1.145 5.384z"/></g></g></svg>
                    </a>
                </div>

                <div class="deepscroll-center">
                    <a href="" class="deepscroll-rubric visible"></a>
                    <span class="deepscroll-rubric-sponsored"></span>
                    <div class="vertical-divider" id="deepscroll_center_divider"></div>
                    <div class="deepscroll-headline"></div>
                </div>

                <div class="deepscroll-right">

                    <ul class="art-nav-share-list">
                        <li class="art-nav-share-list-item">
                            <a
                              target="_blank" 
                              href="http://www.facebook.com/sharer/sharer.php?u=%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-t"
                              class="share-link facebook"
                              title="Share on Facebook"
                              aria-label="Share on Facebook"
                              data-handle="cut"
                            >
                              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><g transform="translate(13 8)"><mask id="artnav-facebook-white-f" fill="#fff"><path d="M7.79 21v-9.58h3.54l.53-3.73H7.79V5.3c0-1.08.33-1.81 2.03-1.81H12V.15C11.62.1 10.33 0 8.83 0 5.7 0 3.55 1.74 3.55 4.93V7.7H0v3.73h3.55V21h4.24z"/></mask><g mask="url(#artnav-facebook-white-f)"><g transform="translate(-1091 -768)"><path fill="#000" fill-rule="nonzero" d="M1086.31 763.83h20.62v30.33h-20.62z"/></g></g></g></g></svg>
<span>Share</span>
                            </a>
                        </li>

                            <li class="art-nav-share-list-item">
                                <a 
                                  target="_blank"
                                  href="https://twitter.com/share?text=&amp;url=%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;via="
                                  class="share-link twitter"
                                  title="Share on Twitter"
                                  aria-label="Share on Twitter"
                                  data-handle="thecut"
                                  >
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><path fill="#000" fill-rule="nonzero" d="M29.04 12.74c-.66.29-1.38.49-2.13.58a3.7 3.7 0 0 0 1.63-2.05c-.71.43-1.5.73-2.35.9a3.7 3.7 0 0 0-6.3 3.38 10.5 10.5 0 0 1-7.63-3.87 3.69 3.69 0 0 0 1.14 4.94 3.71 3.71 0 0 1-1.68-.46v.04a3.7 3.7 0 0 0 2.97 3.63 3.64 3.64 0 0 1-1.67.07 3.7 3.7 0 0 0 3.46 2.57A7.44 7.44 0 0 1 11 24a10.46 10.46 0 0 0 5.68 1.66c6.8 0 10.53-5.64 10.53-10.53 0-.16 0-.32-.02-.48a7.54 7.54 0 0 0 1.85-1.91"/></g></svg>
<span>Tweet</span>
                                  </a>
                            </li>

                            <li class="art-nav-share-list-item">
                                <a target="_blank"
                                  href="http://pinterest.com/pin/create/button/?url=%3Futm_source=pin%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;description=&amp;media="
                                  class="share-link pinterest"
                                  data-pin-custom="true"
                                  title="Pin it on Pinterest"
                                  aria-label="Pin it on Pinterest"
                                  data-handle="thecut"
                                >
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><path fill="#000" fill-rule="nonzero" d="M23.59 11.46c1.23.9 2.1 2.2 2.32 3.84.1.66.11 1.33.06 1.99a8.26 8.26 0 0 1-1.5 4.24 5.33 5.33 0 0 1-4.76 2.25c-.91-.07-1.42-.42-2-.82l-.36-.24c-.24 1.18-.5 2.33-.91 3.35a5.95 5.95 0 0 1-2 2.73l-.26.2-.05-.33c-.41-2.87.22-5.2.84-7.45.21-.78.42-1.56.58-2.32a3.63 3.63 0 0 1-.33-2.3c.08-.56.28-1.1.58-1.55.3-.45.7-.8 1.19-.93.37-.11.8-.1 1.25.08 1.51.59.98 2.22.46 3.84-.17.51-.34 1.02-.43 1.5-.2.96-.08 1.73 1.01 1.95.61.12 1.16 0 1.63-.27a3.99 3.99 0 0 0 1.52-1.92c.36-.86.55-1.85.56-2.8 0-1.27-.32-2.46-1.02-3.15a4.31 4.31 0 0 0-2.76-1.26 5.42 5.42 0 0 0-2.83.59 5.48 5.48 0 0 0-2.17 1.94c-.56.9-.83 1.97-.64 3.15.06.36.23.64.4.9.37.6.7 1.16.06 2.3l-.08.12-.15-.03a3.25 3.25 0 0 1-2.16-1.4 4.77 4.77 0 0 1-.64-2.53 7.06 7.06 0 0 1 6.54-7.07 10.5 10.5 0 0 1 1.12-.06c1.86 0 3.6.5 4.93 1.46z"/></g></svg>
<span>Pin It</span>
                                </a>
                            </li>
                    </ul>

                    <div class="vertical-divider"></div>
                    <div data-editable="commenting" class="commenting">
                              <div data-uri="www.thecut.com/_components/comments-link/instances/article@published" data-cutoffCnt="7" class="comments-link_article-nav no-comments">
                              <a href="#comments" class="comments-link-link">
                                <span class="svg-wrapper">
                                    <svg width="32" height="32" xmlns="http://www.w3.org/2000/svg"><path d="M16.536 30.307l-2.71-8.682h16.812c.47 0 .862-.413.862-.936V2.436c0-.523-.392-.936-.862-.936H1.361c-.47 0-.861.413-.861.936V20.69c0 .523.392.936.861.936h6.064l9.111 8.682z" stroke="#949494" fill="none" fill-rule="evenodd"/></svg>
                                </span>
                                <span class="comments-link-message">
                                  <span class="comments-link-count">+</span><span class="comments-link-text">Comments</span>
                                </span>
                                <span class="comments-link-empty">Leave a Comment</span>
                              </a>
                            </div>
                            
                    </div>

                        <div class="menu" data-editable="navDropdown">
                              <div data-uri="www.thecut.com/_components/nav-dropdown-button/instances/thecut@published" class="nav-dropdown-button closed" data-editable="settings">
                              <div class="dropdown-body">
                                <button class="nav-dropdown-button-trigger">
                                  <span class="hamburger">
                                        <svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg" role="presentation"><path d="M29.997 15c0 8.284-6.714 15-14.998 15-8.287 0-15-6.716-15-15C0 6.717 6.713 0 15 0c8.283 0 14.997 6.716 14.997 15zm-22.242.176l-.245.324 7.085 6.194h.81l7.08-6.194-.24-.324L15 18.86l-7.245-3.684zm0-6.07l-.245.322 7.085 6.193h.81l7.08-6.19-.24-.323L15 12.787l-7.246-3.68z" fill="#1B1A19" fill-rule="evenodd"/></svg>
                            
                                  </span>
                                  <span class="close-x">
                                        <svg width="16" height="14" viewBox="0 0 16 14" xmlns="http://www.w3.org/2000/svg" role="presentation"><g fill="#221F20" fill-rule="evenodd"><path d="M.336.244c0-.588 7.626 5.63 7.626 5.63S15.336-.6 15.336.245c0 .843-7.374 8.086-7.374 8.086S.336.83.336.244z"/><path d="M.336 13.95c0 .587 7.626-5.634 7.626-5.634s7.374 6.476 7.374 5.633c0-.844-7.374-8.09-7.374-8.09S.336 13.36.336 13.95z"/></g></svg>
                            
                                  </span>
                                </button>
                                <div class="dropdown-body-scroll">
                                    <div class="search-top">
                                      <form class="dropdown-nav-search-form" name="search" method="get" action="/search.html">
                                        <input aria-label="Search" type="text" name="q" class="nav-search-input" placeholder="Search" />
                                        <button class="nav-search-submit-button" type="submit">
                                          <span class="visually-hidden">Submit</span>
                                          <svg aria-labelledby="nav-search-button-search-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon">Search</title><path d="M18.06,15.69A9.36,9.36,0,0,0,3.74,3.74h0a9.37,9.37,0,0,0,12,14.32l6.43,6.44A1.68,1.68,0,0,0,23.3,25a1.71,1.71,0,0,0,1.19-.49,1.68,1.68,0,0,0,0-2.38ZM5.79,5.8a6.44,6.44,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                        </button>
                                      </form>
                                    </div>
                                    <nav class="primary-columns">
                                        <ul class="primary-column">
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/style/">Style</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/fashion/">Fashion</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/beauty/">Beauty</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/shopping/">Shopping</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/home-design/">Design Hunting</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/weddings/"><em>New York</em> Weddings</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/red-carpet/">Parties & Red Carpet</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/runway/">Fashion Shows</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/author/Cathy%20Horyn/">Cathy Horyn</a>
                                            </li>
                                        </ul>
                                        <ul class="primary-column">
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/self/">Self</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/health/">Health & Wellness</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/motherhood/">Motherhood</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/advice/">Advice</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/relationships/">Sex & Relationships</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/scienceofus/">Science of Us</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/tags/madame%20clairevoyant/">Horoscopes</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/tags/ask%20polly/">Ask Polly</a>
                                            </li>
                                        </ul>
                                        <ul class="primary-column">
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/culture/">Culture</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/books/">Books</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/tv/">Television</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/movies/">Movies</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/music/">Music</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/celebrity/">Celebrity</a>
                                            </li>
                                        </ul>
                                        <ul class="primary-column">
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/power/">Power</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/politics/">Politics</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/work/">Work</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/money/">Money</a>
                                            </li>
                                            <li class="primary-column-link">
                                              <a href="https://www.thecut.com/author/Rebecca%20Traister/">Rebecca Traister</a>
                                            </li>
                                        </ul>
                                    </nav>
                                    <ul class="secondary-links">
                                        <li class="secondary-link">
                                          <a href="https://www.thecut.com/latest/">Latest Stories</a>
                                        </li>
                                        <li class="secondary-link">
                                          <a href="https://www.thecut.com/video/">Video</a>
                                        </li>
                                        <li class="secondary-link">
                                          <a href="https://www.thecut.com/aboutus.html">About Us</a>
                                        </li>
                                        <li class="secondary-link">
                                          <a href="https://www.amazon.com/thecut">The Cut Shop</a>
                                        </li>
                                    </ul>
                                    <div class="social-search">
                                      <div class="search-bottom">
                                        <form class="dropdown-nav-search-form" name="search" method="get" action="/search.html">
                                          <input aria-label="Search" type="text" name="q" class="nav-search-input" placeholder="Search" />
                                          <button class="nav-search-submit-button" type="submit">
                                            <span class="visually-hidden">Submit</span>
                                            <svg aria-labelledby="nav-search-button-search-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon">Search</title><path d="M18.06,15.69A9.36,9.36,0,0,0,3.74,3.74h0a9.37,9.37,0,0,0,12,14.32l6.43,6.44A1.68,1.68,0,0,0,23.3,25a1.71,1.71,0,0,0,1.19-.49,1.68,1.68,0,0,0,0-2.38ZM5.79,5.8a6.44,6.44,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                          </button>
                                        </form>
                                      </div>
                                      <div class="services">
                                          <button type="button" class="follow_circle-bordered facebook" data-handle="cut" data-uri="www.thecut.com/_components/follow/instances/facebook-circle@published" aria-label="Like Us on Facebook">
                                            <span class="inactive" 
                                              style="background-image: url(https://assets.nymag.com/media/components/follow/facebook-white.svg)"
                                            ></span>
                                            <span class="hover" 
                                              style="background-image: url(https://assets.nymag.com/media/components/follow/facebook-white-hover.svg)"
                                            ></span>
                                          <span class="button-text">Like Us</span>
                                        </button>
                                        
                                          <button type="button" class="follow_circle-bordered twitter" data-handle="@thecut" data-uri="www.thecut.com/_components/follow/instances/twitter-circle@published" aria-label="Follow Us on Twitter">
                                            <span class="inactive" 
                                              style="background-image: url(https://assets.nymag.com/media/components/follow/twitter-white.svg)"
                                            ></span>
                                            <span class="hover" 
                                              style="background-image: url(https://assets.nymag.com/media/components/follow/twitter-white-hover.svg)"
                                            ></span>
                                          <span class="button-text">Follow Us</span>
                                        </button>
                                        
                                          <button type="button" class="follow_circle-bordered instagram" data-handle="thecut" data-uri="www.thecut.com/_components/follow/instances/instagram-circle@published" aria-label="Follow Us on Instagram">
                                            <span class="inactive" 
                                              style="background-image: url(https://assets.nymag.com/media/components/follow/instagram-white.svg)"
                                            ></span>
                                            <span class="hover" 
                                              style="background-image: url(https://assets.nymag.com/media/components/follow/instagram-white-hover.svg)"
                                            ></span>
                                          <span class="button-text">Follow Us</span>
                                        </button>
                                        
                                      </div>
                                    </div>
                                  <ul class="sites">
                                    <li class="site"><a href="//nymag.com/">NYMag.com</a></li>
                                    <li class="site"><a href="//nymag.com/maglinks/global-04">New York Magazine</a></li>
                                    <li class="site"><a href="//nymag.com/intelligencer/">Intelligencer</a></li>
                                    <li class="site"><a href="//www.vulture.com">Vulture</a></li>
                                    <li class="site"><a href="//www.thecut.com">The Cut</a></li>
                                    <li class="site"><a href="//nymag.com/strategist/">The Strategist</a></li>
                                    <li class="site"><a href="//www.grubstreet.com/">Grub Street</a></li>        
                                  </ul>
                                </div>
                              </div>
                            </div>
                            
                        </div>

                    <div class="search srch-scroll-b" data-editable="search">
                    </div>
                </div>
            </div>
    <!-- END SCROLL STATE-->
 </div>
</header>
    <section class="page-header" data-editable="secondaryHeader"></section>
    <section class="ad-splash" data-editable="adSplash" data-track-zone="ad-splash">  <div data-uri="www.thecut.com/_components/clay-space-ads/instances/articles@published"  class="clay-space-ads">
    <div data-uri="www.thecut.com/_components/space-logic/instances/cjl6yzqh9001e3g60849vad09@published"
      class="space-logic"
    >
        <div data-uri="www.thecut.com/_components/ad-index-exchange/instances/cjl6yzqh9001f3g60w3lfo3dz@published" class="ad-index-exchange" data-editable="id">
            <script src="//js-sec.indexww.com/ht/p/187775-219238168828503.js"></script>
      </div>
      
    </div>
    
    <div data-uri="www.thecut.com/_components/space-logic/instances/topLeaderboardDesktopArticle@published"
      class="space-logic"
    >
        <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-topLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1180-plus"
        data-name="/4088/nym.thecut"
        data-sizes="728x90,970x90,970x250,1100x350, 1100x350"
        data-label="TopLeaderboardDesktop"
        data-site="TheCut"
        id="ad-cid-Ty4canWc">
      </aside>
      
    </div>
    
    <div data-uri="www.thecut.com/_components/space-logic/instances/outOfPageArticle@published"
      class="space-logic"
    >
        <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-outOfPageArticle@published" data-placeholder="settings"  class="ad vp-0-plus"
        data-name="/4088/nym.thecut"
        data-sizes=""
        data-label="outOfPage"
        data-site="TheCut"
        id="ad-cid-rbczXfl6">
      </aside>
      
    </div>
    
    <div data-uri="www.thecut.com/_components/space-logic/instances/interstitialArticle@published"
      class="space-logic"
    >
        <div data-uri="www.thecut.com/_components/interstitial/instances/article@published" class="interstitial" data-component="interstitial">
        <section class="interstitial-wrapper">
          <span class="readout">Ad will collapse in
            <span class="seconds"></span> seconds&hellip;
          </span>
          <button class="interstitial-button" type="button">CLOSE</button>
            <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-interstitialBillboard@published" data-placeholder="settings"  class="ad vp-1024-plus"
            data-name="/4088/nym.thecut"
            data-sizes="970x251"
            data-label="interstitialBillboard"
            data-site="TheCut"
            id="ad-cid-zX0ePTqu">
          </aside>
          
        </section>
      </div>
      
      
      
    </div>
    
</div>

</section>
    <section class="middle" data-editable="middle" data-track-zone="middle"></section>
    <section class="splash-header" data-editable="splashHeader" data-track-zone="splash-header"></section>
    <section class="wrapper">
      <section class="main" data-editable="main" data-track-zone="main">  <article role="main" data-track-type="article-detail" data-uri="www.thecut.com/_components/article/instances/cjneoeo8y009f6uyeiwfpjyrl@published" class="article inset" itemscope itemtype="http://schema.org/Article" data-content-channel="Comedy" data-crosspost="" data-type="News-Aggregation" data-syndication="copy"  data-headline="Comedy Cellar Owner on Louis C.K.: ‘He’s Not Banned by Any Means’" data-authors="Megh Wright" data-publish-date="2018-10-18" data-tags="comedy, stand-up, #metoo, louis c.k., noam dworman, the comedy cellar, power" data-issue-date="">
  <meta itemprop="url" content="https://www.thecut.com/2018/10/louis-c-k-is-not-banned-from-comedy-cellar-says-owner.html?utm_source&#x3D;nym&amp;utm_medium&#x3D;f1&amp;utm_campaign&#x3D;feed-part" />
  <meta itemprop="mainEntityOfPage" content="https://www.thecut.com/2018/10/louis-c-k-is-not-banned-from-comedy-cellar-says-owner.html?utm_source&#x3D;nym&amp;utm_medium&#x3D;f1&amp;utm_campaign&#x3D;feed-part" />
  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="The Cut" />
    <meta itemprop="sameAs" content="http://www.thecut.com" />
    <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.thecut.com/media/sites/wwwthecut/logo.w600.h60.png" />
      <meta itemprop="height" content="60" />
      <meta itemprop="width" content="600" />
    </div>
  </div>
    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <meta itemprop="url" content="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-louis-ck.w1200.h630.jpg" />
      <meta itemprop="height" content="630" />
      <meta itemprop="width" content="1200" />
    </div>
  <header class="article-header inset square">
    <div class="lede-wrapper">
      <div class="primary-area">
        <div class="article-header-section rubric-nav">
              
                <a class="rubric rubric-%23metoo"
                  href="//www.thecut.com/tags/%23metoo/"
                   itemprop="articleSection">#metoo</a>
          <time class="article-timestamp" datetime="2018-10-18T11:32:01.067-04:00" itemprop="datePublished" data-editable="publishedDate">
              <span class="article-date">11:32 A.M.</span>
          </time>
        </div>
        <div class="article-header-section">
          <h1 class="headline-primary" data-editable="overrideHeadline" itemprop="headline">Comedy Cellar Owner on Louis C.K.: ‘He’s Not Banned by Any Means’</h1>
          <div class="bylines">
            <span data-editable="bylines" class="primary-bylines">
              <span>By</span> <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-name"><a href="//www.thecut.com/author/megh-wright/" rel="author" class="article-author"><span>Megh Wright</span><meta itemprop="name" content="Megh Wright"/><link itemprop="sameAs" href="//www.thecut.com/author/megh-wright"/></a></span>
            </span>
          </div>
        </div>
      </div>
    </div>
  </header>
  <section class="body">
    <div class="article-content inset" data-editable="content" itemprop="articleBody">
      <div class="lede-image-wrapper inset square">
          <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-louis-ck.w330.h330.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-louis-ck.w330.h330.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-louis-ck.w330.h330.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-louis-ck.w330.h330.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-louis-ck.w330.h330.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-louis-ck.w330.h330.jpg" class="lede-image" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-louis-ck.w330.h330.jpg" data-content-img alt=""> </picture>
            <div class="lede-image-data">
              <div class="attribution">
                  Louis C.K.
                <span class="credit">Photo: Andrew Toth/FilmMagic</span>
              </div>
            </div>
      </div>
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/_components/clay-paragraph/instances/cjneoeo8y009e6uyeb9hei89k@published" data-word-count="118">In the wake of <a href="http://www.vulture.com/2018/08/louis-ck-performs-for-first-time-since-misconduct-admission.html">multiple</a> <a href="http://www.vulture.com/2018/10/louis-c-k-performed-at-the-comedy-cellar-again-last-night.html">performances</a> by Louis C.K. at both the Comedy Cellar and other New York venues, Cellar owner Noam Dworman has <a href="http://www.vulture.com/2018/09/club-owner-upset-louis-c-k-substantially-affected-his-life.html">walked into the headlines</a> again this week with two podcast interviews — one on <a href="https://slate.com/news-and-politics/2018/10/comedy-cellar-owner-noam-dworman-on-navigating-the-louis-c-k-controversy.html">Slate’s <em>The Gist</em></a><em> </em>and another on <a href="https://www.nytimes.com/2018/10/18/podcasts/the-daily/louis-ck-comedy-cellar-metoo.html">the New York <em>Times’</em> <em>The Daily</em></a><em>. </em>On <em>The Gist, </em>Dworman said that he is in communication with C.K. regarding upcoming appearances at the Cellar, while on <em>The Daily </em>he said he is open to C.K. returning to the venue at some point. “I don’t know when he’ll be back. He’s not banned by any means,” he said. “I think he will be back. That’s why we have the <a href="http://www.vulture.com/2018/09/club-owner-upset-louis-c-k-substantially-affected-his-life.html">‘swim at your own risk’ policy</a>.”</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/_components/clay-paragraph/instances/cjnepx3ud000o3g61yz88rwhx@published" data-word-count="46">On Slate’s podcast, Dworman responded to two comedians who have commented on the C.K. comeback controversy and Dworman’s choice to give C.K. a stage. Here’s what Dworman had to say about stand-up <a href="http://www.vulture.com/2018/09/ted-alexandros-stand-up-set-on-louis-c-k-cosby-metoo.html">Ted Alexandro’s set about C.K. at the Cellar</a> that went viral late last month:</p>
        
          <aside data-uri="www.thecut.com/_components/ad/instances/cjneoeo8y00996uyetojqt3iz@published" data-placeholder="settings"  class="ad vp-0-480"
          data-name="/4088/vulture_mobile"
          data-sizes="300x250,300x252,320x100"
          data-label="inArticleMobile"
          data-site="TheCut"
          id="ad-cid-z9f9Hgg2">
        </aside>
        
          <aside data-uri="www.thecut.com/_components/ad/instances/cjneoeo8y009b6uyeh7ffbo87@published" data-placeholder="settings"  class="ad vp-480-768"
          data-name="/4088/vulture_mobile"
          data-sizes="468x60,480x60,300x250"
          data-label="inArticleMobile"
          data-site="TheCut"
          id="ad-cid-rksMv3ig">
        </aside>
        
          <blockquote data-uri="www.thecut.com/_components/blockquote/instances/cjneoh11g001s3g61y9d9lth5@published" class="blockquote" data-editable="text"  data-word-count="197"><p>I looked at him and I said “Ted, if you were to look me in the eyes right now and tell me that ‘Noam, 15 years ago I did something like what Louie did – I don’t do it anymore, I’m ashamed – but I did it,’” I said “Ted, would you expect me to say ‘Get your crap and get out of here, you don’t work here anymore”? And I think the answer to that is obviously no. That doesn’t happen in the real world. Somebody admits something or confesses something, a boss gets wind of it – if it doesn’t concern his current behavior, you don’t throw somebody out for that. Now interestingly, he would not engage on the question. He looked away like a dog looks away when there’s danger. And that has been telling to me – that when I make an argument like that, they don’t refute it, or they don’t acknowledge it in some way and then integrate it “Yes you’re right, but however…” like I could make the argument. But because everybody’s looking, we have to worry about the impact on #MeToo. That wouldn’t occur if nobody knew about it.</p></blockquote>
        
          <aside data-uri="www.thecut.com/_components/ad/instances/cjneoeo8y009a6uyep1kk7dn2@published" data-placeholder="settings"  class="ad vp-768-1180"
          data-name="/4088/nym.vulture"
          data-sizes="300x250"
          data-label="inArticleTablet"
          data-site="TheCut"
          id="ad-cid-85RWT2fK">
        </aside>
        
          <aside data-uri="www.thecut.com/_components/ad/instances/cjneoeo8y009d6uyeno2nsqoa@published" data-placeholder="settings"  class="ad vp-1180-plus"
          data-name="/4088/nym.vulture"
          data-sizes="528x379"
          data-label="outStreamDesktop"
          data-site="TheCut"
          id="ad-cid-PpqyIMXc">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/_components/clay-paragraph/instances/cjneoh8vx001z3g61q8shot1p@published" data-word-count="22">Dworman was also asked about a <a href="https://twitter.com/PFTompkins/status/1047741925342638086">Twitter thread Paul F. Tompkins shared</a> earlier this month accusing Dworman of having “no moral courage”:</p>
        
          <blockquote data-uri="www.thecut.com/_components/blockquote/instances/cjneohgta00263g615jdaib0b@published" class="blockquote" data-editable="text"  data-word-count="115"><p>Well, first of all, I do have moral courage. It may not be the moral take that <em>he</em> has on things, but there’s no benefit to what I’m doing here except trying to not behave in the way that is because people on Twitter and social media are attacking me. Again, if I reached out to Paul F. Tompkins and said “Why don’t you come down, let’s talk about this,” there are competing principles, and that’s difficult especially when a principle becomes important. Like even “Thou shall not kill” – well actually, there are competing principles to that: self-defense, war, whatever it is, you know? … There are competing principles, so I object to that.</p></blockquote>
        
          <aside data-uri="www.thecut.com/_components/ad/instances/cjneoeo8y009c6uyeh0b62jbr@published" data-placeholder="settings"  class="ad vp-0-768"
          data-name="/4088/vulture_mobile"
          data-sizes="528x379"
          data-label="outStreamMobile"
          data-site="TheCut"
          id="ad-cid-DFjEzG83">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/_components/clay-paragraph/instances/cjneohoe6002d3g616q315dmx@published" data-word-count="177">On <em>The Daily, </em>Dworman said that he doesn’t want <a href="http://www.vulture.com/2017/11/louis-c-k-on-sexual-misconduct-claims-stories-are-true.html">C.K.’s admitted sexual misconduct</a>, comeback, and the resulting online backlash to set a precedent for who he can and can’t give stage time to at the Cellar. “I have drawn lines, but those are my personal lines, and I don’t want to talk about them. But I’ll tell you this: When I draw a line, I don’t expect the club next door to draw the line. I do not judge them. If there’s somebody who walks in and I can’t bear to sit at the table with them, then I don’t need to book them, but I don’t want to be part of this team that is going to make sure that this person is punished: ‘Let’s lock arms, all the club owners, and make sure that Louie never gets to get onstage again!’” Dworman later added that it’s “beyond my purview as the owner of the Comedy Cellar — to start addressing that incident or every incident in a man’s past.” He later expanded on those thoughts:</p>
        
          <aside data-uri="www.thecut.com/_components/ad/instances/cjneoeo8y009a6uyep1kk7dn2@published" data-placeholder="settings"  class="ad vp-768-1180"
          data-name="/4088/nym.vulture"
          data-sizes="300x250"
          data-label="inArticleTablet"
          data-site="TheCut"
          id="ad-cid-rH3jb3i8">
        </aside>
        
          <blockquote data-uri="www.thecut.com/_components/blockquote/instances/cjneohz1h002k3g61y3mpesxk@published" class="blockquote" data-editable="text"  data-word-count="99"><p>I can’t be in a position where I’m gonna start getting phone calls about people who work for me, onstage or offstage, [saying] ‘He did this to me in the past,’ ‘He did this to me in the past.’ And I’m not denying that they’re true. Just any one of these incidents that we’re talking about here, the testimony on any one of these incidents might take eight hours. That is how much detail a system of justice requires. And you can’t ask employers – we don’t want to live in a country where employers start making drastic decisions.</p></blockquote>
        
          <aside data-uri="www.thecut.com/_components/ad/instances/cjneoeo8y00996uyetojqt3iz@published" data-placeholder="settings"  class="ad vp-0-480"
          data-name="/4088/vulture_mobile"
          data-sizes="300x250,300x252,320x100"
          data-label="inArticleMobile"
          data-site="TheCut"
          id="ad-cid-rao92zBo">
        </aside>
        
          <aside data-uri="www.thecut.com/_components/ad/instances/cjneoeo8y009b6uyeh7ffbo87@published" data-placeholder="settings"  class="ad vp-480-768"
          data-name="/4088/vulture_mobile"
          data-sizes="468x60,480x60,300x250"
          data-label="inArticleMobile"
          data-site="TheCut"
          id="ad-cid-09IPEQRI">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/_components/clay-paragraph/instances/cjneoi9cj002r3g619yka71xh@published" data-word-count="39">Also on<em> The Daily, </em>Dworman posed the idea that it’s not just club owners who should be questioned about their standards for giving comedians like C.K. stage time, but the people who are calling for C.K. to get none:</p>
        
          <blockquote data-uri="www.thecut.com/_components/blockquote/instances/cjneoiihc002y3g61ofnc29va@published" class="blockquote" data-editable="text"  data-word-count="149"><p>I don’t mind living and dying based on what the audience feels. But the people who are saying that Louie shall not work, they need to be questioned more closely as to where <em>they</em> draw the line. What’s <em>their </em>worldview? What are <em>their </em>standards? How much evidence do <em>they </em>think is enough? How long is enough? How long should somebody go without working? What should they do when they’re not working? Should they become wards of the state? Can they do some jobs but not other jobs? Is it okay for Walmart to hire Louie, or is he so radioactive that nobody shall hire him? These are the tough questions. There’s dozens and dozens of very very important questions that are gonna be short-circuited here if we’re just gonna allow employers to decide “I heard what this guy did in his past – he shouldn’t work for me anymore.”</p></blockquote>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/_components/clay-paragraph/instances/cjneoirbi00353g61w4rmi8u7@published" data-word-count="97">Later, Dworman broke down his perspective of both sides of the controversy. “People who feel that he should never work again, when they hear the ovation that has been recorded and released of him going onstage, they will feel repulsed by a society that seems to not take what they feel seriously enough,” he said. “Other people who believe in redemption, who believe in forgiveness, in second chances and these kinds of things, they might take the message that ‘Good, we have a society that manages to dole out punishment while at the same time forgiving sinners.’”</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="www.thecut.com/_components/clay-paragraph/instances/cjneoj5me003c3g617jxog7q4@published" data-word-count="150">In both interviews, Dworman used Bill Clinton as an example of why he feels that standards toward sexual predators are inconsistent when it comes to backlash for people like C.K., and he stressed that he doesn’t want his opinion to be swayed by the social-media “mob.” What Dworman didn’t directly address — in his rhetorical framing of a comedian who “confesses” to misbehaving many years ago regarding something that “doesn’t concern his current behavior” — is that, had it not been for the <a href="http://www.vulture.com/2017/11/five-women-accuse-louis-c-k-of-sexual-misconduct.html">women who came forward to the New York <em>Times</em></a><em> </em>last year, it’s possible that C.K. could’ve continued his misconduct without ever admitting to it at all. “I don’t know,” Dworman said on <em>The Daily, </em>“and maybe I haven’t thought it through … I don’t know that there are many would-be sexual abusers who are looking at whether or not Louie gets to do his set or not.”</p>
        
          <aside class="related multi related-count-3" data-uri="www.thecut.com/_components/related/instances/cjneofrqx001e3g61oqv9jvco@published" data-track-type="article-list">
          <h2 class="related-title" data-editable="title">Related</h2>
            <ul class="related-links" data-editable="relatedItems">
                <li class="related-link ">
                  <span class="svg-wrapper">
                    <svg role="presentation">
                      <use xlink:href="#arrow"></use>
                    </svg>
                  </span>
                  <a href="http://www.vulture.com/2018/09/club-owner-upset-louis-c-k-substantially-affected-his-life.html"
                    data-track-type="article-link"
                    data-track-component-name="related"
                    data-track-page-uri="www.vulture.com/_pages/cjlrk9k2y004h51ye9i48h1g4@published"
                    data-track-headline=""
                    data-track-component-title="Related">
                      <div class="mobile-related-header">
                          <span class="headline">
                              Comedy Cellar Owner Upset With Louis C.K. for Substantially Affecting His Life
                          </span>
                      </div>
                  </a>
                </li>
                <li class="related-link ">
                  <span class="svg-wrapper">
                    <svg role="presentation">
                      <use xlink:href="#arrow"></use>
                    </svg>
                  </span>
                  <a href="http://www.vulture.com/2018/09/ted-alexandros-stand-up-set-on-louis-c-k-cosby-metoo.html"
                    data-track-type="article-link"
                    data-track-component-name="related"
                    data-track-page-uri="www.vulture.com/_pages/cjmjco9ic0000gnyeitrlyn86@published"
                    data-track-headline=""
                    data-track-component-title="Related">
                      <div class="mobile-related-header">
                          <span class="headline">
                              A Comedian Walks Into the Comedy Cellar, Can’t Not Talk About Louis C.K.
                          </span>
                      </div>
                  </a>
                </li>
                <li class="related-link ">
                  <span class="svg-wrapper">
                    <svg role="presentation">
                      <use xlink:href="#arrow"></use>
                    </svg>
                  </span>
                  <a href="http://www.vulture.com/2018/05/louis-c-k-put-me-in-a-lose-lose-situation.html"
                    data-track-type="article-link"
                    data-track-component-name="related"
                    data-track-page-uri="www.vulture.com/_pages/cjhjinsfr01afvfy6x5rd19ot@published"
                    data-track-headline=""
                    data-track-component-title="Related">
                      <div class="mobile-related-header">
                          <span class="headline">
                              Louis C.K. Put Me in a Lose-Lose Situation
                          </span>
                      </div>
                  </a>
                </li>
            </ul>
        
            
          <div class="svg-include"><svg id="arrow" viewBox="0 0 7 12" xmlns="http://www.w3.org/2000/svg"><path d="M.66 11.28L3.6 5.85.66.6l5.76 5.25z" fill="#D0011B" fill-rule="evenodd" class="fill-target"/></svg>
        </div>
        </aside>
        
    </div>

    <div class="tags" data-uri="www.thecut.com/_components/tags/instances/cjneoeo8y00966uyexgvmqh3h@published" data-editable="items"><h2 class="title">Tags:</h2>
        <ul class="tags-list">
    
              <li class="tags-list-item">
                <a aria-label="More articles tagged comedy" href="//www.thecut.com/tags/comedy/"
                  class="tags-link">comedy</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged stand-up" href="//www.thecut.com/tags/stand-up/"
                  class="tags-link">stand-up</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged #metoo" href="//www.thecut.com/tags/%23metoo/"
                  class="tags-link">#metoo</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged louis c.k." href="//www.thecut.com/tags/louis-c.k./"
                  class="tags-link">louis c.k.</a>
              </li>
              <li class="tags-list-item hidden">
                <a aria-label="More articles tagged noam dworman" href="//www.thecut.com/tags/noam-dworman/"
                  class="tags-link">noam dworman</a>
              </li>
              <li class="tags-list-item hidden">
                <a aria-label="More articles tagged the comedy cellar" href="//www.thecut.com/tags/the-comedy-cellar/"
                  class="tags-link">the comedy cellar</a>
              </li>
              <li class="tags-list-item hidden">
                <a aria-label="More articles tagged power" href="//www.thecut.com/tags/power/"
                  class="tags-link">power</a>
              </li><li class="tags-list-item">
              <a aria-label="More tags" class="tags-link more" href="#">More</a>
            </li></ul></div>
    

        <div data-uri="www.thecut.com/_components/comments-link/instances/cjneoeo8y00986uyer15u6u6q@published" data-cutoffCnt="" class="comments-link no-comments">
        <a href="#comments" class="comments-link-link">
          <span class="svg-wrapper">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><path d="M15.1.9h-12.9c-.9 0-1.5.7-1.5 1.6v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5v-9.3c0-.9-.7-1.6-1.6-1.6z" fill="#FFFFFF"/></svg>
      
          </span>
          <span class="comments-link-message">
            <span class="comments-link-count">+</span><span class="comments-link-text">Comments</span>
          </span>
          <span class="comments-link-empty">Leave a Comment</span>
        </a>
      </div>
      

      <span class="ambrose-short-hed">Comedy Cellar Owner: Louis C.K. Is ‘Not Banned by Any Means’</span>



  </section>
</article>

  <section data-uri="www.thecut.com/_components/prev-next/instances/cjneoeo7w00946uye2e1inb1z@published" class="prev-next">
</section>

</section>
      <section class="tertiary" data-editable="tertiary" data-track-zone="tertiary">  <div data-uri="www.thecut.com/_components/sticky-list/instances/article@published"
  class="sticky-list hide-all"
  data-first-pin-height="1000"
  data-next-pin-height="1200"
  data-small-max="1999"
  data-medium-max="3200"
  data-content-area-selector=".article &gt; .body">
    <style>
      [data-uri="www.thecut.com/_components/sticky-list/instances/article@published"] .spacer.multi-children .pinboard {
        height: 1200px;
      }

      [data-uri="www.thecut.com/_components/sticky-list/instances/article@published"] .spacer.multi-children .pinboard:last-of-type {
        height: auto;
      }

      [data-uri="www.thecut.com/_components/sticky-list/instances/article@published"] .spacer.multi-children:first-of-type .pinboard:first-of-type {
        height: 1000px;
      }
    </style>
    <div data-uri="www.thecut.com/_components/clay-space/instances/cjgqx19lp000z3i60e7h92n9j@published"  class="clay-space">
      <div data-uri="www.thecut.com/_components/space-logic/instances/cjgqx19jy000y3i60vueftr8q@published"
        class="space-logic"
      >
          <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-rightColDesktopFeature@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.thecut"
          data-sizes="300x600"
          data-label="RightColTopMPU"
          data-site="TheCut"
          id="ad-cid-rvIrelr7">
        </aside>
        
      </div>
      
  </div>
  
    <div data-uri="www.thecut.com/_components/clay-space/instances/cjgqx2xtd000z3i61rln23gbf@published"  class="clay-space">
      <div data-uri="www.thecut.com/_components/space-logic/instances/cjgqx2xrn000y3i613ovby4i4@published"
        class="space-logic"
      >
          <section data-uri="www.thecut.com/_components/most-popular/instances/thecut@published" class="most-popular" data-track-type="article-list">
          <div class="most-popular-header">
            <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
          </div>
          <ol class="most-popular-items">
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjnelqi5q008n52y6m49fjm8f@published" data-track-authors="" data-track-headline="Meghan Markle Loves Being Sporty in Stilettos" data-track-index="0" data-track-component-title="Most Viewed Stories">
                <a href="//www.thecut.com/2018/10/meghan-markle-sports-heels-melbourne.html" class="most-popular-item-link">
                  <span class="article-headline">
                    Meghan Markle Loves Being Sporty in Stilettos
                  </span>
                </a>
              </li>
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjnbvhjts0026mjy6rtlmeu4j@published" data-track-authors="" data-track-headline="Chapter 3: Complications" data-track-index="1" data-track-component-title="Most Viewed Stories">
                <a href="//www.thecut.com/2018/10/women-and-power-chapter-three.html" class="most-popular-item-link">
                  <span class="article-headline">
                    Chapter 3: Complications
                  </span>
                </a>
              </li>
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjnd9q4vc02498ny6obd9u98d@published" data-track-authors="" data-track-headline="Meghan Markle and Prince Harry Are Having a Very Affectionate Time on the Road" data-track-index="2" data-track-component-title="Most Viewed Stories">
                <a href="//www.thecut.com/2018/10/meghan-markle-prince-harry-best-pda-royal-tour.html" class="most-popular-item-link">
                  <span class="article-headline">
                    Meghan Markle and Prince Harry Are Having a Very Affectionate Time on the Road
                  </span>
                </a>
              </li>
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjndmvhos00ruj8ye5y9obra8@published" data-track-authors="" data-track-headline="Justin Bieber Wiped the Crumbs Off of Wife Hailey Baldwin’s Face" data-track-index="3" data-track-component-title="Most Viewed Stories">
                <a href="//www.thecut.com/2018/10/justin-bieber-wiped-crumbs-off-of-wife-hailey-baldwin-face.html" class="most-popular-item-link">
                  <span class="article-headline">
                    Justin Bieber Wiped the Crumbs Off of Wife Hailey Baldwin&rsquo;s Face
                  </span>
                </a>
              </li>
              <li class="most-popular-item"
              data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjndoh42k00134py6b0v4n8gs@published" data-track-authors="" data-track-headline="Paul Manafort Barred From Wearing Fancy Suit to Court" data-track-index="4" data-track-component-title="Most Viewed Stories">
                <a href="//www.thecut.com/2018/10/paul-manafort-not-allowed-to-wear-suits-to-court.html" class="most-popular-item-link">
                  <span class="article-headline">
                    Paul Manafort Barred From Wearing Fancy Suit to Court
                  </span>
                </a>
              </li>
          </ol>
        </section>
        
      </div>
      
  </div>
  
    <div data-uri="www.thecut.com/_components/clay-space/instances/cjky1kypp001h3h60yuaf3urs@published"  class="clay-space">
      <div data-uri="www.thecut.com/_components/space-logic/instances/cjky1kypp001i3h6081a1rn7q@published"
        class="space-logic"
      >
          <aside data-uri="www.thecut.com/_components/ad/instances/cjky1kypp001j3h60cfs9fdps@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.thecut"
          data-sizes="300x600,300x250"
          data-label="RightColTopMPU"
          data-site="TheCut"
          id="ad-cid-Imc9s0Sa">
        </aside>
        
      </div>
      
  </div>
  
    <div data-uri="www.thecut.com/_components/clay-space/instances/cjky2uoek001j3h609qf910ka@published"  class="clay-space">
      <div data-uri="www.thecut.com/_components/space-logic/instances/cjky2uoek001k3h60zshsbu3l@published"
        class="space-logic"
      >
          
        <section class="package-list" data-uri="www.thecut.com/_components/package-list/instances/cjky2uoek001l3h60qbdspqq6@published" data-track-type="article-list">
          <div class="package-list-header">
            <h2>Best of The Cut</h2>
          </div>
            <ul class="package-list-items">
                <li class="package-list-item"
                  data-track-type="article-link"
                  data-track-component-name="package-list"
                  data-track-page-uri="www.thecut.com/_pages/cjkyfkehw002d8ry60nn84hg5@published"
                  data-track-headline="Tessa Thompson Knows People Can’t Stop Thinking About Her"
                  data-track-index="0"
                  data-track-component-title="">
                  <span class="svg-wrapper">
                    <svg viewBox="0 0 7 12" xmlns="http://www.w3.org/2000/svg"><path d="M.66 11.28L3.6 5.85.66.6l5.76 5.25z" fill="#D0011B" fill-rule="evenodd"/></svg>
        
                  </span>
                  <a class="package-list-item-link" href="//www.thecut.com/2018/08/tessa-thompson-knows-people-cant-stop-thinking-about-her.html">
                    <span class="headline">
                      Tessa Thompson Knows People Can’t Stop Thinking About Her
                    </span>
                  </a>
                </li>
                <li class="package-list-item"
                  data-track-type="article-link"
                  data-track-component-name="package-list"
                  data-track-page-uri="www.thecut.com/_pages/cjk9vpwp9001ziyyeclaft07n@published"
                  data-track-headline="Sonoya Mizuno Doesn’t Just Want to Dance"
                  data-track-index="1"
                  data-track-component-title="">
                  <span class="svg-wrapper">
                    <svg viewBox="0 0 7 12" xmlns="http://www.w3.org/2000/svg"><path d="M.66 11.28L3.6 5.85.66.6l5.76 5.25z" fill="#D0011B" fill-rule="evenodd"/></svg>
        
                  </span>
                  <a class="package-list-item-link" href="//www.thecut.com/2018/08/interview-ex-machina-crazy-rich-asians-star-sonoya-mizuno.html">
                    <span class="headline">
                      Sonoya Mizuno Doesn’t Just Want to Dance
                    </span>
                  </a>
                </li>
                <li class="package-list-item"
                  data-track-type="article-link"
                  data-track-component-name="package-list"
                  data-track-page-uri="www.thecut.com/_pages/cjj4kerpv00539xy6lcrdp9ay@published"
                  data-track-headline="Marisa Tomei Knows What She’s Worth"
                  data-track-index="2"
                  data-track-component-title="">
                  <span class="svg-wrapper">
                    <svg viewBox="0 0 7 12" xmlns="http://www.w3.org/2000/svg"><path d="M.66 11.28L3.6 5.85.66.6l5.76 5.25z" fill="#D0011B" fill-rule="evenodd"/></svg>
        
                  </span>
                  <a class="package-list-item-link" href="//www.thecut.com/2018/07/marisa-tomei-knows-whats-shes-worth.html">
                    <span class="headline">
                      Marisa Tomei Knows What She’s Worth
                    </span>
                  </a>
                </li>
                <li class="package-list-item"
                  data-track-type="article-link"
                  data-track-component-name="package-list"
                  data-track-page-uri="www.thecut.com/_pages/cjj0aplx8000nppyera7s948j@published"
                  data-track-headline="Summer of Rage"
                  data-track-index="3"
                  data-track-component-title="">
                  <span class="svg-wrapper">
                    <svg viewBox="0 0 7 12" xmlns="http://www.w3.org/2000/svg"><path d="M.66 11.28L3.6 5.85.66.6l5.76 5.25z" fill="#D0011B" fill-rule="evenodd"/></svg>
        
                  </span>
                  <a class="package-list-item-link" href="//www.thecut.com/2018/06/summer-of-rage.html">
                    <span class="headline">
                      Summer of Rage
                    </span>
                  </a>
                </li>
                <li class="package-list-item"
                  data-track-type="article-link"
                  data-track-component-name="package-list"
                  data-track-page-uri="www.thecut.com/_pages/cji0cxhrr00c5e6yenn1k60zw@published"
                  data-track-headline="Meet Jorja Smith: The Soul Singer Who Turned Down Drake"
                  data-track-index="4"
                  data-track-component-title="">
                  <span class="svg-wrapper">
                    <svg viewBox="0 0 7 12" xmlns="http://www.w3.org/2000/svg"><path d="M.66 11.28L3.6 5.85.66.6l5.76 5.25z" fill="#D0011B" fill-rule="evenodd"/></svg>
        
                  </span>
                  <a class="package-list-item-link" href="//www.thecut.com/2018/06/interview-with-lost-and-found-singer-jorja-smith.html">
                    <span class="headline">
                      Meet Jorja Smith: The Soul Singer Who Turned Down Drake
                    </span>
                  </a>
                </li>
            </ul>
              
              <a class="see-all-link"
                href="//www.thecut.com/tags/best-of-the-cut">
                <span>See All</span>
                <span class="svg-wrapper">
                  <svg viewBox="0 0 7 12" xmlns="http://www.w3.org/2000/svg"><path d="M.66 11.28L3.6 5.85.66.6l5.76 5.25z" fill="#D0011B" fill-rule="evenodd"/></svg>
        
                </span>
              </a>
        </section>
        
      </div>
      
  </div>
  
</div>

</section>
    </section>
    <section class="primary" data-editable="primary" data-track-zone="primary">  <div data-uri="www.thecut.com/_components/clay-space/instances/cjl6npxkj001f3h60pje975sx@published"  class="clay-space">
    <div data-uri="www.thecut.com/_components/space-logic/instances/cjlif2wtp001d3h61s6xmki12@published"
      class="space-logic"
    >
        <section 
        data-uri="www.thecut.com/_components/taboola/instances/cjlif2wtq001e3h616xhtu9lq@published"
        data-taboolaId="nymagazine-thecut"
        data-site-slug="wwwthecut" 
        class="taboola " 
        data-placeholder="settings"
      >
        <h2 class="taboola-links">Promoted links by Taboola</h2>
        <div id="taboola-desktop-below-article-thumbnails"></div>
        <div id="taboola-tablet-below-article-thumbnails"></div>
        <div id="taboola-mobile-below-article-thumbnails"></div>
      </section>
      
    </div>
    
</div>

</section>
    <section class="secondary" data-editable="secondary" data-track-zone="secondary">  <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.thecut"
  data-sizes="728x90"
  data-label="MidBanner"
  data-site="TheCut"
  id="ad-cid-xQ3DDpmi">
</aside>

  <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-768 bordered"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  data-site="TheCut"
  id="ad-cid-YUfwvckE">
</aside>

  <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="300x250"
  data-label="colMobile"
  data-site="TheCut"
  id="ad-cid-S9xih99J">
</aside>

  <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1180-plus"
  data-name="/4088/nym.thecut"
  data-sizes="728x90,728x91,970x90,970x91,970x250,970x252,1100x350, 1100x350"
  data-label="BottomLeaderboard"
  data-site="TheCut"
  id="ad-cid-QAa5yMw6">
</aside>

  
<aside class="latest-news" data-uri="www.thecut.com/_components/latest-news/instances/thecut@published" data-track-type="article-list" data-editable="settings">
    <header class="title-wrapper">
      <h2 class="title">The Latest </h2>
    </header>


    <a href="//www.thecut.com/2018/10/ted-cruz-insisted-disney-music-play-at-end-of-his-wedding.html" class="result square" aria-label="Ted Cruz Insisted ‘A Whole New World’ Play at the End of His Wedding Ceremony" data-link-text="Ted Cruz Insisted ‘A Whole New World’ Play at the End of His Wedding Ceremony"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjner0pjo0000sty6fklxva2i@published" data-track-headline="Ted Cruz Insisted ‘A Whole New World’ Play at the End of His Wedding Ceremony" data-track-index="0" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">normal behavior</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-18T12:40:24.852-04:00">16 mins ago</time>
        </div>
        <span class="headline has-teaser">
          Ted Cruz Insisted ‘A Whole New World’ Play at the End of His Wedding Ceremony
            <span class="teaser">
              He was adamant that it had to be the CD version, because “no one can do <em>Aladdin</em>.”
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-Ted-Cruz-Heidi-Cruz-bg.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-Ted-Cruz-Heidi-Cruz-bg.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-Ted-Cruz-Heidi-Cruz-bg.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-Ted-Cruz-Heidi-Cruz-bg.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-Ted-Cruz-Heidi-Cruz-bg.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-Ted-Cruz-Heidi-Cruz-bg.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-Ted-Cruz-Heidi-Cruz-bg.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/10/kobe-bryant-removed-from-film-jury-due-to-alleged-rape.html" class="result square" aria-label="Kobe Bryant Removed From Film Festival Jury Due to Alleged Rape" data-link-text="Kobe Bryant Removed From Film Festival Jury Due to Alleged Rape"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjneorhqo00d36hyerwlfznlr@published" data-track-headline="Kobe Bryant Removed From Film Festival Jury Due to Alleged Rape" data-track-index="1" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">sexual assault</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-18T12:18:28.095-04:00">12:18 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Kobe Bryant Removed From Film Festival Jury Due to Alleged Rape
            <span class="teaser">
              Sparked by a Change.org petition that referenced a rape allegation from 2003.
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-kobe-bryant.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-kobe-bryant.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-kobe-bryant.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-kobe-bryant.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-kobe-bryant.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-kobe-bryant.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-kobe-bryant.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/10/we-are-all-one-including-this-url.html" class="result square" aria-label="What If We All Took Psychedelics and Meditated?" data-link-text="What If We All Took Psychedelics and Meditated?"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjneqt15d001swkye7zqwu8go@published" data-track-headline="What If We All Took Psychedelics and Meditated?" data-track-index="2" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">science of us</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-18T12:13:55.044-04:00">12:13 p.m.</time>
        </div>
        <span class="headline has-teaser">
          What If We All Took Psychedelics and Meditated?
            <span class="teaser">
              Are we all fruiting bodies of the same fungus?
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-universal-oneness.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-universal-oneness.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-universal-oneness.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-universal-oneness.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-universal-oneness.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-universal-oneness.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-universal-oneness.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/10/louis-c-k-is-not-banned-from-comedy-cellar-says-owner.html" class="result square" aria-label="Comedy Cellar Owner on Louis C.K.: ‘He’s Not Banned by Any Means’" data-link-text="Comedy Cellar Owner on Louis C.K.: ‘He’s Not Banned by Any Means’"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjneoeo7g008w6uyehybavb0d@published" data-track-headline="Comedy Cellar Owner on Louis C.K.: ‘He’s Not Banned by Any Means’" data-track-index="3" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">#metoo</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-18T11:32:01.067-04:00">11:32 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Comedy Cellar Owner on Louis C.K.: ‘He’s Not Banned by Any Means’
            <span class="teaser">
              “That’s why we have the ‘swim at your own risk’ policy.”
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-louis-ck.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-louis-ck.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-louis-ck.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-louis-ck.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-louis-ck.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-louis-ck.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-louis-ck.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/10/how-to-wear-white-jeans-into-fall-and-winter.html" class="result square featured" aria-label="How to Wear Your White Pants Into Fall" data-link-text="How to Wear Your White Pants Into Fall"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjnbwke73006zmjy6o2zykl54@published" data-track-headline="How to Wear Your White Pants Into Fall" data-track-index="4" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">that&#x27;s a good look</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-18T11:18:39.324-04:00">11:18 a.m.</time>
        </div>
        <span class="headline has-teaser">
          How to Wear Your White Pants Into Fall
            <span class="teaser">
              Yes, you can wear them after Labor Day.
            </span>
        </span>
          <div class="authors">
            By <span>Indya Brown</span><span class="and"> and </span><span>Sarah Spellings</span>
          </div>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/16/TAGL-Levis/TAGL-lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/16/TAGL-Levis/TAGL-lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/16/TAGL-Levis/TAGL-lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/16/TAGL-Levis/TAGL-lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/16/TAGL-Levis/TAGL-lede.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/16/TAGL-Levis/TAGL-lede.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/16/TAGL-Levis/TAGL-lede.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/10/maria-grazia-chiuri-dior-women-and-power.html" class="result square" aria-label="Maria Grazia Chiuri Is Learning to See Fashion Through Her Daughter’s Eyes" data-link-text="Maria Grazia Chiuri Is Learning to See Fashion Through Her Daughter’s Eyes"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjndzpp3o005x52y6gr1tisho@published" data-track-headline="Maria Grazia Chiuri Is Learning to See Fashion Through Her Daughter’s Eyes" data-track-index="5" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">women and power</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-18T11:14:33.277-04:00">11:14 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Maria Grazia Chiuri Is Learning to See Fashion Through Her Daughter’s Eyes
            <span class="teaser">
              Dior’s first female artistic director talks power.
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/17-maria-grazia.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/17-maria-grazia.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/17-maria-grazia.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/17-maria-grazia.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/17-maria-grazia.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/17-maria-grazia.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/17-maria-grazia.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/10/a-bachelor-pad-gets-ready-for-the-future.html" class="result square featured" aria-label="A Bachelor Pad Gets Ready for the Future" data-link-text="A Bachelor Pad Gets Ready for the Future"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjndl43bp00qcj8yele0dptu7@published" data-track-headline="A Bachelor Pad Gets Ready for the Future" data-track-index="6" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">space of the week</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-18T11:00:30.092-04:00">11:00 a.m.</time>
        </div>
        <span class="headline has-teaser">
          A Bachelor Pad Gets Ready for the Future
            <span class="teaser">
              In this gut renovation, two apartments became one freshly minted 4,000-square-foot, four-bedroom loft.
            </span>
        </span>
          <div class="authors">
            By <span>Wendy Goodman</span>
          </div>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/space-of-the-week/1.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/space-of-the-week/1.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/space-of-the-week/1.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/space-of-the-week/1.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/space-of-the-week/1.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/space-of-the-week/1.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/space-of-the-week/1.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/10/shop-meghan-markles-style.html" class="result square" aria-label="Meghan Markle Wore Two Almost-Identical Shift Dresses in Melbourne" data-link-text="Meghan Markle Wore Two Almost-Identical Shift Dresses in Melbourne"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjnddb97g00czwqyeffpn11d3@published" data-track-headline="Meghan Markle Wore Two Almost-Identical Shift Dresses in Melbourne" data-track-index="7" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">keeping up with the royals</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-18T10:52:00.000-04:00">10:52 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Meghan Markle Wore Two Almost-Identical Shift Dresses in Melbourne
            <span class="teaser">
              Shop Meghan’s style.
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/meghan-markle-outfit/18-meghan-markle-feed.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/meghan-markle-outfit/18-meghan-markle-feed.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/meghan-markle-outfit/18-meghan-markle-feed.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/meghan-markle-outfit/18-meghan-markle-feed.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/meghan-markle-outfit/18-meghan-markle-feed.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/meghan-markle-outfit/18-meghan-markle-feed.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/meghan-markle-outfit/18-meghan-markle-feed.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/10/cardi-b-gets-honest-about-childbirth.html" class="result square" aria-label="Cardi B Gets Brutally Honest About Childbirth" data-link-text="Cardi B Gets Brutally Honest About Childbirth"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjnelx5wb00ac6hyep91md07d@published" data-track-headline="Cardi B Gets Brutally Honest About Childbirth" data-track-index="8" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">kulture</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-18T10:29:53.305-04:00">10:29 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Cardi B Gets Brutally Honest About Childbirth
            <span class="teaser">
              “People just be like, ‘Oh, when you give birth, it’s gonna hurt.’ … Nobody tells you [about what actually happens.]”
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-cardi-b.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-cardi-b.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-cardi-b.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-cardi-b.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-cardi-b.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-cardi-b.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-cardi-b.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/10/nigella-lawson-on-food-feminism-and-men-in-the-kitchen.html" class="result square" aria-label="Nigella Lawson on Food, Feminism, and Men in the Kitchen" data-link-text="Nigella Lawson on Food, Feminism, and Men in the Kitchen"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjndjjh1900atgiy6sf8jmtx9@published" data-track-headline="Nigella Lawson on Food, Feminism, and Men in the Kitchen" data-track-index="9" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">books</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-18T10:28:13.323-04:00">10:28 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Nigella Lawson on Food, Feminism, and Men in the Kitchen
            <span class="teaser">
              Happy 20th anniversary to a ‘90s cookbook that didn’t intend to be feminist — but was, and still is.
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/woman-enjoying-food.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/woman-enjoying-food.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/woman-enjoying-food.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/woman-enjoying-food.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/woman-enjoying-food.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/woman-enjoying-food.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/woman-enjoying-food.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>
      <div class="latest-ad square">
          <aside data-uri="www.thecut.com/_components/ad/instances/thecut-latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.thecut"
          data-sizes="728x90,728x91,970x90,970x91,970x250,1100x350, 1100x350"
          data-label="latestNewsDesktop"
          data-site="TheCut"
          id="ad-cid-lseyVngH">
        </aside>
        
          <aside data-uri="www.thecut.com/_components/ad/instances/thecut-latestNewsTablet@published" data-placeholder="settings"  class="ad vp-600-1024"
          data-name="/4088/nym.thecut"
          data-sizes="300x250"
          data-label="latestNewsTablet"
          data-site="TheCut"
          id="ad-cid-709rQ1wI">
        </aside>
        
          <aside data-uri="www.thecut.com/_components/ad/instances/thecut-latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/The_Cut_Mobile"
          data-sizes="300x250"
          data-label="latestNewsMobile"
          data-site="TheCut"
          id="ad-cid-hIvHrMMi">
        </aside>
        
      </div>

    <a href="//www.thecut.com/2018/10/meghan-markle-royal-tour-fashion-outfits-pictures.html" class="result square" aria-label="Everything Meghan Markle Has Worn on Her Royal Tour" data-link-text="Everything Meghan Markle Has Worn on Her Royal Tour"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjnbpw4gt005b4wy66sypsp4q@published" data-track-headline="Everything Meghan Markle Has Worn on Her Royal Tour" data-track-index="10" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">keeping up with the royals</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-18T10:09:00.000-04:00">10:09 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Everything Meghan Markle Has Worn on Her Royal Tour
            <span class="teaser">
              The mom-to-be’s tour will involve up to 35 outfit changes.
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/16/meghan/15-meghan-markle-new-lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/16/meghan/15-meghan-markle-new-lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/16/meghan/15-meghan-markle-new-lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/16/meghan/15-meghan-markle-new-lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/16/meghan/15-meghan-markle-new-lede.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/16/meghan/15-meghan-markle-new-lede.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/16/meghan/15-meghan-markle-new-lede.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/10/pete-davidson-doing-fine-postariana-grande-split-report.html" class="result square" aria-label="Pete Davidson Is Apparently ‘Doing Fine’ Post–Ariana Grande Break-Up" data-link-text="Pete Davidson Is Apparently ‘Doing Fine’ Post–Ariana Grande Break-Up"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjnekzl3c003t4py6o077zvpd@published" data-track-headline="Pete Davidson Is Apparently ‘Doing Fine’ Post–Ariana Grande Break-Up" data-track-index="11" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">breakups</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-18T09:49:53.010-04:00">9:49 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Pete Davidson Is Apparently ‘Doing Fine’ Post–Ariana Grande Break-Up
            <span class="teaser">
              But he was recently spotted looking sad in a classic breakup look.
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-pete-davidson.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-pete-davidson.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-pete-davidson.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-pete-davidson.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-pete-davidson.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-pete-davidson.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-pete-davidson.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/10/meghan-markle-sports-heels-melbourne.html" class="result square" aria-label="Meghan Markle Loves Being Sporty in Stilettos" data-link-text="Meghan Markle Loves Being Sporty in Stilettos"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjnelqi5q008n52y6m49fjm8f@published" data-track-headline="Meghan Markle Loves Being Sporty in Stilettos" data-track-index="12" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">keeping up with the royals</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-18T09:40:22.547-04:00">9:40 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Meghan Markle Loves Being Sporty in Stilettos
            <span class="teaser">
              She’s at it again.
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-meghan-markle-lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-meghan-markle-lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-meghan-markle-lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-meghan-markle-lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-meghan-markle-lede.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-meghan-markle-lede.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/10/18/18-meghan-markle-lede.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/10/exusa-gymnastics-pres-arrested-for-enabling-nassars-abuse.html" class="result square" aria-label="Former USA Gymnastics President Arrested for Allegedly Enabling Nassar’s Abuse" data-link-text="Former USA Gymnastics President Arrested for Allegedly Enabling Nassar’s Abuse"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjnej0kxv009s6hyefxinxlei@published" data-track-headline="Former USA Gymnastics President Arrested for Allegedly Enabling Nassar’s Abuse" data-track-index="13" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">larry nassar</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-18T09:03:35.841-04:00">9:03 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Former USA Gymnastics President Arrested for Allegedly Enabling Nassar’s Abuse
            <span class="teaser">
              Steve Penny is accused of hiding or destroying evidence of Larry Nassar’s widespread sexual abuse of young gymnasts.
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-steve-penny.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-steve-penny.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-steve-penny.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-steve-penny.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-steve-penny.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-steve-penny.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/18/18-steve-penny.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/10/sex-with-an-ex-why.html" class="result square" aria-label="The Therapeutic Effects of Sleeping With an Ex" data-link-text="The Therapeutic Effects of Sleeping With an Ex"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjndpl9nh003t6hye2cm5aaf3@published" data-track-headline="The Therapeutic Effects of Sleeping With an Ex" data-track-index="14" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">science of us</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-18T08:47:18.802-04:00">8:47 a.m.</time>
        </div>
        <span class="headline has-teaser">
          The Therapeutic Effects of Sleeping With an Ex
            <span class="teaser">
              Wait, what?
            </span>
        </span>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/10/17/17-ex-rendezvous.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/10/17/17-ex-rendezvous.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/10/17/17-ex-rendezvous.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/10/17/17-ex-rendezvous.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/10/17/17-ex-rendezvous.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/10/17/17-ex-rendezvous.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/10/17/17-ex-rendezvous.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/10/women-and-power-chapter-four.html" class="result square featured" aria-label="What Power Means to Anna Wintour, Nancy Pelosi, Roxane Gay, and More" data-link-text="What Power Means to Anna Wintour, Nancy Pelosi, Roxane Gay, and More"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjndatp4b02as8ny6lsv7lm6q@published" data-track-headline="What Power Means to Anna Wintour, Nancy Pelosi, Roxane Gay, and More" data-track-index="15" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">women and power</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-18T08:00:06.013-04:00">8:00 a.m.</time>
        </div>
        <span class="headline has-teaser">
          What Power Means to Anna Wintour, Nancy Pelosi, Roxane Gay, and More
            <span class="teaser">
              The fourth and final chapter in a series about women and their relationship to power.
            </span>
        </span>
          <div class="authors">
            By <span>The Editors</span>
          </div>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/11/magazine/WIP-chapter-4/chapter-4-lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/11/magazine/WIP-chapter-4/chapter-4-lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/11/magazine/WIP-chapter-4/chapter-4-lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/11/magazine/WIP-chapter-4/chapter-4-lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/11/magazine/WIP-chapter-4/chapter-4-lede.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/11/magazine/WIP-chapter-4/chapter-4-lede.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/11/magazine/WIP-chapter-4/chapter-4-lede.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/10/women-and-power-lauren-simmons-the-only-woman-in-the-room.html" class="result square" aria-label="Women and Power: Lauren Simmons on the Power of Being the Only Woman in the Room" data-link-text="Women and Power: Lauren Simmons on the Power of Being the Only Woman in the Room"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjnde7b5h00extzy6ri4q4zdc@published" data-track-headline="Women and Power: Lauren Simmons on the Power of Being the Only Woman in the Room" data-track-index="16" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <time class="timestamp" datetime="2018-10-18T08:00:06.009-04:00">8:00 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Women and Power: Lauren Simmons on the Power of Being the Only Woman in the Room<!---->&nbsp;<span class="glyph glyph-video headline-callout"></span>
            <span class="teaser">
              And why she never feels powerless.<!---->&nbsp;<span class="glyph glyph-video"></span>
            </span>
        </span>
      </div>
      <div class="latest-photo square video">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/17-LaurenSimmons.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/17-LaurenSimmons.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/17-LaurenSimmons.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/17-LaurenSimmons.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/17-LaurenSimmons.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/17-LaurenSimmons.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/17-LaurenSimmons.w536.h536.jpg" data-content-img alt=""> </picture>
          <span class="callout-lg callout-video">
           <svg viewBox="0 0 39 39" xmlns="http://www.w3.org/2000/svg"><g transform="translate(2 2)" fill="none" fill-rule="evenodd"><circle stroke="#FFF" stroke-width="3" fill="#000" cx="17.5" cy="17.5" r="17.5"/><path fill="#FFF" d="M14 10v14.293l10.857-7.147"/></g></svg>
          </span>
      </div>
    </a>

    <a href="//www.thecut.com/2018/10/laverne-cox-on-the-power-of-visibility.html" class="result square" aria-label="Laverne Cox on the Power of Visibility" data-link-text="Laverne Cox on the Power of Visibility"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjndbjl66000lwqyelrtttxoj@published" data-track-headline="Laverne Cox on the Power of Visibility" data-track-index="17" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <time class="timestamp" datetime="2018-10-18T08:00:06.009-04:00">8:00 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Laverne Cox on the Power of Visibility<!---->&nbsp;<span class="glyph glyph-video headline-callout"></span>
            <span class="teaser">
              The <em>Orange Is the New Black</em> star talks about strength and spirituality.<!---->&nbsp;<span class="glyph glyph-video"></span>
            </span>
        </span>
      </div>
      <div class="latest-photo square video">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/LC_WIP.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/LC_WIP.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/LC_WIP.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/LC_WIP.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/LC_WIP.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/LC_WIP.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/17/LC_WIP.w536.h536.jpg" data-content-img alt=""> </picture>
          <span class="callout-lg callout-video">
           <svg viewBox="0 0 39 39" xmlns="http://www.w3.org/2000/svg"><g transform="translate(2 2)" fill="none" fill-rule="evenodd"><circle stroke="#FFF" stroke-width="3" fill="#000" cx="17.5" cy="17.5" r="17.5"/><path fill="#FFF" d="M14 10v14.293l10.857-7.147"/></g></svg>
          </span>
      </div>
    </a>

    <a href="//www.thecut.com/2018/10/women-and-power-introduction.html" class="result square featured" aria-label="Powerful Women Talk About Power (And Powerlessness)" data-link-text="Powerful Women Talk About Power (And Powerlessness)"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjn6gg70x00i319y65f6ijtxa@published" data-track-headline="Powerful Women Talk About Power (And Powerlessness)" data-track-index="18" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">women and power</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-18T08:00:00.000-04:00">8:00 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Powerful Women Talk About Power (And Powerlessness)
            <span class="teaser">
              (And Powerlessness)
            </span>
        </span>
          <div class="authors">
            By <span>The Editors</span>
          </div>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/11/magazine/women-in-power.w536.h536.2x.gif 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/11/magazine/women-in-power.w536.h536.gif"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/11/magazine/women-in-power.w536.h536.2x.gif 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/11/magazine/women-in-power.w536.h536.gif"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/11/magazine/women-in-power.w536.h536.2x.gif"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/11/magazine/women-in-power.w536.h536.gif" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/11/magazine/women-in-power.w536.h536.gif" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/10/women-and-power-drew-gilpin-faust.html" class="result square featured" aria-label="The First Female Harvard President Was Nicknamed ‘Chainsaw Drew’" data-link-text="The First Female Harvard President Was Nicknamed ‘Chainsaw Drew’"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjndmzi1700sdj8yeu6gwyznr@published" data-track-headline="The First Female Harvard President Was Nicknamed ‘Chainsaw Drew’" data-track-index="19" data-track-component-title="The Latest ">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">women and power</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-10-18T07:58:15.570-04:00">7:58 a.m.</time>
        </div>
        <span class="headline has-teaser">
          The First Female Harvard President Was Nicknamed ‘Chainsaw Drew’
            <span class="teaser">
              Civil War scholar Drew Gilpin Faust retired in June after 11 years. During her time, the number of tenured female faculty rose by 47 percent.
            </span>
        </span>
          <div class="authors">
            By <span>Amanda Fortini</span>
          </div>
      </div>
      <div class="latest-photo square">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/11/magazine/WIP-chapter-4/drew-gilpin-faust.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/11/magazine/WIP-chapter-4/drew-gilpin-faust.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/11/magazine/WIP-chapter-4/drew-gilpin-faust.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/11/magazine/WIP-chapter-4/drew-gilpin-faust.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/10/11/magazine/WIP-chapter-4/drew-gilpin-faust.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/11/magazine/WIP-chapter-4/drew-gilpin-faust.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/10/11/magazine/WIP-chapter-4/drew-gilpin-faust.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <div class="more-wrapper">
      <a href="/latest" class="more-stories">
        <span>
          More Stories
        </span>
        <span class="svg-wrapper">
          <svg viewBox="0 0 7 12" xmlns="http://www.w3.org/2000/svg"><path d="M.66 11.28L3.6 5.85.66.6l5.76 5.25z" fill="#D0011B" fill-rule="evenodd"/></svg>

        </span>
      </a>
    </div>
</aside>

  <div
  id="comments"
  class="coral-talk"
  data-uri="www.thecut.com/_components/coral-talk/instances/article@published"
  data-coral-talk-host="www.thecut.com/coral-talk"
  data-maintenance="false"
  data-editable="settings"
  >
  <button class="coral-talk-btn-signin">Sign In to Comment</button>
  <div class="coral-talk-container"></div>
  </div>

</section>
    <footer class="bottom" data-editable="bottom" data-track-zone="bottom">  <aside data-uri="www.thecut.com/_components/ad/instances/wwwthecut-bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1180-plus"
  data-name="/4088/nym.thecut"
  data-sizes="728x90,728x91,970x90,970x91,970x250,970x252,1100x350, 1100x350"
  data-label="BottomLeaderboard"
  data-site="TheCut"
  id="ad-cid-6BPXgQzP">
</aside>

  <div data-uri="www.thecut.com/_components/global-footer/instances/thecut@published" class="global-footer">
  <div class="primary-section">
    <div class="logo-wrapper">
      <a class="logo" href="//www.thecut.com">
        <svg viewBox="0 0 208 46" xmlns="http://www.w3.org/2000/svg" aria-labelledby="logo-bold-title"><title id="logo-bold-title">The Cut</title><defs><path id="a" d="M0 45.89h207.91V0H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M94.705 41.553c-1.024.782-8.312 4.335-16.562 4.335-13.91 0-22.884-10.056-22.884-22.943C55.26 10.118 65.257 0 79.29 0c6.383 0 11.983 1.625 15.176 2.89l1.386 11.08-1.085.363C89.044 5.841 85.251 2.41 78.506 2.41c-11.02 0-15.418 8.732-15.418 20.536 0 11.802 4.578 20.535 15.055 20.535 8.312 0 12.707-5.962 16.803-14.453l1.084.3-1.325 12.226zM116.723 30.654v-18.85c0-5-.42-7.046-2.408-10.781v-.12h11.744v.12c-1.628 3.073-2.41 5.78-2.41 10.782v18.667c0 9.396 4.517 12.708 10.72 12.708 8.55 0 11.443-6.324 11.443-13.25V12.887c0-5.42-.782-7.648-4.335-11.864v-.12h10.959l.302.12c-3.493 4.216-4.338 6.444-4.338 11.864V29.87c0 8.613-3.733 16.019-15.236 16.019-8.913 0-16.441-4.395-16.441-15.235M193.095 44.987h-11.743v-.122c1.927-3.733 2.41-5.841 2.41-10.78V3.13l-6.563.242c-2.472.12-6.625 6.864-9.577 10.96l-1.084-.422L168.825.904h36.796l2.289 13.007-1.084.422c-3.131-4.096-6.924-10.84-9.574-10.96l-6.565-.242v30.954c0 5 .423 7.047 2.408 10.78v.122z" fill="#231F20"/><path fill="#231F20" d="M1.716 34.534h38.23v-.864H1.716zM6.635 27.458H3.334v-.028c.473-.992.617-1.537.617-2.873V17.49l-1.165.059c-.688.056-1.81 1.75-2.512 2.743L0 20.19l.56-3.246h8.848l.576 3.246-.275.102c-.746-.992-1.795-2.687-2.512-2.743l-1.164-.06v7.082c0 1.322.127 1.867.602 2.859v.028zM19.045 27.458h-3.303v-.028c.46-.992.605-1.537.605-2.873v-4.71c0-1.352-.144-1.884-.605-2.873v-.03h3.303v.03c-.475.989-.616 1.536-.616 2.857v1.94h4.609v-1.924c0-1.337-.13-1.884-.617-2.873v-.03h3.317v.03c-.46.989-.618 1.536-.618 2.857v4.74c0 1.322.159 1.867.618 2.859v.028H22.42v-.028c.487-.992.617-1.537.617-2.873v-2.198h-4.61v2.212c0 1.322.142 1.867.617 2.859v.028zM39.195 27.458h-7.697v-.028c.401-.977.603-1.566.603-2.744v-4.97c0-1.178-.202-1.766-.603-2.742v-.03h7.052l.575 2.744-.274.1c-.733-.733-1.724-2.155-2.384-2.197l-2.284-.115v4.379h1.077c.705 0 1.365-.933 1.753-1.463h.286v3.533h-.286c-.388-.517-1.048-1.466-1.766-1.466h-1.064v4.467l2.455-.1c1.065-.044 2.213-1.637 2.975-2.715l.272.1-.69 3.247z"/></g></svg>

      </a>
    </div>
    <ul class="primary-links" data-editable="primaryLinks">
        <li class="primary-link">
          <a href="https://www.thecut.com/style">Style</a>
        </li>
        <li class="primary-link">
          <a href="https://www.thecut.com/self">Self</a>
        </li>
        <li class="primary-link">
          <a href="https://www.thecut.com/culture">Culture</a>
        </li>
        <li class="primary-link">
          <a href="https://www.thecut.com/power">Power</a>
        </li>
    </ul>
  </div>
  <div data-editable="services" class="social-section">
        <button type="button" class="follow_circle-bordered facebook" data-handle="cut" data-uri="www.thecut.com/_components/follow/instances/facebook-circle@published" aria-label="Like Us on Facebook">
          <span class="inactive" 
            style="background-image: url(https://assets.nymag.com/media/components/follow/facebook-white.svg)"
          ></span>
          <span class="hover" 
            style="background-image: url(https://assets.nymag.com/media/components/follow/facebook-white-hover.svg)"
          ></span>
        <span class="button-text">Like Us</span>
      </button>
      
        <button type="button" class="follow_circle-bordered twitter" data-handle="@thecut" data-uri="www.thecut.com/_components/follow/instances/twitter-circle@published" aria-label="Follow Us on Twitter">
          <span class="inactive" 
            style="background-image: url(https://assets.nymag.com/media/components/follow/twitter-white.svg)"
          ></span>
          <span class="hover" 
            style="background-image: url(https://assets.nymag.com/media/components/follow/twitter-white-hover.svg)"
          ></span>
        <span class="button-text">Follow Us</span>
      </button>
      
        <button type="button" class="follow_circle-bordered instagram" data-handle="thecut" data-uri="www.thecut.com/_components/follow/instances/instagram-circle@published" aria-label="Follow Us on Instagram">
          <span class="inactive" 
            style="background-image: url(https://assets.nymag.com/media/components/follow/instagram-white.svg)"
          ></span>
          <span class="hover" 
            style="background-image: url(https://assets.nymag.com/media/components/follow/instagram-white-hover.svg)"
          ></span>
        <span class="button-text">Follow Us</span>
      </button>
      
        <button type="button" class="follow_circle-bordered pinterest" data-handle="thecut" data-uri="www.thecut.com/_components/follow/instances/pinterest-circle@published" aria-label="Follow Us on Pinterest">
          <span class="inactive" 
            style="background-image: url(https://assets.nymag.com/media/components/follow/pinterest-white.svg)"
          ></span>
          <span class="hover" 
            style="background-image: url(https://assets.nymag.com/media/components/follow/pinterest-white-hover.svg)"
          ></span>
        <span class="button-text">Follow Us</span>
      </button>
      
        <button type="button" class="follow_circle-bordered rss" data-handle="nymag/fashion" data-uri="www.thecut.com/_components/follow/instances/rss-circle@published" aria-label="Follow Us on Rss">
          <span class="inactive" 
            style="background-image: url(https://assets.nymag.com/media/components/follow/rss-white.svg)"
          ></span>
          <span class="hover" 
            style="background-image: url(https://assets.nymag.com/media/components/follow/rss-white-hover.svg)"
          ></span>
        <span class="button-text">Follow Us</span>
      </button>
      
  </div>
  <ul data-editable="secondaryLinks" class="secondary-links">
      <li class="secondary-link">
        <a href="http://nymag.com/newsletters/">Newsletters</a>
      </li>
      <li class="secondary-link">
        <a href="http://mediakit.nymag.com/">About Us</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/contactus/">Contact Us</a>
      </li>
      <li class="secondary-link">
        <a href="http://mediakit.nymag.com/">Media Kit</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/careers/">We’re Hiring</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/aboutus/trademarks/">Trademark</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/privacy.html">Privacy</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/terms/">Terms</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/privacy.html#ad-choices">Ad Choices</a>
      </li>
  </ul>
  <div class="copyright">
    &copy; 2018, New York Media LLC.
    <a href="http://nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </div>
</div>

</footer>
    <div class="foot" data-editable="foot" data-track-zone="foot">  <span data-uri="www.thecut.com/_components/affiliate-links/instances/wwwthecut@published" class="affiliate-links"
   data-amazon="thecutonsite-20"
   data-skimlinks="1025X498259"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,facebook.com,www.facebook.com,twitter.com,www.twitter.com,pinterest.com,www.pinterest.com,instagram.com,www.instagram.com,charlestonshoeco.com,www.charlestonshoeco.com,www.garmentory.com,garmentory.com,www.hanacure.com,hanacure.com,www.makr.com,makr.com,www.nicelaundry.com,nicelaundry.com,www.happiestbaby.com,happiestbaby.com,yaysunshine.co,www.yaysunshine.co"
></span>

<noscript data-uri="www.thecut.com/_components/gtm/instances/general@published" class="gtm" data-container-id="GTM-NL7LR9Z" data-site-short-key="c2" data-gtm=""><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL7LR9Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<section class="public-login " data-uri="www.thecut.com/_components/public-login/instances/no-name@published" data-view="">
    <div class="overlay-content">
      <header>
        <div class="heading">
          <svg width="330" height="78" viewBox="0 0 330 78" xmlns="http://www.w3.org/2000/svg"><g fill="#221F20" fill-rule="evenodd"><path d="M151.298 70.076c-2.928 2.119-14.439 7.571-27.565 7.571-23.222 0-37.357-16.962-37.357-38.569 0-21.506 15.75-38.367 39.68-38.367 10.199 0 19.689 2.827 24.838 4.947l2.12 16.458-1.11.303C143.827 9.192 136.96 3.84 125.046 3.84c-20.093 0-29.078 15.045-29.078 35.238 0 20.295 8.785 35.44 27.968 35.44 14.64 0 22.314-8.784 28.27-22.719l1.212.303-2.12 17.974zM183.785 52.01V17.986c0-7.27-.708-10.198-4.241-15.651v-.201h16.759v.2c-3.028 4.747-4.137 8.382-4.137 15.652v33.722c0 16.66 8.984 22.617 20.596 22.617 15.852 0 20.8-11.208 20.8-23.525V19.802c0-7.975-1.212-11.308-7.17-17.467v-.201h16.559l.302.2c-5.249 6.16-6.461 9.493-6.461 17.468V50.7c0 14.438-6.26 26.857-25.444 26.857-14.943 0-27.563-7.37-27.563-25.546M304.969 76.133H288.51v-.2c3.333-5.151 4.04-8.079 4.04-14.946V4.951l-13.128.404c-3.635.202-9.693 10.299-14.135 16.862l-1.11-.404 3.938-19.588h57.147l4.04 19.588-1.212.404c-4.443-6.563-10.399-16.66-14.136-16.862L300.93 4.95v56.036c0 6.967.707 9.795 4.038 14.945v.201zM1 55h65v-1H1z"/><g><path d="M11.008 44.442H5.53v-.046c.785-1.645 1.024-2.55 1.024-4.766V27.906l-1.932.098c-1.142.093-3.003 2.906-4.169 4.55L0 32.388.93 27h14.677l.955 5.387-.455.168c-1.239-1.645-2.977-4.458-4.166-4.551l-1.933-.098v11.747c0 2.193.213 3.098 1 4.743v.046zM30.478 44.442H25v-.046c.763-1.645 1.002-2.55 1.002-4.766v-7.814c0-2.242-.239-3.124-1.002-4.766V27h5.478v.05c-.787 1.642-1.022 2.548-1.022 4.74v3.217h7.647v-3.191c0-2.218-.214-3.124-1.024-4.766V27h5.504v.05c-.76 1.642-1.026 2.548-1.026 4.74v7.863c0 2.193.265 3.098 1.026 4.743v.046H36.08v-.046c.81-1.645 1.024-2.55 1.024-4.766v-3.646h-7.647v3.67c0 2.192.235 3.097 1.022 4.742v.046zM63.77 44.442H51v-.046c.666-1.621 1.001-2.599 1.001-4.553v-8.241c0-1.957-.335-2.933-1.001-4.552V27h11.7l.953 4.553-.454.166c-1.215-1.216-2.86-3.575-3.953-3.644l-3.79-.192v7.266h1.786c1.168 0 2.265-1.548 2.908-2.429h.476v5.863h-.476c-.643-.859-1.74-2.433-2.93-2.433h-1.764v7.41l4.074-.166c1.763-.073 3.67-2.715 4.935-4.504l.45.168-1.145 5.384z"/></g></g></svg>
        </div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://www.thecut.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://www.thecut.com" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
</section>

  <div data-uri="www.thecut.com/_components/sailthru-personalization-pixel/instances/ciss0jcck004m8qy9lf7ozoog@published" class="sailthru-personalization-pixel" data-horizon="horizon.thecut.com">
</div>

  
</div>
    <div class="kiln-internals" data-editable="kilnInternals">  <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>


</div>
  <script type="text/javascript">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</script></body>
</html>

